ForumA5 8T & 8F
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A5
  6. A5 8T & 8F
  7. Klima zischt/blubbert (?)

Klima zischt/blubbert (?)

Audi A5 8T Coupe

Hallo,

heute ist mir beim einschalten der Klima (3 Zonen) aufgefallen dass im Bereich Handschuhfach es zischt (schwer zu beschreiben das Geräusch, klingt halt bissl nach Wasserkocher). Es ist halt nicht einfach das Geräusch dass die Luftausströmer verursachen wenn man gscheit einheizt und viel Luft rauskommt, einfach ein störendes Geräusch welches aber verschwindet sobald man auf Temperatur ist. Sprich in der Garage angemacht - Geräusch da, In der Arbeit in die Garage rein (dabei dann das Radio ausgemacht) und das Geräusch war dann weg. Das Geräusch ist reproduzierbar wenn man die Temperatureinstellung ändert. Die Klima ist auf AUTO konfiguriert, also wo die Luft rauskommt checkt das Auto :).

Ist das normal, ist mir nämlich bisher nicht aufgefallen (lasse mich ja gern vom Radio beschallen damit ich div. Knackgeräusche nicht hören muss..)?

Da wohl noch nie ein Klimaservice durchgeführt wurde, gehe ich jetzt einfach davon aus da ich das Auto erst seit letztem Jahr besitze und es BJ08 ist, könnte wohl schon zu wenig "Gas"/"Flüssigkeit" vorhanden sein? Was nimmt Audi für ein Klimaservice?

Ähnliche Themen
23 Antworten

Da bist du nicht der einzige,der so ein Blubbern hört.Nimm dir doch die Sufu zur Hand,da gibt es schon einen Thread zu.

Dort findest bestimmt Erklärungen.

Da ging es um "blubbern" nach dem Starten.

Ach ja, der Winter kommt wieder. :)

Im Kühlwasserkreislauf ist Luft, und das Gluckern macht sich besonders nach einem Kaltstart bemerkbar. Dun kannst den Kreislauf entlüfen lassen, aber versprich Dir nicht zu viel davon, bei meinem wurde das vorigen Winter gemacht. Als ich den dann von der Werkstatt spät Abends abgeholte, waren die Scheiben schon leicht angefrohren, und beim Start gluckerte es wie gehabt...

Hat meiner manchmal nach dem Abstellen und der ist BJ2012. Ich denke auch, dass Luft im System ist - aber solange er gut heizt, ist´s mir egal.

Also nur um es klarzustellen, das Problem tritt eigentlich immer auf wenn ich die Temperatur ändere (2-5 Grad) egal wie lange ich das Fahrzeug bewegt habe. Ebenso gibts keine Probleme mehr wenn ich die Klima ausmache - dann isses wieder ruhig :).

Naja dann werde ich wohl mal wieder meinen :) aufsuchen müssen, gehe mal von +150 Euro aus (kompl. Klimaservice)?

Hallo

Bei mir hat es auch nach dem Starten geblubber, ist immer wieder Luft zurück gelaufen. Die haben dann ein Rückschlagventil eingebaut und nun ist ruhe.

Gruß

Also war heute mal in der Werkstatt, natürlich konnte das Geräusch nicht reproduziert werden. Heute ist es halt auch schön warm. Vermute es hängt mit der Kälte am Morgen zusammen. Laut Werkstatt gibt es hinter dem Handschuhfach einen Zuheizer welcher eben heizt wenn die Karre noch kalt ist und dass selbiger halt ein anderes Geräusch von sicht gibt als wäre selbiger nicht aktiv. Sprich das Geräusch - welches die Werkstatt aber nicht hören konnte da nicht reproduzierbar - soll normal sein. Werde weiter beobachten und eventuell mal gleich morgens zur Werkstatt fahren...

Ok nun war ich mal gleich am Morgen bei der Werkstatt und es konnte reproduziert werden, es ist der Zusatzheizer welcher sich die ersten Minuten dazuschaltet damits schön und schnell warm wird. Hört sich selbiger bei euch auch wie ein Wasserkocher an? Die Werkstatt meint dass alles in Ordnung sei aber irgendwie finde ich es halt komisch dass dieser Zuheizer so aufdringlich klingt.

Zitat:

Original geschrieben von y0dA

Also war heute mal in der Werkstatt, natürlich konnte das Geräusch nicht reproduziert werden. Heute ist es halt auch schön warm. Vermute es hängt mit der Kälte am Morgen zusammen. Laut Werkstatt gibt es hinter dem Handschuhfach einen Zuheizer welcher eben heizt wenn die Karre noch kalt ist und dass selbiger halt ein anderes Geräusch von sicht gibt als wäre selbiger nicht aktiv. Sprich das Geräusch - welches die Werkstatt aber nicht hören konnte da nicht reproduzierbar - soll normal sein. Werde weiter beobachten und eventuell mal gleich morgens zur Werkstatt fahren...

[/quote

Grüß Euch,

mal ne Frage - hat dieser sogenannte Zusatzheizer jeder eingebaut sprich Standart ?

 

Jo sollte jeder A5 haben lt. Werkstatt.

Zitat:

Original geschrieben von y0dA

Jo sollte jeder A5 haben lt. Werkstatt.

viele Dank

Zitat:

Original geschrieben von y0dA

Jo sollte jeder A5 haben lt. Werkstatt.

Sicher? Auch die Benziner?!?! Mein 1.8 FL braucht nämlich bei 0°C etwa 10min (niedriges Drehzahlniveau <2000/min) bis die Wassertemperatur auf 90°C steigt und dann kommt auch erst warme Luft aus den Ausströmern...

Zitat:

Original geschrieben von gizmo1979

Zitat:

Original geschrieben von y0dA

Jo sollte jeder A5 haben lt. Werkstatt.

Sicher? Auch die Benziner?!?! Mein 1.8 FL braucht nämlich bei 0°C etwa 10min (niedriges Drehzahlniveau <2000/min) bis die Wassertemperatur auf 90°C steigt und dann kommt auch erst warme Luft aus den Ausströmern...

Guck doch im MMI nach. Wenn du ihn abschalten kannst hast du ihn.

Bei mir gluckert übrigens nichts. Kann also nicht "normal" sein.

Zitat:

Original geschrieben von susi99

Zitat:

Original geschrieben von gizmo1979

 

Sicher? Auch die Benziner?!?! Mein 1.8 FL braucht nämlich bei 0°C etwa 10min (niedriges Drehzahlniveau <2000/min) bis die Wassertemperatur auf 90°C steigt und dann kommt auch erst warme Luft aus den Ausströmern...

Guck doch im MMI nach. Wenn du ihn abschalten kannst hast du ihn.

Bei mir gluckert übrigens nichts. Kann also nicht "normal" sein.

Das heisst du hörst nie nen Unterschied ob der Zuheizer an ist oder nicht? Vllt. übertreibe ich mit der Beschreibung des Geräuschs.. Fakt ist aber dass es definitiv auffällt wenn der Zuheizer läuft (anderes Geräusch als ohne).

Zitat:

Original geschrieben von y0dA

Zitat:

Original geschrieben von susi99

 

 

Guck doch im MMI nach. Wenn du ihn abschalten kannst hast du ihn.

Bei mir gluckert übrigens nichts. Kann also nicht "normal" sein.

Das heisst du hörst nie nen Unterschied ob der Zuheizer an ist oder nicht? Vllt. übertreibe ich mit der Beschreibung des Geräuschs.. Fakt ist aber dass es definitiv auffällt wenn der Zuheizer läuft (anderes Geräusch als ohne).

Definitiv kein Unterschied. Kein Blubbern oder Glucksen. Und Radio ist auf "Zimmerlautstärke" eingestellt.

 

Jetzt könnte man vielleicht meinen, dass der Zuheizer nicht funktioniert, aber er muss funktionieren, da auch im Winter schon nach ein paar hundert Meter warme Luft kommt. Und die kann beim 3.0 TDI nicht vom Motor sein. Meiner ist übrigens Bj. 2008.

 

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A5
  6. A5 8T & 8F
  7. Klima zischt/blubbert (?)