ForumE46
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Klima wird nicht warm, Kühlwasserverlust…

Klima wird nicht warm, Kühlwasserverlust…

BMW 3er E46
Themenstarteram 10. August 2021 um 16:10

Moin zusammen,

 

gestern ist bei mir im Cockpit das Symbol für Kühlwasser aufgeleuchtet. Mir war 3-4 Tage vorher schon immer eine kleine Fütze unter dem Auto (VA) etwas weiter rechts aufgefallen. Heute habe ich das Kühlwasser wieder aufgefüllt, aber der Fehler bleibt. Außerdem habe ich die Klima auf die höchste Stufe gestellt und die wurde kein Stück wärmer. Hat jemand Ideen?

Ähnliche Themen
6 Antworten

Wieviel Kühlwasser (Menge? bis zu welcher Markierung ? ) hast du aufgefüllt?

Hast du schon mal genauer untersucht wo der Motor Kühlwasser verliert ?

Oder sollen wir das Leck über unsere Glaskugel suchen?

Wenn das Kühlsystem relativ viel Kühlwasser verliert besteht die Gefahr das der Motor überhitzt......

(Anschließend kannst du den Motor in die Tonne werfen)

MfG kheinz

Das Kühlsystem baut Druck auf und das Wasser wird fast 100 grad heiss. Du wirst also weiterhin Wasser verlieren und durch den Verlust Luft im System haben, da hilft ein nachfüllen nur wenig.

Leck finden, abdichten, Wasser auffüllen und entlüften.

Themenstarteram 10. August 2021 um 16:25

Die Temperaturanzeige bleibt konstant in der Mitte. Und nein ich habe noch nicht nachgeschaut wo das Wasser genau herkommt, werde ich spätestens zum Wochenende machen. Ich habe so viel Kühlwasser aufgefüllt, bis der rote Peilstab etwa auf einer Linie mit der Verschraubung war.

Hej,

bei allem Verständnis, ich weiß, Kühlwasserverlust fahren muss! ich trotzdem über Tage, nach der Ursache schaue ich wenn ich Zeit habe.

Wenn die Finanzen keine Rolle spielen, ist das so in Ordnung.

Zitat:

@BmwRobin schrieb am 10. August 2021 um 16:25:13 Uhr:

Die Temperaturanzeige bleibt konstant in der Mitte. Und nein ich habe noch nicht nachgeschaut wo das Wasser genau herkommt, werde ich spätestens zum Wochenende machen. Ich habe so viel Kühlwasser aufgefüllt, bis der rote Peilstab etwa auf einer Linie mit der Verschraubung war.

Wenn die Lampe immer mal wieder angeht und die Heizleistung fehlt, dann hast du sicherlich einen Haarriss im Ausgleichsbehälter (AGB) (zu wenig Wasser im System, da er immer was verliert - Luft im System)

Der macht sich zuerst schleichend im heißen Zustand bemerkbar, bis der AGB irgendwann platzt. Das hatte ich auch schon, aber zum Glück war meiner da abgestellt, als es den Knall gab.

Mein damaliger AGB war erst bisschen über zwei Jahre alt von Hella. Habe nun einen original BMW geholt und seitdem alles gut.

Auch wenn die Pfütze sich rechts befand, du hast eine Motorabdeckung unten und da kann sich Wasser gesammelt haben.

Am besten mal bei kaltem Motor von oben reinschauen und fühlen, wo ggf Wassertropfen zu finden sind. Leider sund die Möglichkeiten vielfältig, AGB, Kühler, Wasserpumpe, Schlauchverbindung und Schläuche.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Klima wird nicht warm, Kühlwasserverlust…