ForumFox
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Fox
  6. Klappern/Klackern beim Beschleunigen

Klappern/Klackern beim Beschleunigen

VW Fox 5Z
Themenstarteram 9. Februar 2021 um 20:27

Hi,

hab ein seltsames Problem: wenn ich losfahre, klackert vorne was beim Beschleunigen, hört sich fast an, wie wenn irgendwas auf ein Blech streifend schlagen würde.

Beim Einlenken nach rechts wird es etwas lauter, nach links etwas leiser.

Es reicht, wenn ich nur ganz leicht aufs Gas gehe (Lautstärke hängt aber damit zusammen, wie stark ich beschleunige oder ob ich die Geschwindigkeit nur halte), und es hängt direkt von der Geschwindigkeit ab, kann also nicht der Motor sein.

Hat jemand nen Tipp? Gelenke scheinen alle ok zu sein, war vor kurzem bei nem Bekannten auf der Bühne.

Bei der Testfahrt danach war natürlich Stille... denn sobald ich so drei, vier km hinter mir hab, ist es nicht mehr hörbar, obwohl es anfangs echt laut ist finde ich.

Viele Grüße

Ähnliche Themen
7 Antworten

Ich würde die Bremsscheiben auf übermäßigen Rost kontrollieren, speziell Bremsscheiben von Drittanbietern können ganz schön rosten. Nicht auf der Bremsfläche, sondern außerhalb der Bremsfläche, speziell stirnseitig - klopfe den Rost vorsichtig ab, dann hast Du ev. Ruhe.

Die Bremsscheiben auf den Bildern unten bräuchten noch nicht abgeklopft werden, bei Deinen wird es schon weiter fehlen.

Polo-ge-va-vo-li-05729x
Polo-ge-bremszange-07227x

Seit es so kalt ist ist es bei meinem auch so und es sind eindeutig die Bremsscheiben. Sobald ich paar mal gebremst habe, oder eine kurze Strecke gefahren bin ist es weg.

Ich würde mal ganz unverbindlch die Antriebswellen oder Radlader is Spiel werfen...

Aber eher Antriebswellle

Themenstarteram 10. Februar 2021 um 18:18

Danke... Ich befürchte eigentlich auch eher ne Antriebswelle, weil die Bremsen letztes mal noch nicht so schlimm ausgesehen haben. Von der Geräuschkulisse find ich es schon echt übel.

Ich kann ja trotzdem mal versuchen, morgen früh beim wegfahren ein paar mal anzubremsen, da ist niemand unterwegs.

Themenstarteram 11. Februar 2021 um 19:02

Hmm bremsen hat leider nix gebracht. Muss am Wochenende mal nach den Antriebswellen schauen...

Themenstarteram 13. Februar 2021 um 14:54

Warum kann ich hier meine Beiträge eigentlich nicht editieren?! xD

Wie das halt immer so ist, kann man sich selbst nicht trauen... ich schätze mal, ich hab bei meinem Bremstest nicht satt und oft genug reingetreten, denn es liegt wahrscheinlich doch an den Bremsen. Genauer gesagt gammelt ein Belag vorne links nach ner Zeit an der Scheibe fest und die Gammelspur auf der Scheibe nimmt dann beim Fahren immer etwas den Belag mit, sodass dann dieses Geräusch entsteht. Das hat zumindest der Freundliche meines Vertrauens rausfinden können, und wir haben besagte Spuren auch gesehen.

Nervig, aber vorerst werde ich damit leben müssen.

Sattel runter.

Beläge raus.

Bremsträger reinigen.

Metallische blanke Gleitflächen für die Beläge.

Beläge einbauen.

Manschette i.O. gefalten?

Gleitbolzen leichtgängig?

Druck vorpumpen.

Fahren.

100km/h

Mittelstarke Bremsung auf 80 km/h

Das 10 mal wiederholen.

Dann vonn 100km/h auf 0km/h min 5 mal

Danach sollte alles wieder ohne Geräusche bremsen.

Weiterfahren ohne viel bremsen (Abkühlphase)

Danach beide Felgen mittig auf Wärmeunterschied prüfen. Sollten gleich warm sein.

MfG

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Fox
  6. Klappern/Klackern beim Beschleunigen