ForumRio & Picanto
  1. Startseite
  2. Forum
  3. Auto
  4. Kia
  5. Rio & Picanto
  6. Kia Picanto:Schlüssel funktioniert nicht, Kia startet nicht

Kia Picanto:Schlüssel funktioniert nicht, Kia startet nicht

Kia Picanto 1 (BA)
Themenstarteram 25. Oktober 2010 um 14:10

Hallo!

Ich habe ein Problem mit meinem Kia Picanto (Bj 2005). Ich bin absoluter Laie in Autodingen und hoffe, dass ich es richtig benennen/beschreiben kann.

Gestern wollte ich mein Auto per Fernbedienungsschlüssel öffnen. Ging auch. Dann wollte ich in starten, ging auch. Beim zweiten Mal (hatte etwas vergessen und mußte ihn nochmal aus machen), ging nichts mehr. Konnte den Schlüssel drehen, wei ich wollte, kein Licht ging mehr an. Auch die Fernbedienung des Schlüssels ging nicht mehr, d.h. ich konnte so das Auto nicht zu machen.

Ein paar Stunden später funktionierte beides wieder. Prima!

Heute morgen hat auch erst alles funktioniert, bis ich ihn dann aus gemacht habe. Selbes Problem: Er läßt sich per Schlüsselöffnung nicht auf machen und startet nicht, gibt kein geräusch von sich, keine Lampe leuchtet.

Auch ein paar Stunden später hat sich nichts mehr getan. Komisch war, dass ich die Türen per Schlüssel direkt zugeschlossen hatte und als ich dann zum Auto kam, waren alle Türen geöffnet.

Das Problem habe ich auch mit dem Ersatzschlüssel. :-(

Mein Mann hatte jetzt mal einen Leistungsabfall bemerkt, wo das Rad hinten links geglüht hatte, als er nachgeguckt hatte. ich habe hier gelesen, dass hinten links ein Kabelbaum verläuft.... könnte das das Problem sein. Also, dass was angeschmort ist???

wer hat eine idee oder hatte schonähnliche Probleme mit dem Kia??

Könnte es an der Batterie liegen? Schlüssel oder Auto?? Aber dann würde es doch nicht ab und zu nochmal angehen und alles "normal" sein, oder??

Bitte helft mir!! DANKE!!

MfG,

der kleine Flitzer, Nina. :-)

Ähnliche Themen
23 Antworten

Hey, benötige mal eure hilfe.

der Wagen meiner freundins mutter springt neuerdings schlecht an.

Es ist ein

Kia Picanto LX BJ05

1,1L 48kw 60ps?

Wenn Sie ihn anmachen will gurgelt er ganz normal springt aber nicht an sie muss es mehrmals versuchen das meistens im kalten zu stand und das auch nicht immer.

 

Also nochmal :

-Springt schlecht an Gurgelt sie muss es aber mehrmals versuchen gurgelt ganz normal. ist aber nicht immer so das er nicht sofort anspringt

-Gestern fährt aus garage raus ganz normal fährt zur bank (1,5min) geht rein kommt raus wagen will wieder nicht anspringen Gurgel orgie.

-Da sie gefahren ist auch wenn nicht weit erkläre ich es für kalt zu stand.

-der Kia händler meint evt drossellappe?!

Naja was sagt ihr dazu was kann das sein und was kann ich mal nachgucken?!

Vielen Danke

lg Sascha

 

 

[Von Motor-Talk aus dem Thema 'Kia Picanto LX Springt schlecht an.' überführt.]

am 6. Mai 2008 um 21:02

Hallo, habe das gleich Problem bei meinem Picanto BJ06 und es scheint an der Wegfahrsperre zu liegen.

Genauer gesagt startet das Auto immer dann, wenn ich den Schlüssel ganz vorsichtig hineinstecke. Manchmal aber wiederum nicht, da kann ich dann gurgeln was ich will.

Ist klar, da dann die Wegfahrsperre nicht freigibt.

Mein Freundlicher tauscht mir den "Ring" mit dem Empfangsteil um meinem Lenkrad aus.

Vermutlich ist es dann weg.

Das Problem haben auch noch einige andere Picanto Fahrer dieser Baujahre.

Gruß

Sauna

 

[Von Motor-Talk aus dem Thema 'Kia Picanto LX Springt schlecht an.' überführt.]

Hi, irgendwelche News zu dem Thema? Freundin von mir hat grad das gleiche Problem und ich hatte anhand der Sympthome auch auf die WFS getippt..

Grüße

Markus

 

[Von Motor-Talk aus dem Thema 'Kia Picanto LX Springt schlecht an.' überführt.]

Folks,

also wie ich geschrieben habe, der Händler hatte erst die SChlüssel neu auf die Wegfahrsperre programmiert, hat aber leider nicht geholfen.

Nun habe ich eine neue Wegfahrsperre (oder zumindest den "Ring" in meinem Lenkrad)

und seitdem hatte ich nie wieder Startschwierigkeiten.

Gruß

Sauna (zur Zeit finnische Sauna, da ich keine Klima habe) :-)

 

[Von Motor-Talk aus dem Thema 'Kia Picanto LX Springt schlecht an.' überführt.]

Hi, super, danke für die Info. Ich hab gestern abend schon in nem anderen Forum gelesen dass es damit beim Pic scheinbar öfter Probleme gibt und hab das Mädel mal mit dem Hinweis auf diesen Ring in die Werkstatt geschickt. Vor 5 Minuten hat sie mir auch grad ne SMS geschrieben dass die Werkstatt das Teil auf Garantie tauscht und es wohl wirklich daran lag :)

Danke & viele Grüße

Markus

 

[Von Motor-Talk aus dem Thema 'Kia Picanto LX Springt schlecht an.' überführt.]

am 14. Juni 2009 um 17:46

Also, ich hatte auch exakt dieses Problem, mit einem Kia Picanto Baujahr 2006. -- Er sprang sehr häufig erst beim 3. oder 4. Versuch an. Manchmal auch erst beim 15. ..., das wurde mit der Zeit immer schlimmer!!

Aufgrund der Beiträge hier in diesem Forum habe ich dann den Transponder bzw. "die Antenne" der Wegfahrsprerre austauschen lassen (also das Teil, das die Signale, die der Schlüssel aussendet, empfängt, und daraufhin dann die Wegfahsprerre freischaltet. Das Teil sitzt direkt am Zündschloss, in dem "Ring", der um das Zündschloss herum ist.)

 

Ersatzteil und Austausch haben beim Vertragspartner insgesamt 120€ gekostet,

UND: Seitdem ist das Problem behoben! :) Ist hetzt schon 2 Monate her, und er ist seit dem jedes einzelne mal auf anhieb angesprungen!

Also, wer ähnliche Probleme hat: Die Werkstatt mal auf "Antenne / Transponder der Wegfahrsperre" ansprechen.

Liebe Grüße,

David

 

[Von Motor-Talk aus dem Thema 'Kia Picanto LX Springt schlecht an.' überführt.]

Hallo,

gibt es eine Möglichkeit, herauszufinden, ob der Empfänger wirklich defekt ist?

Bei mir tritt (genau) das selbe Problem auf, allerdings möchte ich ungern 120 € verschenken.

Vielen Dank.

 

[Von Motor-Talk aus dem Thema 'Kia Picanto LX Springt schlecht an.' überführt.]

Schade, dass keine Antwort kam.

Auto ist repariert. Kostenpunkt: 67 €

 

[Von Motor-Talk aus dem Thema 'Kia Picanto LX Springt schlecht an.' überführt.]

Prüf mal ob beide Batteriepole richtig sitzen und fest sind.

Batterie im FahrzeugSCHLÜSSEL fast leer.

Wechseln ! Ersatzschlüssel ebenfalls wechseln,

weil auch durch die Lagerung die Batterie leer sein wird.

Sind immerhin 5 Jahre.

Hallo beisammen

Ob sich hier nicht zwei unterschiedliche Probleme summieren?? Autobatterie und Sender im Schlüssel?? 5 Jahre hält heute fast keine Batterie mehr da die höhere Leistung zulasten der Lebensdauer geht. Autobatterien sind heute stärker, sind kleiner als vor 20-30 Jahren, halten aber selten länger als 3 Jahre. Dann der Handsender dazu??

Ich würde beides prüfen und erneuern.

Gruß Moary

Sie schrieb doch das es 2 Stunden später aber wieder ging.

Daher kann es nicht die Batterie des Wagens sein, die lädt sich nicht

vom stehen allein auf, vorher ging kein Licht und nichts, und dann

2 Stunden später startet Sie ja und alles geht.

Evtl. ein Masseproblem !

Zitat:

Original geschrieben von MBaetz

Sie schrieb doch das es 2 Stunden später aber wieder ging.

Daher kann es nicht die Batterie des Wagens sein, die lädt sich nicht

vom stehen allein auf, vorher ging kein Licht und nichts, und dann

2 Stunden später startet Sie ja und alles geht.

Evtl. ein Masseproblem !

Da hast du natürlich recht. Unter die Motorhaube schauen schadet in dem Fall nix. Eine 5 Jahre alte Batterie mit Plattenbruch/Schluß macht manchmal auch komische Sachen. Meist tut sie das wenn die Kälteperiode kommt, also wenn´s keiner braucht.

Gruß Moary

Themenstarteram 30. Oktober 2010 um 13:02

Hallo!

Vielen Dank für die Antworten!

Da ich ja nicht mehr Fleck gekommen bin, ist mir die Idee gekommen, die "gelben Engel" anzurufen. Ursprünglich, um mich abschleppen zu lassen.

Tja, wage es kaum zu schreiben, aber es war nur ein Pol an der Batterie locker. PuH! Aber schon peinlich, dass mir das nicht aufegfallen ist. Bin halt absolut kein Autoprofi! ;-))))

MfG, derkleineFlitzer Nina. :-)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Kia
  5. Rio & Picanto
  6. Kia Picanto:Schlüssel funktioniert nicht, Kia startet nicht