ForumTwingo & Wind
  1. Startseite
  2. Forum
  3. Auto
  4. Renault
  5. Twingo & Wind
  6. Kennzeichenbeleuchtung Sicherung.

Kennzeichenbeleuchtung Sicherung.

Renault Twingo II ( N)
Themenstarteram 31. Januar 2021 um 14:05

Moin , kann mir wer sagen wo die Sicherungen der Kennzeichenbeleuchtung liegen ? An beiden Steckern kommt nichts an.. bevor ich nach einem Kabelbruch suche was ich mir nicht vorstellen kann .

 

Im Innenraum sowie im Motorraum bei den Relais ist die Sicherung nicht , finde auch nichts im Internet...

 

Jemand da ne Ahnung ?

Ähnliche Themen
5 Antworten

Du hast also schon alle durchgemessen? Nicht anschauen, zu fehleranfällig, nur Durchgangsprüfung der entnommenen Sicherung machen!

Oder z. B. Adernbruch?

notting

Die Sicherungen 13,15,19 und 25 im Innenraum hast du kontrolliert?

Funktionieren alle anderen Stand und Begrenzungsleuchten?

Wenn es nicht die Sicherung sind, kann es auch das alte Problem mit den Lenkstockhebel sein, wo intern die Drähte abbrechen.

Themenstarteram 31. Januar 2021 um 16:27

Ja funktioniert alles an Beleuchtung ausser die Kennzeichen , bei abgeschaltetem Ablendlicht liegt an der Kennzeichenbeleuchtung 0.14 V an.

 

Hab alle Sicherungen im Innenraum und Motorraum überprüft, keine ist durchgeschossen.

 

Lenkstockhebel ? Echt ? Obwohl alles andere geht?

Habe dir mal zur Fehlersuche zwei Schaltplanausschnitte ran gehängt

Die 166/ 167 sind die Kennzeichenbeleuchtung rechts /links, 209 der Lenkstockschalter und die 645 die Zentralelektronik

Bildschirmfoto-zu-2021-01-31-16-45
Bildschirmfoto-zu-2021-01-31-16-41
Bildschirmfoto-zu-2021-01-31-16-52

Zitat:

@Kartunga schrieb am 31. Januar 2021 um 16:27:06 Uhr:

Ja funktioniert alles an Beleuchtung ausser die Kennzeichen , bei abgeschaltetem Ablendlicht liegt an der Kennzeichenbeleuchtung 0.14 V an.

Hab alle Sicherungen im Innenraum und Motorraum überprüft, keine ist durchgeschossen.

Lenkstockhebel ? Echt ? Obwohl alles andere geht?

Hallo,

also wenn da eine zu geringe Spannung anliegt, dann brauchst Du nicht nach defekten Sicherungen suchen - die können so etwas nicht verursachen. Das sieht ganz nach Übergangswiderstand an Kontakten aus. Mess mal den Widerstand zwischen dem Massekabel an der Beleuchtung und einem Massepunkt. Wenn das Problem dort nicht liegt, kann es nur an der Zuleitung - sehr wahrscheinlich an einem korrodierten Stecker - liegen. @chemnitzserver hat Dir ja schon eine gute Zuarbeit geliefert - damit findest Du die Steckverbindungen und den Masseanschluss leicht.

Gruss

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Renault
  5. Twingo & Wind
  6. Kennzeichenbeleuchtung Sicherung.