ForumW203
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. KEINE GASANNAHME!!

KEINE GASANNAHME!!

Mercedes C-Klasse W203
Themenstarteram 3. Januar 2011 um 16:06

Mein Mercedes C220 CDI (Bj.2001-143PS) nimmt kein Gas an, wenn ich mal vollgas geben will.

Bei einer normalen Fahrweise passiert nichts. Es blinkt nichts-keine Fehlermeldung.

Fehlerspeicher wurde ausgelesen-alles in Ordnung. Ach ja, LMM wurde ausgetauscht.

Der Motor lässt sich mühelos über 3000 hinaufdrehen-also Notfall-Betrieb ausgeschlossen.

Ich gebe Vollgas, läuft gut, dann nimmt es kein Gas an für so 1-2 Sekunden(Das Pedal kann ich treten wie ich will, passiert nix) und letztendlich beschleunigt es normal weiter. Vebrauch ist auch zu Hoch-Stadt (13-14 Liter laut Kontrollanzeige, lol) Auf Autobahnfahrten ist der Verbrauch in Ordnung

Hat hier jemand ähnliche Probleme gehabt? Was kann die Ursache dafür sein? Bitte um Hilfe :)

Ähnliche Themen
15 Antworten
am 4. Januar 2011 um 11:08

Hallo ,

bei mir war das Getänge zum Turbo festgerottet und ließ sich kaum noch bewegen.

Daher mein damaliger Leistungsverlust. Allerdings leuchtete immer brav die MKL und

der Wagen fuhr kaum noch über 100 km/h.

Viele Grüße

Sancho deluxe

Fehlerspeichereinträge und wenn ja, welche?

Komisch , dass da nix im Fehlerspeicher drin stehen soll.

Lass mal das Gaspedal überprüfen, ob es auch die richtigen Werte weitergibt bzw. gar keins.

Gruss

TazaTDI

Themenstarteram 4. Januar 2011 um 22:40

Erst mal Danke für Eure Antworten. Ich hab mal den Fehlerspeicher wo anders nochmals auslesen lassen. "LADEDRUCKREGELVENTIL" Spannung zu niedrig.

Keine Ahnung was das bedeutet.

Was hat dieses Teil für eine Funktion? Das mit dem Gaspedal hat mir ein Kollege auch gesagt.

Je wärmer der Motor wird, desto mehr entstehen Aussetzer. D.h. bei kaltem Motor is nix.

am 5. Januar 2011 um 7:06

Beim VW ist das meist das N75 Ventil.Der stellt den korrekten Ladedruck laut kennfeld aus dem MSG ein,Also wird dein Turbo nicht richtig angesteuert.Hatte damals bei meinem Passat ständig Probleme damit,deswegen kaufe ich mir nur noch Sauger.

Themenstarteram 5. Januar 2011 um 8:31

Na wenigstens ist der Turbo noch ganz :)

Ob dieser Fehlerbericht stimmt? Denn anscheinend würde der Motor im Notfall-Betrieb arbeiten, wenn dieses Ventil defekt wäre. Ist aber nicht der Fall. Taucht eigentlich Das Gaspedal auch im Fehlerspeicher auf, wenn es defekt ist?

am 5. Januar 2011 um 11:07

Normalerweise taucht das Gaspedal auch auf.Mein Passat ist damals auch nicht in den Notlauf gegangen,es ist lediglich nicht der Turbo angesprochen worden.Aber ich hatte damit eh immer Probleme,Wastegate,N75,Druckdose und was die mir nicht alles gesagt haben.Nachdem dritten Turbo habe ich ihn weggegeben,fährt jetzt wenn er fährt irgendwo in Afrika,und mir den Mercedes zugelegt aber halt einen Sauger.Ich traue den Turbo nicht mehr.

Themenstarteram 5. Januar 2011 um 12:20

Nach dem 3. Turbo? Mein Gott! Warum denn, wegen dem Ventil?

Zitat:

[Nachdem dritten Turbo habe ich ihn weggegeben,fährt jetzt wenn er fährt irgendwo in Afrika,und mir den Mercedes zugelegt aber halt einen Sauger.Ich traue den Turbo nicht mehr.

Einen "Sauger" ??. Saugdiesel gibt es doch seit mind 11 Jahren nicht mehr und schon gar nicht beim beim W203! Oder meinst Du "Spritsauger" spricht einen durstigen Benziner alter Schule :-) ?

am 5. Januar 2011 um 13:17

Zitat:

Original geschrieben von diman3

Zitat:

[Nachdem dritten Turbo habe ich ihn weggegeben,fährt jetzt wenn er fährt irgendwo in Afrika,und mir den Mercedes zugelegt aber halt einen Sauger.Ich traue den Turbo nicht mehr.

Einen "Sauger" ??. Saugdiesel gibt es doch seit mind 11 Jahren nicht mehr und schon gar nicht beim beim W203! Oder meinst Du "Spritsauger" spricht einen durstigen Benziner alter Schule :-) ?

Ich denke er meint eher Otto-Motoren ;)

Themenstarteram 5. Januar 2011 um 13:26

Er meinte den Passat...

Themenstarteram 5. Januar 2011 um 13:54

Ich glaube aber, dass es Saugdiesel noch gibt. VW hat doch SDI (Saugdiesel mit Direkteinspritzung) im Caddy.

Das Problem bei meinem Auto war aber sicher vor dem Kauf schon vorhanden. Ich meine, dass Auto hat mal einige Male gezogen wie eine Rakete, aber das war selten. Außerdem höre ich nach dem Abstellen des Motors ein Pfeiffen-Zischen, wenn ich die Motorhaube aufmache. Nämlich dort wo dieses Ventil ist.

Jemand anders wird sich das jetzt mal anschauen, hoffe das Problem wird gelöst.

am 5. Januar 2011 um 17:15

Also ich meine schon Benziner weil ein Diesel sich für mich wegen der geringen Kilometer die ich im Jahr zurücklege nicht lohnt.Das mit dem Turbo beim Passat war nicht nur wegen des Ventil,es war mal das Ventil,mal die Druckdose,wastegate und wie der ganze Kram halt so heißt.Wurde halt immer zum Glück auf Garantie gemacht,habe mich aber Trotzdem in Wolfsburg schriftlich beschwert und die haben mich sogar angerufen und sich entschuldigt.Deswegen bin ich vom Turbo geheilt.Vielleicht ja noch ein Kompressor aber mit meinen C 240 bin ich ganz zu frieden,und so lahm finde ich den gar nicht,wie immer geschrieben wird.Aber gut seine 9 Liter im Durchschnitt braucht er,aber da kann ich mit leben.

@verity,

Wastgate>Ladedruckregler.

Habe bei VW T4 111kw ähnliche Erfahrung gemacht.

Kurz vor dem Kauf war bei 130.000 der Turbo gewechselt worden.

Wie schön für mich.

Nach einiger Zeit bergauf manchmal deutlicher unterschiedlicher Leistungsverlust.

Ich habe dann alles in Augenschein genommen und bei einem Gummischlauch Turbo zum Ladeluftkühler eine ganz leichte Verölung festgestellt.

Schlauchschelle war nicht richtig angezogen.

Die nächsten 50.000 Dank Chiptuning lief er wie Lottchen.

Augen auf beim Autokauf

Deine Antwort
Ähnliche Themen