ForumKawasaki
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. Kawasaki EL 252 Start Schwierigkeiten und Flüssigkeit Verlust

Kawasaki EL 252 Start Schwierigkeiten und Flüssigkeit Verlust

Kawasaki EL
Themenstarteram 6. Januar 2022 um 15:51

Hallo Zusammen,

Die EL 252 wurde komplett zerlegt. Alles ist mit Ultraschall gereinigt worden. Neue Flüssigkeit, neue Filter, neue Zündkerzen. Nach ein bis 2 Stand Tagen geht sie erschwert an. Hab sie heute einmal laufen lassen und dabei ist mir auf der Linken Seite aufgefallen das eine grünliche Flüssigkeit runterläuft (neben dem Ständer, links) . Was kann das sein (Kühlflüssigkeit)? Wie behebe ich außerdem das Problem mit dem Starten? Lg und danke

Flüssigkeit
Flüssigkeit
Ähnliche Themen
3 Antworten

Die grüne Flüssigkeit wird Kühlwasser sein. Bestimmt ein Anschluss undicht oder Schlauch defekt.

Das schlechte Start Verhalten würde ich auf den Vergaser bzw dessen Einstellung schieben. Die El ist da sehr empfindlich. Vielleicht sind die Vergaser nicht synchron, eine Membrane gerissen oder trotz Ultraschall etwas in den Düsen/Kanälen hängen geblieben.

Die Flüsigkeit dürfte Kühlwasser sein. Bei mir hatten allerdings defekte Membrane und

nicht synchronisierte Vergaser keinen Einfluß auf das Startverhalten. Es kann aber

durchaus sein, dass selbst nach Ultraschallbad die Vergaser nicht richtig sauber sind.

Bei meiner 440er war es der Anlasser, der zwar normal drehte aber trotzdem gerade

wenn sie mal ein paar Tage gestanden hat, nur sehr schwer ansprang.

Hab es jetzt auch bei kalten Temper. mehrmals ausprobiert und der Hobel springt

mit Choke jetzt immer sofort an.

Der Choke überbrückt eigentlich die Membranen und daher haben die keine Wirkung.

Die Kanäle sind aber sehr sehr klein und die können noch undicht sein, vorallem wenn man nur ins Ultraschallbad getan und nichts weiter gemacht hat.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. Kawasaki EL 252 Start Schwierigkeiten und Flüssigkeit Verlust