Forum626 & 6
  1. Startseite
  2. Forum
  3. Auto
  4. Mazda
  5. 626 & 6
  6. Kann nach längerer Fahrt plötzlich nicht mehr beschleunigen

Kann nach längerer Fahrt plötzlich nicht mehr beschleunigen

Mazda 6 GG/GG1; GY/GY1
Themenstarteram 29. Februar 2012 um 20:23

Hallo Zusammen,

vielleicht kann mir hier jemand helfen, meine Werkstattkosten etwas im Rahmen zu halten. Ich fahre seit einem 3/4 Jahr einen M6 GG1 Jahrgang 2006. Vor kurzem sind bei mir sporadisch während der Fahrt - vor allem bei nassem Wetter - die Handbremsleuchte, das DMC-, ABS- und Schläuderlämpchen angegangen. Irgendwann blieben sie dann auch an, wenn der Motor gestartet wurde. Der Fehler wurde ausgelesen. Der ABS-Sensor hinten rechts soll das Problem sein.

Da dies kurz vor Fastnacht war, habe ich auch nicht direkt einen Werkstatttermin bekommen, weshalb ich erst mal ein paar Tage mit den brennenden Lämpchen gefahren bin. An Weiberdonnerstag auf der Heimfahrt hat mein Auto nach ca. 20 km plötzlich kein Gas mehr angenommen. Ich konnte das Gaspedal bis auf den Boden drücken - da kam gar nichts. Schalten hat auch nichts geholfen. Am Berg war es dann ganz schlimm. Im 2. Gang, Vollgas und knapp 30 km/h habe ich es dann nach Hause geschafft. Hier sollte erwähnt werden, dass weder eine zusätzliche Leuchte anging, noch das sonst etwas ungewöhnlich war (Temperatur o.ä.).

Vier Tage darauf immer dasselbe. Die gleiche Strecke zur Arbeit (ca. 35km) kein Problem. Abend zurück nach Hause nach ca. 25km - mein Auto nimmt kein Gas mehr an. Ich habe dann rechts angehalten, das Auto ausgemacht und kurz Luft geholt. Auto wieder angemacht und alles war wieder gut. Gestern war ich in der Werkstatt und es wurde der ABS-Sensor getauscht.

Die Werkstatt hatte - aufgrund meiner Schilderung - auch noch einen weiteren Fehler ausgelesen: Fehlercode P0104. Diagnose nach WHB > alle Werte im Toleranzbereich. Der Fehler wurde wieder gelöscht. Die Werkstatt meinte, dass der defekte ABS-Sensor zu so einem Problem führen kann. Ich soll es testen. Ich fahre nach Hause und prompt - früher als sonst - nimmt mein Auto wieder kein Gas mehr an. Ich fahre also wieder rechts ran, mache das Auto aus und nach kurzem Warten wieder an. Sogar beim Anfahren nimmt er jetzt kein Gas mehr an. Auto nochmals aus und länger warten...und dann ging es wieder - bis nach Hause - gut.

Ich frage mich natürlich jetzt, was das Problem sein könnte. Ich möchte nicht ganz ohne mich informiert zu haben das Auto in die Werkstatt geben, da mich dies bei meinem früheren Wagen locker mehrere hundert Euronen gekostet aber kein Problem gelöst hat.

Kann mir jemand einen Tip geben?

Nachtrag: Km-Stand knapp 138.000

Vielen Dank schon mal für eure Antworten :-)

Ähnliche Themen
9 Antworten

Um welchen Motor handelt es sich denn?

Themenstarteram 11. März 2012 um 18:10

Hallo exmaniac,

es ist ein M6 Sport Kombi 2,0 TDI...

Gruß

Hallo sternchen1177,

Zitat:

Die Werkstatt hatte - aufgrund meiner Schilderung - auch noch einen weiteren Fehler ausgelesen: Fehlercode P0104. Diagnose nach WHB > alle Werte im Toleranzbereich. Der Fehler wurde wieder gelöscht. Die Werkstatt meinte, dass der defekte ABS-Sensor zu so einem Problem führen kann. Ich soll es testen. Ich fahre nach Hause und prompt - früher als sonst - nimmt mein Auto wieder kein Gas mehr an. Ich fahre also wieder rechts ran, mache das Auto aus und nach kurzem Warten wieder an. Sogar beim Anfahren nimmt er jetzt kein Gas mehr an. Auto nochmals aus und länger warten...und dann ging es wieder - bis nach Hause - gut.

man sollte den Werkstattleuten empfehlen, ganz rasch einen Lesekurs zu besuchen. Den nur im Märchen erfinden sind sie gut, und sicher auch in der Rechnungslegung. Oder?

Laut meinem sfMH:

Der Fehlercode P0104 sagt aus: Fehler im Bereich Verkabelung Luftmassenmesser.

Aber ... dieser Fehler (und dein geschildertes Problem) wird allerhäufigst und sicher von einem defekten (steckenden) AGR-Ventil (Abgasrückführung) ausgelöst.

Moin, moin

Themenstarteram 12. März 2012 um 13:38

Hallo hjg48,

diesen Hinweis habe ich durch das Stöbern in diesem Forum auch bereits weitergegeben. Dieser wurde allerdings ziemlich direkt abgewehrt mit den Worten, ich solle nicht allzuviel auf diese Foren geben...dies hätte nichts damit zu tun...! Ich habe daraufhin nachgefragt, ob es eine Möglichkeit gäbe, mit einem speziellen Gerät die Fahrt "aufzuzeichnen", da der Fehler ja bestimmt nicht in der Werkstatt auftaucht, worauf sie mir dann ein Solches schnell eingebaut haben. Da ich nun eine Woche Urlaub hatte und wir mit einem anderen Auto in Urlaub gefahren sind, läuft die Testphase noch...

Gruß

Hallo sternchen1177

Zitat:

... durch das Stöbern in diesem Forum auch bereits weitergegeben. Dieser wurde allerdings ziemlich direkt abgewehrt mit den Worten, ich solle nicht allzuviel auf diese Foren geben...dies hätte nichts damit zu tun...! Ich habe daraufhin nachgefragt, ob es eine Möglichkeit gäbe, mit einem speziellen Gerät die Fahrt "aufzuzeichnen", da der Fehler ja bestimmt nicht in der Werkstatt auftaucht, worauf sie mir dann ein Solches schnell eingebaut haben.

na dann sind wir aber sehr gespannt auf des Problemes Lösung.

Über diese typische Aussage von sog. Laien-Profis kann man aber nur milde lächeln.

Denn ... guten Endes wird dein Einwand bzw. die meinerseitige Vermutung wohl zähneknirschend bestätigt werden.

Nur eben ... warum einfach, rasch und günstiger, wenn es langwierig und etwas teuer ja auch geht.

Empfehlung von meinem stets kompetenten sfMH an deine semi-halbklugen Geistesblitze, rasch lesen üben und die vorhandenen WoMi verstehen lernen.

Moin, moin

Moin, habe so ein Problem auch gehabt beim 143PS Diesel bei 70tkm, auf einmal gingen DSC, DPF und Spurasissten Lampen an und Notbetrieb schneller als 120km/h kannst nicht fahren, Beschleunigung wie bei einem SDI 68PS, war beim FMH Fehlerspeicher ausgelesen DPF soll wohl voll mit Partikel sein, also der Freundlicher Fehler gelöscht, (was wieder in 2 km eingetretten) sagte manuelle und über deren Spezialsoftwaregerät freibrennen lassen kostet ca. 150€, ich fahr viel mit dem Ding, aber letzte Zeit auch viel Kurzstrecken, dachte OK, könnte sein und in die Werkstatt. Danach krieg Anruf die GasWärmeSensor (Lambdasonde) hinterm DPF ist kaputt, die Dinger gehen alle 60-70tkm kaputt, also kriegst niergendwo so ein Ding auch bei Ebay nicht, nur als Ersatzteil original von Mazda, Kosten gesamt:

ca. 425,-€ plus Mwst. Arbeitskosten ca. 35,-€ also ließ ich es machen, kein anderer Ausweg, jetzt läuft das Ding schon 15tkm ohne Problem.

Der Fehler ist eingetretten nach einer Unterbodenwäsche und 50km Fahrt, also weiß nicht ob das die Ursache war, mache seit dem nie Unterbodenwäsche

Zitat:

Original geschrieben von eugen1604

 

Der Fehler ist eingetretten nach einer Unterbodenwäsche und 50km Fahrt, also weiß nicht ob das die Ursache war, mache seit dem nie Unterbodenwäsche

Hallo

Dann darf man auch nicht bei Regen fahren .

MfG

Beim Regen, ist die Mitte vom Wagen immer trocken und Regen ist nicht unter Druck, gegenüber der Waschanlage

Moin zusammen,

ich würde gerne dieses Thema wiederaufnehmen....ICH HABE DAS GLEICH PROBLEM!!!

Die Schilderung von Kerstin ist schon dem Verhalten meines Maszda 6 2.0 Diesel, GY, 127t km, BJ2006 sehr ähnlich.

Allerdings tritt der Fehler bei mir nur auf, wenn ich auf der Autobahn fahre, solange ich Landstraße fahre kann ich fahren so weit ich will, ohne dass der Fehler kommt.

Der Luftmassenmengenmesser und der Luftfilter sind schon getauscht. Im Fehlerspeicher steht P0104 Stromversorgung teilweise fehlerhaft.

Nun meine Frage, wird auch dieser Fehler durch das AGR ausgelöst? Die Mazdawerkstatt will 100€ pro Stunde, um mal das Kabel zu messen, geschätzte Dauer 3 Stunden....Garantie, dass sie den Fehler finden geben sie nicht.

Allerdings bin ich (ehrlich gesagt) der Meinung, dass es doch nicht an der Stromkreisunterbrechung liegen kann...nur auf der Autobahn, gerade Streck ca. 130km/h tritt das dann mal irgendwann auf, wenn man langsamer wird (z.B. kurz vor der Abfahrt)...

Vielleicht könnt ihr mir helfen!?!??!

Vielen Dank euch schonmal!!!!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mazda
  5. 626 & 6
  6. Kann nach längerer Fahrt plötzlich nicht mehr beschleunigen