ForumKäfer
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Käfer, Beetle & New Beetle
  6. Käfer
  7. Kaltstartprobleme - Was kann ich noch prüfen?

Kaltstartprobleme - Was kann ich noch prüfen?

VW Käfer 1302
Themenstarteram 10. April 2016 um 21:52

n'Abend!

Ich bräuchte mal nen Denkanstoß zur Ursachenforschung für ein Problem das mich zunehmend etwas nervt. Wenn mein Motor kalt ist, also wirklich komplett kalt, habe ich immer wieder Probleme mit dem Kaltstart.

Anspringen tut er sofort, nur läuft er sehr unrund, gefühlt nicht auf allen "Pötten", und geht immer wieder aus. Ich muss ihn mit dem Gaspedal so auf 1.000 U/Min halten und dann so zwischen 2 und 5 Minuten laufen lassen. Nehme ich in dieser Zeit den Fuß vom Gas, sackt die Drehzahl auf ca. 500 U/Min - er schüttelt sich noch ein oder zwei Mal und ist dann aus.

Man spürt und hört auch wenn er von selbst laufen "will". Die Drehzahl steigt dann, ohne das ich mehr Gas gebe, auf ca. 1.500 U/Min. und er läuft deutlich weicher. Nehme ich den Fuß jetzt vom Gas geht die Drehzahl auf ca.700-800 U/Min, er läuft aber weiter. Richtig gut bzw. normal läuft er dann wenn ich die ersten ein zwei Kilometer gefahren bin - Drehzahl sauber bei 900 U/Min, Leistung usw. alles top.

Das Ganze ist definitiv temperaturabhängig - je kälter es draußen ist, desto länger dauert meine "Kaltstartphase" mit dem Gaspedal.

Hat jemand noch ne Idee was da passiert bzw. was ich noch prüfen kann?

Details zum Motor:

- 1915 ccm

- 37er Wensingvergaser

- Serienverteiler mit Ignitormodul

Das habe ich schon geprüft:

- Kaltstartautomatik funktioniert, ist auf unterster Markierung eingestellt

- Ventile sind richtig eingestellt

- Zündzeitpunkt ist ebenfalls korrekt eingestellt

- Zündkabel testweise getauscht

- Zündkerzen gewechselt

- Verteilerfinger und Kappe mal testweise getauscht

- Zündspule testweise getauscht

- Düsen alle mal durchgepustet

- Schwimmerkammer ist auch voll - Sprit kommt also auch genug an..

Beste Grüße

SideWinder80

Beste Antwort im Thema

40er reichen dir voll aus,dein Motor ist nicht ausgelegt(bearbeitet) für XXL Leistung. Die 40er blasen ihm ausreichend Power ein.

Such die guten 68/69er ,die schieben auch bis 150PS und 2,1 Liter gut an.

Ganz nebenbei,es werden derzeit ja schon die 34er Serienvergaser auf Motoren mit 2,1 gefahren wenn da lediglich der Venturi vergössert ist.

Vari

91 weitere Antworten
Ähnliche Themen
91 Antworten

Hört sich für mich nach einem "zu mager" im Kaltstart an wenn er eigentlich anfetten sollte.Das dann aber nicht ausreichend macht.

-Die Dose weiter verdrehen so das die Starterklappe etwas weiter zu macht.So um eine raste mitten im Problem an der Stufenscheibe.

-Kanäle zugesetzt ? War das Problem denn von anfang an vorhanden ? Soweit ich weiß sagtest du ja mal das er bestens läuft mit dem Gaser

-Reagiert er auf drehen an den beiden Schauben für LL-Luft und LL-Gemisch ?

-Schwimmerkammerstand ist wichtig,nicht nur schauen das wa sdrin ist.Könnte ja zu hoch stehen so das er schon ersäuft im Katlstart wegen dem Unterduck,oder auch zu tief,so das er gar nicht genug Emulsion bekommen kann.

-Sind die Manschetten eingerissen links und rechts am Saugrohr ? Machen manche gerne da die Gummiqualität zu wünschen übrig lässt.

-Hast mal einen nicht verbastelten Vergaser getestet? Meine Erfahrung mit diesen aufgepopelten Dingern kennst du ja . Taugte nix.

Ist ja auch bekannt das andere Tuner einen Serienvergaser verbauen mit über 2 Liter hubraum und bei denen maximal das Venturi innen etwas vergrössern.Klappe und Bohrung aber Serie bleibt .

-Teste mal deinen Unterdruck für den Verteiler,der sollte ja weg sein wenn die DK geschlossen ist im LL.Im Kaltstart sollte er dann aber verstellen da ja die DK durch die Stufenscheibe etwas offen steht.Kommt er dann zum geschlossen sein im LL sollte die verstellung wieder nachlassen und die statischen 7,5° anliegen.

-Mein bester Tipp-bau Weber ein ! Dann hast wirklich Feuer im Bug.

Vari-Mann

-

am 11. April 2016 um 8:57

Möchtest du nochmal meinen original Vergaser zum Vergleichen haben ?

Falls ja, PN.

Gruß

Wolfgang

Themenstarteram 11. April 2016 um 12:15

@Vari-Mann

Zitat:

-Die Dose weiter verdrehen so das die Starterklappe etwas weiter zu macht. So um eine raste mitten im Problem an der Stufenscheibe.

Aktuell steht sie auf der untersten Markierung - normal ist ja meistens mittig. Wenn ich rein gucke, ist die Starterklappe ganz zu. Hatte die Markierung der Automatik auch schon mal ca. 0,5 cm über die unterste Markierung am Gehäuse weg gedreht, damit sie länger aktiv ist...keinerlei Änderung.

Zitat:

-Kanäle zugesetzt ? War das Problem denn von anfang an vorhanden ? Soweit ich weiß sagtest du ja mal das er bestens läuft mit dem Gaser

So richtig gemocht hat er den Kalt-Kaltstart noch nie. In den Sommermonaten, so 15 Grad aufwärts ist es aber deutlich besser. Da braucht er wirklich nur so ne halbe Minute den Gasfuß damit er läuft. Das hatte ich bisher, im Kontext von Tuning-Motor und Vergaser etc., als "normal" abgetan. Je kälter es es dann draußen ist, desto länger braucht er.

Zitat:

-Reagiert er auf drehen an den beiden Schauben für LL-Luft und LL-Gemisch ?

Ja, tut er - sogar recht feinfühlig. Sprich ne 1/4 Umdrehung zeigt schon Reaktion. Also wenn er dann warm ist - im kalten Zustand habe ich es noch nicht probiert. Da reicht die Zeit nicht um nach hinten zu rennen... ;)

Zitat:

-Schwimmerkammerstand ist wichtig,nicht nur schauen das wa sdrin ist.Könnte ja zu hoch stehen so das er schon ersäuft im Katlstart wegen dem Unterduck,oder auch zu tief,so das er gar nicht genug Emulsion bekommen kann.

Am Freitag habe ich es direkt in der problematischen Phase geprüft. Da war die Kammer voll und der Schwimmer ganz oben als er aus gegangen ist.

Zitat:

-Sind die Manschetten eingerissen links und rechts am Saugrohr ? Machen manche gerne da die Gummiqualität zu wünschen übrig lässt.

Da sieht alles gut aus, das war mein erster Gedanke. Den ersten Satz Manschetten habe ich auch aus genau dem Grund letztes Jahr nochmals getauscht.

Zitat:

-Hast mal einen nicht verbastelten Vergaser getestet? Meine Erfahrung mit diesen aufgepopelten Dingern kennst du ja . Taugte nix.

Ist ja auch bekannt das andere Tuner einen Serienvergaser verbauen mit über 2 Liter hubraum und bei denen maximal das Venturi innen etwas vergrössern.Klappe und Bohrung aber Serie bleibt .

Ne...habe ja nur so "verbastelte" hier rumliegen. Also nur den 37er und 34er BOCAR mit dem er nicht mal warm im Stand läuft. Bei dem aber der Motorenbauer auch an den Düsen war...

Zitat:

-Teste mal deinen Unterdruck für den Verteiler,der sollte ja weg sein wenn die DK geschlossen ist im LL.Im Kaltstart sollte er dann aber verstellen da ja die DK durch die Stufenscheibe etwas offen steht.Kommt er dann zum geschlossen sein im LL sollte die verstellung wieder nachlassen und die statischen 7,5° anliegen.

Unterdruck vom Verteiler ist auf Geheiß des Motorenbauers stillgelegt. Er läuft mit 5 Grad vor OT. Könnte ich aber testweise mal reanimieren.

Zitat:

-Mein bester Tipp-bau Weber ein ! Dann hast wirklich Feuer im Bug.

Ja...das wäre schon was. Aber ich krieg' da ja noch nicht mal mit nem Einzelvergaser Ruhe rein. Ob das dann mit 4 Vergasern und null Erfahrung besser wird. Und dann ist da noch die Sache mit der Eintragerei...

 

@kyra55

Ich würd' eventuell nochmal drauf zurückkommen - wenn ich nicht noch den Stein der Weisen finde...

Beste Grüße

SideWinder80

Ne halbe Minute Gasfuß bei Außentemp. von 15°C?

Dann ist die Kaltstartautomatik bei dir aber noch nie richtig gegangen.

Themenstarteram 11. April 2016 um 12:45

Ich bin mir gar nicht sicher, ob es überhaupt am Gaser liegt. Meine Theorie geht mittlerweile dahin, dass irgendwo was undicht ist, nen Riss hat o.ä. was sich dann mit zunehmender Temperatur "schließt". Das geht dann im Sommer wenn es warm ist schneller, als im Winter bzw. der Übergangszeit...

Die Bedüsung vom 37er Gaser sieht übrigens wie folgt aus:

- HD 150

- LL 55

- Zusatzkraftstoff 42,5

- Bohrung in der DK 3,5 mm

Fürchte nur dass einem das gar nicht viel sagt, oder?

Beste Grüße

SideWinder80

Hallo,

Hast Du Lamda?

Bei Webers muss man kalt auch auf 0,8 stellen und warm läuft er dann bei 0,9. Je mehr Falschluft man hat, um so höher geht die Drehzahl, wenn er warm wird. Allerdings alles OHNE Kaltstartautomatik.

Klingt, wie Vari schon sagte, wie zu mager. Bei mager geht er schlagartig aus und bei Fett langsam und auch nicht gleich wieder an. Einigen wir uns auf zu mager. Dann würde ein manueller Stups an der Rasterplatte um eine Zacke den Motor definitiv zum Absterben bringen, wenn er kalt ist. Die Situation würde sich verbessern, wenn Du die LL-Gemisch Schraube weiter herausdrehst, ungeachtet etwaiger Abgastechnischer Vorschriften. Hat das keine Wirkung, dann die LL-Düse grösser, also 60.

Unter dem Strich denke ich, Dein Loch 3,5mm ist zu groß. (Das ist auch ein Falschluft-Loch!) Ich ahne, dass mit weiterem Anfetten sich Deine Drehzahl ungewünscht erhöhen wird, weil eben das Loch zu groß ist.

Oder eben Weber. ... Die haben kein Loch in der Drosselklappe. Der Leerlauf wird bei denen über den Drosselklappenspalt eingestellt.

44er Würde ich dir da empfehlen, bei Deiner Konfiguration kommt mit denen der meisste Bums.

der Rudi :-)

Themenstarteram 12. April 2016 um 13:21

Lambda-Tool ist noch "in Planung" wollte immer mal nen Festeinbau machen. Eingedüst wurde der Vergaser seinerzeit aber mit Lambda-Tool. Allerdings war der Motor da eben nie ganz kalt.

Ich werde das wohl vorziehen müssen, um dem Ganzen auf die Schliche zu kommen.

Ich weiß nur, dass auch das Eindüsen des jetzigen 37ers nicht ganz einfach war. Gerade Zusatzkraftstoff und die Bohrung in der DK mussten mehrfach angepasst werden, damit er überhaupt einstellbar wurde und vor allem auch den Leerlauf gehalten hat. Das war seinerzeit ja mein Hauptproblem, das er selbst warm den Leerlauf überhaupt nicht gehalten hat. Daher dann auch der neue 37er Vergaser.

Die Zusatzkraftstoffdüse ist mit 42,5 dabei wohl recht klein, so meinte es zumindest der Erbauer des Vergasers.

Eure Ausführungen klingen soweit schlüssig. Aktuell sind beide Schrauben (LL-Luft und -Gemisch) ca. 1 3/4 Umdrehungen draußen. Ich werde die Gemisch-Schraube mal ne halbe Umdrehung mehr rausdrehen und gucken was dann im Kaltstart passiert.

Wie gesagt, ne Weberanlage fände ich schon cool. :cool: Aber ich weiß auch das mir dafür ne Menge an Wissen, Erfahrung und ich fürchte auch Geduld :p fehlt. Ich müsste den Vorschlag-Hammer dann schon sehr weit weg stellen... Daher will ich da erstmal kein noch größeres Fass aufmachen. Dazu dann noch das Theater mit der Eintragerei ohne Gutachten für ne AB-Kennung, mit H-Kennzeichen usw. Das war mit der VVA schon alles so'ne Gradwanderung...:rolleyes:

Beste Grüße

SideWinder80

Zu den 40 er ( oder 44 er ) Weber Vergasern, so wie ich dich und dein Qualität der Arbeit einschätze wirst du damit überhaupt keine Problem bekommen, wenn die einmal sauber eingestellt sind, das kann jeder nach ca.3 Stunden Lesen hier :-) , dann laufen die lange problemlos.

Ich bin mir ziemlich sicher die sind um einiges leichter einzustellen wie die umgefrickleten Originalvergaser.

Aufpassen musst du nur was du kaufst, bei Gerd Weiser gibts die schon mit der Übergangsbohrung und auf Wunsch auch voreingestellt,wenn du ihm den Aufbau deines Motors verrätst. Was aber nicht heissen soll das da nix mehr gemacht werden muss.

Aber mit dem Lambda Tool macht sogar das Umdüsen Spaß.

Die 44 er sind sogar eine Spur unempfindlicher und leichter einzustellen.

Gruß

Wolfgang

PS: Ich empfehle das Drehgasgestänge , mit dem anderen Geraffel bin ich zumindest nicht glücklich geworden.

Themenstarteram 12. April 2016 um 14:08

@kyra55

Danke für die Blumen - aber Du kennst meine ungeduldige Seite nicht...:D;)

Über das Thema DV-Anlage denke ich nochmal in Ruhe nach - versprochen. Ich muss im Juni eh zum TÜV, da werde ich mal meinen Prüfer befragen was der dazu so meint. Der ist eigentlich ganz umgänglich. Allerdings wird weder mein Käfer noch mein Geld jemals wieder nach D'dorf fahren bzw. fließen...

Beste Grüße

SideWinder80

Also das Lamda-Tool wäre eine gute Vorbereitung auf die Webers. Wo von ich hier öfters gelesen habe ist, dass schärfere Sportnockenwellen bei Einzel-und Zweivergaseranlagen im Leerlauf Probleme machen. Das kann auch der Grund sein, warum Ihr schon mal an dem Drosselklappenloch herumfummeln musstet. Auf jeden Fall ist Fakt, dass parallel zu einer Änderung der Drosselklappenbohrung auch die Leerlauf-Bedüsung oder Einstellung geändert werden muss. Gerade im Leerlauf und im untersten Übergangsbereich ist das alles extrem sensibel und die Fahrbarkeit Deines Motors entscheidet sich daran, wie gut Du den zwischen 500 und 1500 U/min abstimmst.

Also Lamda-Tool zulegen und bei Deiner Geduld, (die ich schon öfters bewundert habe) kriegst Du das hin.

Grüsse.

Themenstarteram 13. April 2016 um 10:00

Davon habe ich auch schon gelesen. Beim Motor habe ich ja seinerzeit die Hälfte an Arbeit "abgegeben" - sprich ich habe den Rumpf beim Bernauer bestellt und ihn dann mit neuen oder aufgearbeiteten Anbauteilen von meinem komplettiert.

Der Rumpf stammt aus seinem Angebot für "Serienvergaser". Wenn ich das Datenblatt noch richtig vor Augen habe, ist ne 297 Grad Nocke drin.

Das Eindüsen und Anpassen des 37er Vergasers hat Guido Wensing selbst gemacht. Und wie Du richtig vermutest, war es ein Zusammenspiel aus "Anpasserei" von LL-Düse, Zusatzkraftstoffdüse und DK-Bohrung.

Also nur um keinen falschen Eindruck zu erwecken - sobald diese problematische Kaltstartphase überwunden ist, läuft das alles wie es soll. Leistung, Leerlauf, Fahrbarkeit und Spritverbrauch sind in meinen Augen vollkommen in Ordnung.

Mal was anderes - wenn ich tatsächlich auf den Gedanken kommen sollte (Momentan wirklich erstmal nur ein Hirngespinst) , ne DV-Anlage mit 44er Webern einzubauen....was muss man denn tun, damit das eingetragen bekommt? Gutachten gibt's für die 44er ja nicht, oder? Der Motor hat ne AB-Kennung...

Beste Grüße

SideWinder80

40er reichen dir voll aus,dein Motor ist nicht ausgelegt(bearbeitet) für XXL Leistung. Die 40er blasen ihm ausreichend Power ein.

Such die guten 68/69er ,die schieben auch bis 150PS und 2,1 Liter gut an.

Ganz nebenbei,es werden derzeit ja schon die 34er Serienvergaser auf Motoren mit 2,1 gefahren wenn da lediglich der Venturi vergössert ist.

Vari

Themenstarteram 13. April 2016 um 13:25

Zitat:

@Vari-Mann schrieb am 13. April 2016 um 10:20:59 Uhr:

...

Such die guten 68/69er ,die schieben auch bis 150PS und 2,1 Liter gut an.

...

So wie ich das in der Materie bisher verstanden habe, sind das die alten italienischen oder? Wenn man sowas also vor hätte - besser solche suchen als nen neues "Set" bei irgendeinem der üblichen Verdächtigen zu bestellen?

Beste Grüße

SideWinder80

(Der dank euch jetzt schon wieder den DV-Gedanken nicht aus dem Kopf bekommt....:p)

Ick hab no welche zu liegen, sind aber in keinem guten Zustand. Müßten mal überholt werden. Ick mach naher mal Bilder.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Käfer, Beetle & New Beetle
  6. Käfer
  7. Kaltstartprobleme - Was kann ich noch prüfen?