ForumAudi Motoren
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. Audi Motoren
  6. Kaltstartprobleme 2.5 TDI V6

Kaltstartprobleme 2.5 TDI V6

Themenstarteram 11. Oktober 2004 um 12:38

Hallo Leute,

nach dem Tausch der Dieselpumpe (frisch einjustiert durch Bosch-Dienst) springt der Motor nur sehr schlecht an. Alle nötigen Dichtungen wurden ersetzt.

Dies tritt nur am Morgen auf, wenn das Fahrzeug länger gestanden hat. Nichts im Fehlerspeicher. Hat jemand eine Idee, wo man suchen könnte?

Ähnliche Themen
17 Antworten
Themenstarteram 12. Oktober 2004 um 17:45

Hat niemand eine Idee?

genau das Problem habe ich seit paar Monaten auch bei bei meinem A6 2.5er TDi , bei mir wurde aber keine Diesel oder Einspritzpumpe bisher getauscht....

 

-meiner macht das IMMER wenn er mind über Nacht gestanden hatte und auch im Sommer bei Wärme(egal ob draussen gestanden,Garage,Kälte oder Wärme) hat er dieses Problem, beim drehen am Zündschlüssel kann man locker bis fünf oder auch sieben zählen während der Motor leiert und leiert, die Batterie schon in die Knie geht und dann endl mit ner dicken Wolke anspringt.....?

Warum weiss ich auchnochnicht!!!

Aber dieses Problem sollte man glaube mögl bald mal in den Griff kriegen, es nervt sehr und wenns mal knackig kalt ist , die Batterie sich mal mehr nichso fühlt, wars das mit starten!!!

 

Ich und die bei Audi haben darüber bisher auchkeinen Plan was es ist!!!!!!!!!!

Anspringen

 

Hallo,

Das Problem hört sich so an als würde der Einspriztbeginn nicht stimmen. Würde die Steuerzeitenmal überprüfen lassen.

Themenstarteram 14. Oktober 2004 um 8:35

Kaltstart

 

Also bei mir besteht das Problem nach wie vor. Ich denke, die Austauschpumpe ist nicht in Ordnung. Bei sanfter Fahrweise braucht mein 2.5 TDI jetzt 10 Liter, statt 7.5 vorher bei sportlicher Fahrweise.

hat bosch auch den dynamischen spritzbeginn eingestellt?? bei den alten vep mur man nach nem pumpentausch zuerst den statischen spritbeginn einstellen, mit meßuhr und danach den dynamischen mit dem diagnosetester (bei laufendem und !!!betriebswarmen!!! motor, also mind. 80grad kühlmitteltemp)

sind alle glühkerzen ok, wenn nur eine ausgefallen ist sprigt er zwar noch an aber nur sehr ,sehr schlecht und am boden bildet sich ein rußfleck.

ist die batterie noch ok?? zieht der anlasser noch so richtig durch?? denn beim vorglühen wird die batterie mit ca 60A belastet und wenn dann noch der anlasser kommt bei kaltem motor dann wirds schon kritisch

gruß

Hallo,

vielleicht liege ich jetzt ja falsch, aber meiner hatte am Morgen auch immer Startprobleme. Bis eines Tages gar nichts mehr ging und die Batterie den Geist aufgab (eine Zelle war defekt). Neue Batterie und seitdem hat er überhaupt keine Probleme mehr beim Anspringen.

Hallo,

es ist aber genauso gut möglich, das Euere

Kraftstoffzufuhr im Bereich der Pumpe undicht ist und

Luft eindringt. Das äußert sich so, dass nach längeren

Standphasen der Motor erst wieder alles entlüften muss.

Beobachtet einfach mal an einer durchsichtigen Stelle,

ob Luftblasen im System sind. Oder tauscht mal alle

"motornahen" Schläuche aus.

Natürlich können es auch die Glühkerzen sein, jedoch

sind 7 sec. bei einem intakten TDI und normaler

Widerung etwas zu lang. Defekte Zellen einer Batterie

sind natürlich auch möglich.

 

MfG Beeralpina

Also habe wg meinem Brenslichtschalter Di 15Uhr Termin...da bauen die mir wg meinem Kaltstartproblem irgendwo zwischen Dieselfilter und Einspritzpumpe ein Rückschlagventil ein und ich soll damit die Tage spazierenfahren und jeweils beim starten beobachten ob es besser ist oder noch das selbe Problem besteht....

Damit möchten die schauen/eingrenzen ob der Fehler dann hinter oder vor dem Rückschlagventil zur Einspritzpumpe hin oder herkommt.....

 

mal schauen obs was bringt...???

Themenstarteram 18. Oktober 2004 um 10:53

Kaltstart

 

Das machen die bei mir auch, mal sehen ob es was bringt....

Kaltstartproblem

 

Moin ihr Kaltstartgeplagten!

Habe seit Anfang des Jahres das gleiche Problem.

Morgens, oder nach längerer Standzeit, braucht der Motor 3-4 sec. bis er anspringt.

Zunächst hat sich eine "Fachwerkstatt" vergeblich daran versucht!

Die von Euch erwähnten Heilungsmethoden habe ich allesamt durch.

Folgendes wurde an meinem Audi A6 TDI mit 115 PS, Baujahr 9/1996, Km-Stand 260 T, bisher erfolglos ausprobiert:

-Überprüfung der Kraftstoffzufuhr auf Dichtigkeit(Luft in der Leitung)

-Batteriewechsel

-Kraftstoffilterwechsel

-Glühkerzenwechsel

-turnusmäßiger Zahnriemenwechsel

Nun habe ich die Werkstatt gewechselt und bin an einen Schrauber einer freien Werkstatt geraten.

Etwas ist mir noch aufgefallen. Zu 95 % springt das Fahrzeug schlecht an. Gelegentlich jedoch, wenn die Glühanzeige im Armaturenbrett, je nach Witterung, auch etwas länger aufleuchtet (ca 3-5sec), so springt der Motor ohne Probleme an.

Scheint somit ein E-Problem zu sein.

Kommenden Freitag ist wieder Werkstattermin.

Ich berichte, sobald das Problem behoben ist.

Ansonsten wünsche ich Euch viel Erfolg!

Hallo,

also ich hatte vor ca. 7 Jahren mit meinem alten Golf II Diesel auch ein solches Problem, dass er morgens nur sehr schwer angesprungen ist. Dann aber mit einer riesigen schwarzen Wolke. Ich weiß nicht, ob man diese alte Technik (der Wagen war damals 13 Jahre alt) mit der heutigen Technik vergleichen kann. Zumindest hat man mir in einer freien Werkstatt empfohlen eine neue Batterie einzubauen (aber die war ja bald teurer als der ganze Wagen). Dann hab ich bei VW nachgefragt und die haben innerhalb von 2 Minuten festgestellt, dass eine Sicherung hinüber war. Nachdem sie ausgetauscht war, war das Problem behoben. Der ganze Spaß hatte mich 2 DM gekostet (wobei ich vor lauter Freunde noch 3 DM Trinkgeld dazu gegeben habe :-)).

Gruß, Patrick

Kaltstartproblem

 

Hallo Patrick 71,

vielen Dank für Deinen Tip.

Es stimmt schon, daß die älteren Fahrzeuge früher eine Vorglühsicherung hatten. Obwohl mein A6 nun auch bereits 8 Jahre auf dem Buckel hat, ist dieses Teil leider nicht mehr vorhanden.

Nun war ich ja gestern beim Schrauber in der freien Werkstatt. Wie es denn nun so ist, sprang die Karre morgens natürlich problemlos bei ihm an.

Kommende Woche will er ein Teil am Zündschloß auswechseln. Dann soll diese Kaltstartmisere behoben sein. Bin sehr gespannt!

Ich berichte, sobald es Entspannung in der Angelegenheit gibt.

Gruß Bernd

hallo, schreib mal was genau er da wechselt und ob und wie das dann geholfen hatte.....

Kaltstartproblem

 

Moin moin zusammen.

Es hat ein wenig gedauert, aber es wird ja bekanntlich gut, was lange währt.

Zunächst einmal muß ich Patrick Recht geben, denn auch ein Audi hat heute noch eine Art Vorglühsicherung. Diese sitzt rechtsseitig im Fußraum des Beifahrers. Ich hätte mir die Betriebsanleitung mal früher durchlesen sollen! Hatte aber auf die Aussage meines Kundendienstmeisters vertraut. Sorry Patrick!

Nun zum Kaltstartproblem.

Nachdem auch die freie Werkstatt mit ihrem Latein am Ende war, schickten die mich zur Bosch-Werkstatt. Dort tippte man auf einen elektr. Fehler, der den Glühkerzen eine falsche Kühlwassertemperatur signalisiert. In diesem Falle wurde warmes Kühlwasser gemeldet, obwohl es in der Tat kalt war. Somit wurde der Vorglühvorgang bereits nach wenigen Zehntelsekunden abgebrochen.Das reichte dann nicht zum problemlosen Start.

Der Schalter sitzt, wenn man vor dem Motor steht, rechts, direkt an dem in den Motor führenden Kühlwasserschlauch. Der Boschmechaniker zog einfach den vermeintlich defekten Stecker raus und ließ mich probehalber einige Tage damit fahren.

Mit dieser Aktion simulierte man ständig kaltes Kühlwasser. In der Tat - die Vorglühanzeige leuchtete wieder auf. Da sie nun aber nicht automatisch erliosch, startete ich bei dieser Witterung nach ca. 4 sec. den Motor.

War das ein herrliches Gefühl, endlich nicht mehr dieses lästige "Orgeln" hören zu müssen.

Am 8.11. wird das Ersatzteil eingebaut.

Anhand der Beschreibung wißt ihr wohl nun, zumindest aber die Werkstatt, um welches Ersatzteil es sich hier handelt. Mir fehlt momentan noch der Fachbegriff. Sollte jemand den Begriff doch benötigen, bitte eine kurze mail.

Ansonsten hoffe ich, daß der Beitrag doch zur Problembewältigung des einen oder anderen geplagten Audifahrers beigetragen hat.

Eine Resonanz über evtl. Erfolge würde mich freuen.

Gruß Bernd

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. Audi Motoren
  6. Kaltstartprobleme 2.5 TDI V6