ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Kaltstart Probleme Golf 4

Kaltstart Probleme Golf 4

VW Golf 4 (1J)
Themenstarteram 25. August 2021 um 19:41

Hallöchen liebe Golf Freunde

Ich habe seit genau 2 Wochen folgendes Problem, wobei gesagt sei das Problem von einem auf den anderen Tag.

Und zwar beim Kaltstart Frühs starte ich den Motor und habe sofort starke Drehzahl Schwankungen. Hoch runter.

Wenn ich los fahre nimmt er kaum Gas an und ruckelt beim Fahren. Gebe ich dann Vollgas so ca 500 Meter steht die Drehzahl wieder korrekt und er ruckelt auch nicht mehr. Ist immer nur nach dem Start die ersten 500 Meter danach alles ok.. Und nur kalt. Im Warmem Zustand alles super.

 

Jemand ne Ahnung was das sein könnte..

I'm fehlerspeicher steht nix ausser sekundärluft Durchsatz zu klein

Golf 4 BJ2000 1.6er Saugrohr Motorcode APF

 

Grüsse chucky

Ähnliche Themen
15 Antworten

Bei mir war es der Kurbelwellensensor und die Lambdasonde.

Danach war es weg.

Kurbelwellensensor hat er erst im Fehlerspeicher gehabt wie der komplett ausgesetzt hatte.

Dein Golf ist schwul!??????

Kaltstartprobleme könnte folgende Ursachen haben.

- Kühlmitteltemperatursensor

- Nockenwellensensor

- Kurbelwellensensor

- Zündkerzen

- Stadbzündspulen

- Luft im Kraftstoffsystem

- Drosselklappe

- LMM (falls der 1.6 SR einen hat)

Womit wurde der den ausgelesen?

Themenstarteram 25. August 2021 um 20:25

Vcds oder wie das programm heisst zum auslesen.

Also Lmm ist neu.

Kerzen Spule Kabel NEU.

Drosselklappe gereinigt..

Wie gesagt nur frühs kalt und nur ca 500meter vollgas ruckeln danach alles bestens. Schnurrt wie ein Kätzchen...

Themenstarteram 25. August 2021 um 20:27

Also starten früh und laufen lassen geht garnicht dann klingt der als würde der auf 3 zyl laufen raucht blau ausm Auspuff.. Und stottert im Leerlauf. Wenn ich sofort vollgas losfahre zwar mit ruckeln dann wie gesagt paar Meter und weg ist alles.

Also das klingt genau nach defektem KWS. Aber mein AZJ hatte diese Symptome viel länger als 500 Meter.

Servus,

also bei mir war es der Kühlmitteltemperatursensor. Hatte genau die gleichen Symptome.

Würde auch mit dem beginnen, da es sehr schnell und kostengünstig ist diesen zu tauschen.

Wenn du fragen hast einfach melden.

https://www.motor-talk.de/.../...rekt-nach-dem-start-t7122729.html?...

Upsi.

Hat sich erledigt

@Foggy

 

Und was war es jetzt?

Wenn man einen Thread erstellt und um Hilfe bittet, finde ich gehört es sich auch die Lösung zu präsentieren und das nicht einfach so zu beenden.

Zitat:

@Krumelmonster1967 schrieb am 26. August 2021 um 07:51:56 Uhr:

@Foggy

Und was war es jetzt?

Wenn man einen Thread erstellt und um Hilfe bittet, finde ich gehört es sich auch die Lösung zu präsentieren und das nicht einfach so zu beenden.

Ich habe den Thread nicht erstellt.....

 

Meine Antwort hat sich erledigt, aber danke fürs Gespräch.

Sorry ganz übersehen.

Themenstarteram 26. August 2021 um 9:22

Also den Kühlmittel temp sensor hatte ich erst getauscht.. Ich werd mir noch mal einen holen und gleich nen kurbelwellen sensor dazu mal schauen ob es dann besser wird.. Beides ja leicht zu wechseln.

Und bei den 2 Teilen sind genau diese Kaltstart Probleme??

I'm Kaltstart ohne angsteckten Kühlmittel temp sensor springt er nicht an.. Nur mit Stecker drauf

Wenn man die Mittel hat kann man den Sensor ja ganz gut auslesen.

Wenn der Wagen 24 Stunden gestanden hat sollte die Temperatur ja etwa der Umgebungstemperatur entsprechen.

Die Werte warm sollten ca 87 Grad oder 108 Grad sein je nachdem welches Thermostat verbaut ist.

Deine Antwort
Ähnliche Themen