ForumKäfer
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Käfer, Beetle & New Beetle
  6. Käfer
  7. Käfer 1303 stirbt ab sobald er warm ist

Käfer 1303 stirbt ab sobald er warm ist

VW Käfer
Themenstarteram 17. Februar 2014 um 21:08

Hallo zusammen,

mein Käfer 1303 läuft nach dem Starten reibungslos. Nach wenigen Kilometern nimmt er das Gas nur noch stotternd an um ein paar Minuten später ganz aus zu gehen. Mit Mühe kann er dann zwar noch gestartet werden, läuft aber dann auch nur für ca. eine Minute bis gar nicht mehr.

Woran kann das liegen?

Vielen Dank jetzt schon.

Herzliche Grüsse

Dietmar

Ähnliche Themen
16 Antworten

Überprüfe mal deine Startautomatik

Flo

Schönen guten Abend,

falls Du einen Trockenluftfilter hast, dann prüf mal, ob die Luftklappe sich öffnet. Da sind zwei dünne Schläuche, die in den LF führen. Dahinter sitzt ein Teil (mir fällt gerade der Name nicht ein), das ausgewechselt werden muss. Danach müsste wieder alles funktionieren.

Grüße

Jürgen

NS: Du kannst das einfach prüfen, indem Du den Verbindungschlauch zum Vergaser abziehst - bei laufendem Motor - wenn es plopp macht, ist die Klappe offen und dann läuft er wieder.

Gruß

Jürgen

@ Jürgen,

das muss ich mal kurz kritisch hinterfragen, bzw. seh ich das ein wenig anders.

Beim Trockenluftfilter wird zwar eine Klappe gesteuert, aber die dient nur um Frischluft oder warme Luft vonunten über den Luftschlauch anzusaugen. Das kann eigentlich nicht für den genannten Fehler verantwortlich sein.

Sehe die Kaltstartautomatik als Fehler Nummer 1, dann die Vergasereinstellung. Wurde die in kaltem Zustand gemacht oder im warmen Zustand?

Gruß woita

Ich würde sagen der bekommt keinen Sprit .

Der setzt sich zu wenn er etwas gelaufen ist.Tanksieb ? Kraftstoffilter ? Filtersieb in Vergaser ?

 

Oder die Zündspule hat ne Macke.Kurzschluss wenn sie warm wird?

 

Oder Nebenluft  wenn er warm wird,Ausdehnung vergrössert Nebenluftschlitz ?

 

Vari-Mann

Ist dir das morgens fruh passiert?

Konte wenn morgens fruh auch denn vereisung des vergaser sein.

So nach 1 Km.

Wenn du dan anhaltst geht der Motor aus.

Hatte ich mal mit meine 1200.

Wenn du dann 3 bis 5 minuten wartes konte es weg sein.

Nuer mal so einen idee.

Gr. Mark

am 18. Februar 2014 um 9:48

Leerlaufdüse ausbauen und einmal durchpusten.Hat bei mir geholfen.

Hallo Woita, wenn die Klappe geschlossen bleibt, dann geht wirklich nichts - ich hab das so erlebt. Vergaservereisung wäre für mich das naheliegende, weil kalte Luft angesaugt wurde. Vergaservereisung kommt auch bei Plusgraden vor So ca. 5 - 8 Grad C. Ich hab das Teil ausgetauscht und nie wieder Probleme gehabt. Das Teil wird auch im Golf 1 verbaut. Der Tipp kam damals vom Toni (Boxershop hier in Hilpoltstein).

Grüße

Jürgen

Zitat:

Original geschrieben von Woita85

@ Jürgen,

das muss ich mal kurz kritisch hinterfragen, bzw. seh ich das ein wenig anders.

Beim Trockenluftfilter wird zwar eine Klappe gesteuert, aber die dient nur um Frischluft oder warme Luft vonunten über den Luftschlauch anzusaugen. Das kann eigentlich nicht für den genannten Fehler verantwortlich sein.

Sehe die Kaltstartautomatik als Fehler Nummer 1, dann die Vergasereinstellung. Wurde die in kaltem Zustand gemacht oder im warmen Zustand?

Gruß woita

Schon irgendwie ulkig, wie unterschiedlich dann doch manchmal die Symptome sein können.

Bin bestimmt über 10.000km mit so ner defekten Klappe gefahren und hab das nicht gemerkt.

Gegen die Vergaservereisung sind v.a. die Vorwärmrohre am Hirschgeweih.

Gibts denn schon erste Versuche und Erkenntnisse vom Themenstarter?

Themenstarteram 19. Februar 2014 um 22:57

Hallo,

Vereisung glaub ich nicht. Am Samstag war es ziemlich warm, ca. 13 Grad.

Ich werde erst mal die These mit der Kraftstoffversorgung (Filter) verfolgen, dann Startautomatik.

Kann sich auch Bleiersatz absetzen und Filter verstopfen? Der wird doch immer so sulzig wenn er alt wird.

Danke.

Warum brauchst du Bleiersatz???

Doch logick wenn mann noch die alte Kopfe rauf hat oder? :confused:

Habe ich mit meine damals 1200 auch gemacht.:)

Bei meine 1302 habe ich bleifrei Kopfe da brauch ich das nicht.:D

Gr. Mark

Hallo,

ich würde mal folgendes machen,wenn der Motor ausgeht,ziehe doch einfach mal den Benzinschlauch vom Vergaser ab und und lass jemanden starten.Wenn kein Kraftstoff kommt,so liegt es Warscheinlich am Stößel der Kraftstoffpumpe.Der kann sich im warmen Zustand in der Backelittführung festsetzen.Oder die Pumpe ist defekt.

Jan-Marinus

Zitat:

Original geschrieben von Jan-Marinus

Oder die Pumpe ist defekt.Jan-Marinus

Wenn die Pumpe nicht mehr pumpt, dann geht gar nix mehr. Auch nicht im kalten Zustand

Deine Antwort
Ähnliche Themen