ForumKäfer
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Käfer, Beetle & New Beetle
  6. Käfer
  7. Käfer 1302 ruckelt beim Anfahren

Käfer 1302 ruckelt beim Anfahren

VW Käfer 1302
Themenstarteram 26. September 2018 um 5:34

Hallo zusammen,

mittlerweile bin ich wirklich verzweifelt ??

Ich fahre einen Käfer 1302L Baujahr 1972. ??

Seit einiger Zeit macht sie Probleme beim Anfahren – vor allem, wenn der Motor kalt ist.

Ich lasse die Kupplung kommen und gebe Gas. Dabei habe ich das Gefühl, als würde sie sich verschlucken und sie hoppelt. Wenn ich dann vom Gas gehe und erneut Gas gebe, bekommt sie Schub und fährt.

Leider kann ich nicht selber reparieren – daher bin ich auf Werkstätten angewiesen. Die scheinen das aber auch nicht in den Griff zu bekommen.

Kupplung neu

Vergaser gereinigt

Zündung eingestellt

Startautomatik eingestellt

Drosselklappen eingestellt

Membrane der Benzinpumpe erneuert

Bevor ich jetzt wieder unnötig Geld ausgebe, möchte ich euch als Experten hier um Rat fragen oder ist evtl. sogar jemand in meiner Nähe, der mir vor Ort (Düsseldorf und Umgebung) helfen kann?

Vielen Dank und liebe Grüße

Tanja

Beste Antwort im Thema

Getriebelager kann man doch ganz einfach feststellen, indem man den Schalthebel beobachtet. Im ersten Gang auf ebener Strecke abwechselnd ruckartig Vollgasfahrt, dann Gas ganz weg. Wenn der Schalthebel dabei wie wild vor und zurück wandert, sind die Lager hin. Bei mir damals waren es am Knauf ungefähr 8 cm, als es mir "zu viel" wurde.

Grüße,

Michael

297 weitere Antworten
Ähnliche Themen
297 Antworten

Hört sich nach Vergaser / Zündung an. Wurden die Arbeiten von einer Käfer - kundigen Werkstatt durchgeführt? Stimmt der kontaktabstand im Verteiler?

Ein hoppeln oder "rupfen" kann auch durch ein zu straffes kupplungsseil hervor gehen. Das Seil bzw seine Führung muss eine Durchbiegung haben, sonst stottert es beim anfahren. Dieses Phänomen hat aber mit dem reinen Motorlauf nichts zu tun.

Themenstarteram 26. September 2018 um 12:07

Zitat:

@Beetle1960 schrieb am 26. September 2018 um 09:45:01 Uhr:

Hört sich nach Vergaser / Zündung an. Wurden die Arbeiten von einer Käfer - kundigen Werkstatt durchgeführt? Stimmt der kontaktabstand im Verteiler?

Ein hoppeln oder "rupfen" kann auch durch ein zu straffes kupplungsseil hervor gehen. Das Seil bzw seine Führung muss eine Durchbiegung haben, sonst stottert es beim anfahren. Dieses Phänomen hat aber mit dem reinen Motorlauf nichts zu tun.

Hallo Beetle1960,

vielen lieben Dank für deine Antwort.

Ja, bisher waren nur Käfererfahrene Werkstätten „dran“.

In der Tat hat das Käferchen ja eine neue Kupplung bekommen und ich empfinde sie als sehr straff, anfangs hatt ich das Gefühl, das sie mir auf dem letzten Stück entgegenspringt. Die Werkstatt sagte, dass das normal sei und mein Empfinden sein, da die alte Kupplung KOMPLETT runter war.

Ich werde morgen nochmal in eine Werkstatt fahren, um das prüfen zu lassen.

Tritt denn bei einem zu straffen Kupplungsseil das Phänomen so auf, dass es nur im 1. Gang beim Anfahren auftritt und auch nicht bei jedem Anfahren und meist im kalten Zustand?

Liebe Grüße

Themenstarteram 26. September 2018 um 12:08

Der Vergaser wurde gereinigt und die Zündung / Ventile wurden eingestellt

Vorsicht, nicht verwechseln mit dem kupplungsspiel. Der Schlauch /Führung, wo das Seil drin verläuft, bevor es "nackt" heraus kommt, muss ein gewisses Maß Durchbiegung haben. (2cm glaube ich, nicht drauf verlassen) aber eine Käfer Werkstatt sollte sowas wissen. Zudem ja wohl nur die kupplung getauscht wurde, sollte daran nichts verstellt worden sein. Evtl was ändern würde es, wenn du neue Getriebe-gummi Lager bekommen hast. Ist das der Fall?

Das mit dem kupplung rupfen ist rein mechanisch und kommt immer zum Vorschein, auch bei korrekt laufendem Motor und auch wenn dieser warm gefahren ist.

 

Ich glaube dein Problem liegt daher nicht dieser Durchbiegung am kupplung Seil. Die kupplung selbst sollte natürlich trotzdem richtig eingestellt sein. Ca. 2cm pedalweg, bis ein Wiederstand kommt, ist OK.

 

Ansonsten ist dein Problem eher motorseitig bzw Benzin technisch zu suchen. Aber wenn du sagst, alles wurde von einer Werkstatt eingestellt und gereinigt... Weiß ich erstmal auch nicht weiter. Vllt kannst du ja ein Video machen? Oder jemandem anderen fällt was ein.

Themenstarteram 26. September 2018 um 12:33

Zitat:

@Beetle1960 schrieb am 26. September 2018 um 12:20:47 Uhr:

Vorsicht, nicht verwechseln mit dem kupplungsspiel. Der Schlauch /Führung, wo das Seil drin verläuft, bevor es "nackt" heraus kommt, muss ein gewisses Maß Durchbiegung haben. (2cm glaube ich, nicht drauf verlassen) aber eine Käfer Werkstatt sollte sowas wissen. Zudem ja wohl nur die kupplung getauscht wurde, sollte daran nichts verstellt worden sein. Evtl was ändern würde es, wenn du neue Getriebe-gummi Lager bekommen hast. Ist das der Fall?

Das mit dem kupplung rupfen ist rein mechanisch und kommt immer zum Vorschein, auch bei korrekt laufendem Motor und auch wenn dieser warm gefahren ist.

Ich glaube dein Problem liegt daher nicht dieser Durchbiegung am kupplung Seil. Die kupplung selbst sollte natürlich trotzdem richtig eingestellt sein. Ca. 2cm pedalweg, bis ein Wiederstand kommt, ist OK.

Ansonsten ist dein Problem eher motorseitig bzw Benzin technisch zu suchen. Aber wenn du sagst, alles wurde von einer Werkstatt eingestellt und gereinigt... Weiß ich erstmal auch nicht weiter. Vllt kannst du ja ein Video machen? Oder jemandem anderen fällt was ein.

Ich werde mich mal selbst drunter legen und schau mal, ob ich das Kupplungsseil finde ;–)

Für mich fühlt es sich auch etwas an, als würde sie sich verschlucken und durch erneutes Gas, dann einen großen Schluck Benzin bekommen, um dann loszulösen.

Habe soeben nochmal mit der Werkstatt gesprochen – der Meister scheint auch ein wenig ratlos – was mich nicht wirklich zuversichtlich macht. Er sagt, dass er auch eine schlechte Benzinzufuhr vermutet und will ihn „anreichern“ – leider weiß ich damit nichts anzufangen. Aber er wird sicher wissen was zu tun ist. Die Hoffnung stirbt zuletzt.

Nochmals lieben Dank.

Themenstarteram 26. September 2018 um 12:36

Was für ein Video kann ich machen? Vom Motor? Im Leerlauf? Beim Fahren?

Ich tue fast alles, um mein Käferchen wieder auf Touren zu kriegen :–)

Passiert das auch wenn du nur im Stand gas gibst?

Mach mal ein Foto von oben in den Vergaser. Vorher den luftfilter abnehmen. Evtl fehlt das einspritzrohr. Das ist dazu da, um beim beschleunigen das Gemisch anzureichern. Wie alt ist der Sprit? Fördern tut die Pumpe ordentlich?

Themenstarteram 26. September 2018 um 12:48

Habe den Käfer im Mai diesen Jahres gekauft und man sagte mir, dass der Tank neu eingebaut worden sei.

Ich gehe heute noch zum Käfer hen und werde Fotos und Videos machen ...... bin leider etwas überfordert und denke immer, dass ich mehr kaputt mache, wenn ich da etwas anfasse.

Themenstarteram 26. September 2018 um 12:50

Im Leerlauf und im Stand ist alles fein.

Themenstarteram 26. September 2018 um 12:52

Ich weiß gar nicht, wie ich das besser beschreiben soll. Vielleicht so: es verhält sich so, als würde ich untertourig fahren, aber im 1. Gang ist das ja nicht möglich :–)

Dann könnte das schon das einspritzrörchen sein

Trat das plötzlich auf? Oder war das eher schleichend. Oder schon immer?

Themenstarteram 26. September 2018 um 13:07

Nein, anfangs lief sie sauber. Dann fing es nach und nach an..... und keiner bekommt es in den Griff :–(

Hm. Das spricht dann wieder dagegen.

Da man nie weiß, wie sauber die Werkstätten wirklich arbeiten und welche durchgeführten arbeiten nun evtl nicht richtig durchgeführt wurden... Mache ich lieber alles selber. Dann weiß ich woran ich bin. Schwierig jetzt da ne Aussage zu treffen, wenn ja alles "neu" eingestellt und gereinigt wurde. Wie sehen die Zündkerzen aus? Wirst wahrscheinlich nicht wissen ^^

Deine Antwort
Ähnliche Themen