ForumBMW
  1. Startseite
  2. Forum
  3. Motorrad
  4. BMW
  5. K100 Startet nicht beim ersten / zweiten mal

K100 Startet nicht beim ersten / zweiten mal

BMW K 100
Themenstarteram 25. Januar 2021 um 23:04

Hi Leute,

Mein erster Eintrag in einem Forum :D

Ich habe mit meiner K100RS ein Problem welches mich sehr nervt

Ich muss immer 2-3 Startversuche absolvieren damit der Motor dann letztenendes startet.

Egal ob Frühling, Sommer, Herbst oder Winter. Egal ob Warm oder Kalt...

Meine Batterie ist voll geladen..

Relais sind neu.

Vor einem Jahr wurde die Zündspule und alle Zündkerzen erneuert...

Habt ihr ne Idee was das sein kann?

Ähnliche Themen
33 Antworten

Motor dreht aber beim Starten kraftvoll durch oder?

Themenstarteram 25. Januar 2021 um 23:25

Zitat:

Motor dreht aber beim Starten kraftvoll durch oder?

Schwer zu beschreiben.. hört sich an also würd sich das Teil quälen

Vielleicht brauchst du mal einen neuen Anlasser.

Dann kann man auch mal die Batteriekabel checken.

Anschlüsse prüfen, Kabel ok, etc.

Batterie würde ich auch mal überprüfen. Wenn du mit der Autobatterie fremd startest und sie springt gleich an, dann schwächelt die Motorradbatterie.

In die Richtung würde ich auch vorgehen.

Kabel und Anlasser prüfen und ggf. überholen oder erneuern.

Batterie voll heißt nicht, dass die auch leistungsfähig ist.

Wie alt ist die Batterie und was ist das für ein Modell?

Wenn die Maschine problemlos startet, wenn man die anschiebt, ggf. mit einem Helfer, dann ist die Batterie untauglich.

Na das kann dann außer Batterie auch unsere Verdachtsmomente sein.

Daher nicht so schnell mit den alten Gäulen.

Aber du hast recht, die Batt sollte man auch sehr genau prüfen.

Bei der K100 meiner Ex ging das Massekabel motorseitig nur noch an ein paar Fusseln. Weggegammelt.

Gab auch Startprobleme. Anlasser quält sich klingt aber wirklich nach Batterie.

Vermutlich knickt die beim Starten ein.

Zitat @sq-scotty

 

"Bei der K100 meiner Ex ging das Massekabel motorseitig nur noch an ein paar Fusseln."

--------

 

Genau an den Fall musste ich auch denken. :D

 

Mal drüber schauen kann nicht schaden.

Themenstarteram 26. Januar 2021 um 11:07

Wow, so viele Antworten. Vielen Dank dafür.

Werde mir gleich mal eine neue Batterie besorgen. Dann mal alle Kabel prüfen

Vielen Dank.

Hast du dich schon mit dem Thema Batterie auseinandergesetzt?

Benutze die Sufu in diesem Forum, damit du eine Vorstellung bekommst.

Um die Batterie auszuschließen könnte man auch mal kurz mit Starthilfe von einem anderen Fahrzeug, idealerweise ein Auto, starten. Wenn sie dann nicht will, ist die Startleistung der Batterie zu gering.

Themenstarteram 27. Januar 2021 um 16:24

Es war die Batterie:)

Habe mir heute diese hier eingebaut : https://cs-batteries.de/...-Balancer-12V-75Ah-390CA-120x80x118mm-1280g

 

 

Danke für die vielen Antworten

Da hast du aber tief in die Tasche gegriffen ;)

Im Vergleich zur Originalbatterie ist die ja winzig, läßt die sich trotzdem vernünftig einbauen?

Themenstarteram 27. Januar 2021 um 17:00

Ich hab nen Umbau :) Einbau ist daher ganz easy

 

Kann man hier Bilder vom bike einstellen ?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. BMW
  5. K100 Startet nicht beim ersten / zweiten mal