ForumBMW
  1. Startseite
  2. Forum
  3. Motorrad
  4. BMW
  5. K 1100 LT - Öltropfen an Ölwanne bei Bohrung

K 1100 LT - Öltropfen an Ölwanne bei Bohrung

BMW K 1100
Themenstarteram 17. März 2013 um 15:31

Hallo,

habe eine hoffentlich für die Experten hier simple Frage.

Habe einen kleinen Öltropfen auf dem Boden unter dem Motorrad und an einer Nase des Ölwannendeckels entdeckt.

Der Öltropfen befindet sich am vorderen Rand der Ölwanne, dort wo, ungefähr drei Zentimeter links von der mittleren der drei Inbusschrauben, eine Verdickung mit vertikaler Bohrung vorhanden ist.

Oberhalb liegen Öl- und Wasserpumpe mit den elektrischen Gebern, allerdings ist dort alles trocken.

Erst ab der vertikalen Bohrung im Ölwannendeckel ist geringfügig Öl vorhanden.

Meine Frage: was ist das für eine Bohrung und darf aus derselben geringfügig Öl austreten?

Danke für Eure Hilfe und liebe Grüße

Herbert

Ähnliche Themen
27 Antworten

Hallo - kannst du mal ein Foto machen?

gruß Alex

Themenstarteram 18. März 2013 um 11:11

Hallo Alex,

als Anhang zwei Fotos.

Auf einem Foto zeige ich mit einem Druckbleistift ungefähr auf die Bohrung um die es geht und aus der vermutlich das Öl ausgetreten ist.

Auf dem anderen Foto zweige ich auf die Rippennase, an der ein Öltropfen hing und von wo aus das Öl auf den Boden tropfte.

Welche Funktion hat die Bohrung. Dient die das evtl. der Entlüftung oder dem Abbau von Überdruck in der Ölwanne?

Liebe Grüße

Herbert

130318-01-k1100lt-oelwanne
130318-02-k1100lt-oelwanne

Mal gucken gehe...

und bescheid geb-

Alex

BESCHEID!.....

leider mit schlechter Nachricht....

Deine Öl- Wasser Pumpe hat es überstanden!

Sie ist undicht!

Wenn du Ersatz brauchst wende dich per PN an mich!

gruß Alex

Themenstarteram 22. März 2013 um 11:23

Zitat:

Original geschrieben von BMW K100RS16V

Deine Öl- Wasser Pumpe hat es überstanden!

Sie ist undicht!

Hallo Alex,

 

vielen Dank für die Mitteilung, auch wenn die weniger schön ausgefallen ist.

Bevor ich den Austausch der Pumpen in Angriff nehme würde mich aber interessieren, welche Funktion die Bohrung hat, aus der das Öl ausgetreten ist.

Ist das eine Pumpenkaputtwarnbohrung ;) oder hat die auch bei intakten Pumpen eine Funktion.

Nachdem es sich um eine sehr geringe Menge Öl (vielleicht zwei Tropfen) handelte, die nach der Fahrt ausgetreten ist und weil nichts nachgetropft ist, nachdem ich das Öl abgewischt habe , bin seitdem aber auch nicht gefahren, möchte ich nicht vorschnell einen Pumpenaustausch vornehmen. Das Teil dürfte wohl nicht ganz billig sein und gebrauchte Teile einzubauen macht wohl kaum Sinn, oder was würdest Du empfehlen.

Werde mich parallel mal nach Preisen für Original und Nachbau erkundigen, wenn ein Austausch nötig wird.

 

Liebe Grüße

Herbert

Die Bohrung ist der Abfluss der Kammer zwischen der Wasser- und der ÖLpumpenabteilung. Wenn dort Öl fliesst, hat es DIESEN Dichtring erwischt, wenn Wasser rauskommt den anderen. Öl ist weniger schlimm als Wasser, und du hast es in der Hand wann du austauschst...

Reparieren sollte man dieses TEil nie selber, weil man es ohne die perfekten Einschlagwerkzeuge für diese Dichtungen nicht hinkriegt. Selbst die BMW-Werkstätten sind manchmal merhfach auf Garantie dran.

Ein Austausch der Pumpe gegen eine funktionierende ist das, was dir der Alex vorschlagen möchte, da haben wir unsere bewährten preiswerten Quellen.

Die Ölsorte spielt manchmal auch eine Rolle. Hast du vor Kurzem z.B: dünne 0W60 Synthetikplörre reingekippt, wird deine alte geliebte K aus allen Löchern ölen die sie besitzt. 20W50 mineralisch ( steht so in der Betriebsanleitung und stimmt absolut perfekt ) mag sie gut leiden, zur Not noch 15W40. Kein Öl nach JASO Norm bitte !

Themenstarteram 27. März 2013 um 10:44

Hallo hoechst,

vielen Dank für Deine verständliche und erstklassige Antwort.

Dann hatte ich mit meiner Vermutung "Pumpenkaputtwarnbohrung" ja nicht ganz unrecht.

Mit Alex hatte ich per PN Kontakt und ihm mitgeteilt, daß ich in letzter Zeit einige Arbeiten vorgenommen hatte, nachdem sich der Kühlerlüfter, das Lüfterrad hatte sich vom Motor gelöst, verabschiedet hatte.

In Zuge der Lüftererneuerung habe ich die Kühlflüssigkeit mit Glysantin G48 erneuert.

Da aber kein Wasser sondern Öl austritt, ist das ja wohl nicht die Ursache.

Kurz vorher hatte ich aber auch alle anderen Flüssigkeiten (Öle in Motor, Getriebe, Kardan und Gabel sowie die Bremsflüssigkeit) erneuert.

Lt. Bedienungsanleitung ist eine Vielzahl an Motorölen zugelassen, u. a. 15W-40 von -20 °C bis +40 °C und 20W-50 von -10 °C bis +50 °C.

Habe mich dann für ein 15W-40 (API SL/CG-4, K-Classik von Kaufland) entschieden, weil ich auch im Winter fahre, im Hochsommer aber nicht.

Die Öltropfen aus der "Pumpenkaputtwarnbohrung" hatte ich einige Tage nach der Lüftererneuerungs-Probefahrt von ca. 100 km bemerkt, die ich mit einem Lüfterfunktionstest abgeschlossen hatte, wobei ich den bereits heißen Motor im Stand so heiß werden ließ, bis der Lüftermotor einschaltete.

Ich habe noch die Hoffnung, daß dieser Extremtest das Öl nur einmalig austreten ließ.

Weil heute hier die Sonne scheint, werde ich nachher eine Tour machen und hoffe, daß danach kein Öl austritt.

Wenn doch, dann werde ich mich, mit Eurer Hilfe, mit dem Ausbau und der Überholung der Pumpen befassen.

Hatte vor längerer Zeit ein Filmchen im Internet entdeckt, das sich mit dem Ausbau befaßt.

Melde mich wieder, sobald ich zu neuen Erkenntnissen gelangt bin.

Liebe Grüße

Herbert

Themenstarteram 27. März 2013 um 19:24

Hallo Alex und Ralf,

 

bin von meiner 90 km - Tour zurück.

Aus der von mir so getauften "Pumpenkaputtwarnbohrung" ist kein Öl mehr ausgetreten.

Hatte auf halber Strecke angehalten und mit einem Papiertuch und einem großen Streichholz in der Bohrung nach Öl gefühlt. War aber nur leicht öliger Dreck vorhanden.

Wieder zu Hause angekommen habe ich dann mit mehreren Wattestäbchen die Bohrung weiter gesäubert und auch nur leicht öligen, fast trockenen Schmutz zu Tage gefördert.

Scheinbar war meine Vermutung richtig, daß der Lüfter-Testlauf, mit den damit verbundenen hohen Temperaturen, das Öl herausgedrückt hat.

Bin natürlich jetzt sensibilisiert und werde das weiter beobachten, im Augenblick sehe ich aber keine Notwendigkeit für eine Pumpenüberholung.

Die K hat auch noch keine 55 Tkm runter und da sollten die Pumpen eigentlich noch nicht undicht sein, oder ist das eher altersabhängig; das gute Stück habe ich ja seit April 94, also in einigen Tagen seit 19 Jahren.

 

Wo ich so schreibe bin ich noch mal hin und habe nachgesehen und alles ist noch trocken.

 

Halt, nicht alles, denn ich habe vorhin nicht unerheblichen Gabelölverlust, ausgehend vom linken Standrohr, festgestellt. Etliche Tropfen auf dem Boden und am Standrohr, glücklicherweise aber nicht auf der Bremse.

Überlege eben, ob ich dazu ein neues Thema erstellen soll, will aber erst mal Eure Meinung abwarten.

Im September 2006 bei 42.900 km hatte ich bereits Gabelölverlust und die Werkstatt, bei der ich die K 1994 neu gekauft hatte, hat damals die Abdichtungen der Gabelholme erneuert (Kosten 161,48 €).

Im April 2010 bei 48.800 km hatte ich wieder Gabelölverlust und habe daher damals gegoogelt, was zu tun ist.

Habe dann Informationen gefunden, daß man nicht nur die Dichtungen, sondern auch die Gleitbuchsen erneuern sollte.

Mit dieser Information bin ich dann in eine andere Werkstatt gefahren, weil die alte Werkstatt, die die Rep. 2006 ausgeführt hatte, zwischenzeitlich nicht mehr existierte.

In der neuen Werkstatt (Honda) war zu der Zeit der Meister einer BMW-Motorradwerkstatt, die auch nicht mehr existierte, beschäftigt.

Mir diesem habe ich den Gabel-Reparaturumfang (Dichtungen + Gleitbuchsen) besprochen.

Während der Reparatur rief er mich an und sagte mir, daß die Gleitbuchsen absolut einwandfrei aussähen und er einen Austausch derselben für unnötig hielte.

Darauf habe ich mich verlassen und unnötige Kosten wollte ich auch nicht produzieren.

Also wurden nur die beiden Gabelsimmerringe und die beiden Staubkappen erneuert.

Wat nu :confused:

 

Liebe Grüße

Herbert

Hallo....

neues Thema - unnötig!

also -Glückwunsch- zur "geheilten" Pumpe- ist wie Höchst schon sagt die "bessere" Seite!

Somit Beobachten und gut....

Bei mir wurde vor 2 wochen die Gabel gemacht.

die K100rs16v hat die Selbe Gabel wie du.

Nachdem die Gabel innerhalb SO kurzer Zeit undicht ist - gibt es 2 Möglichkeiten

1. Gabelstandrohr - STeinschlag o.ä.!

2. "Ringe" sind i. A.

Steinschläge kannst du sehen - glaube ich aber nicht!

ich tippe auf die "Ringe"- diese sind SAUTEUER....MAterial- gesamt 150Euro (grob)

ich hab dann auch noch die Federn gemacht- (solltest du dir überlegen.... nochmal 120Euro)

machen lassen? - äh... eher nicht.. Nochmal so mit 2-3 Stunden drauf und schwupp hast du die 400-500 Euro marke - lässig durchbrochen!

Hab es gesehen - ist keine Hexerei... ABER- man sollte es mal "gesehen haben"- melde dich wenn du es angehen willst!

Die RepVERSUCHE lasse ich jetzt mal unkommentiert!

Alex

Die Buchsen sollte man bei Laufleistungen ab 60.000km grundsätzlich mal erneuern.

Wenn man die Gabel auseinandernimmt, sind in der Regel durch den Ausbau/Einbau die Buchsen defekter als vorher :) Die Werkstatt steht auf sehr dünnem Eis zu behaupten, dass der Tausch nicht nötig sei - nach Wiedereinbau sind sie auf jeden Fall tauschreif :) . Es kostet ungefähr 80€ für beide Seiten, die Buchsen zu erneuern ( Teilekosten ). Da diskutiere ich nicht lange wegen..

Themenstarteram 28. März 2013 um 18:28

Hallo Alex und Ralf,

vielen Dank für Eure Antworten.

Habe soeben mit dem Meister des BMW-Motorradzentrums in unser Gegend telefoniert und Ihm den Fall ausführlich geschildert.

Er sagte, daß er selbst bei Laufleistungen von 100 Tkm noch keine verschlissenen Gleitbuchsen festgestellt hätte.

Allerdings könnten bei nicht fachgerechter Montage, was die Verwendung einer bestimmten BMW-Paste einschließe, die Gleitbuchsen beschädigt werden.

Ob die beiden vorherigen Gabelreparaturen, die jeweils nur ca. 6 Tkm gehalten haben, fachgerecht durchgeführt wurden, kann natürlich niemand beantworten, sie waren jedenfall nicht von dauerhaftem Erfolg gekrönt.

Das Dumme ist, daß ich zu wenig fahre und daher jeweils außerhalb der Gewährleistung bin.

Habe einen Kostenvoranschlag incl. Gleitbuchsenerneuerung angefordert.

Wenn der KV vorliegt schaun wir mal ob die Reparatur bezahlbar ist.

Wenn Euch dazu noch was einfällt, bitte ich um Nachricht.

Werde Euch in jedem Fall auf dem Laufenden halten.

Liebe Grüße

Herbert

Selber machen ist das 'Zauberwort...

der Voranschlag dürfte bei 500 Euro rauskommen...

Das die Buchsen erst bei mehr als 100tkm verschlissen sein könne - kannst du vergessen!

wie immer im Leben es kommt drauf an

bei meinen war auch die Reperatur bei 70tkm und jetzt bei 85tkm wieder

hätten die bei 70 auch schon die Buchsen gewechselt wäre mir diese "Reperatu" erspart geblieben.

unter Anleitung bekommt man die Gabel hin - also schrauben unter "aufsicht" mein ich jetzt

die Teile sind wie gesagt schon ziemlich heftig eine buchse kostet in die 25 Euro die andere geringfügig drüber!

da du je 2 Stück brauchst ist das schon etwas "heftig" - die Dichtungen und Kleinteile sind eher nebensache.

Insgesamt 150 Euro Teile

dann 15 Euro Gabelöl

Federn (von Wilbers würde ich dir Empfehlen) 90 Euro

dann noch die Zeit... (2-3 Stunden)

Vorderradausbau

Bremsendemontage

Kotflügel

Lenkerdemontage

Gabel zerlegen

Gabel reinigen (innen)

Teile tauschen

und dann alles wieder zurück

und da ist eben genau der Hacken - ob die die Buchsen mitauswechseln spielt keine Rolle mehr- (von der Zeit her)

Also in meinen Augen vollkommen am Falschen Ende gespart.

Bevor du es selbst machst - MELDE DICH ...

Alex

Themenstarteram 29. März 2013 um 11:19

Hallo Alex,

 

vielen Dank für Dein Angebot, das ich aber ohnehin von der PN im Hinterkopf hatte.

Werde erst mal abwarten, wie die Verteilung der Kosten der Ersatzteile und des Arbeitslohns im KV ausfällt.

Habe doch etwas Manschetten davor, das alleine durchzuziehen und in unmittelbarer Nähe weiß ich keinen Fachkundigen, der mir helfen könnte, abgesehen davon, daß ich das auch nicht für Nüsse erwärten könnte und manchmal kommen auch noch unvorhergesehene Dinge dazu.

Zudem hätte ich bei der Werkstatt ein Gewährleistung, auch wenn die vermutlich wieder abgelaufen sein könnte wenn später wieder Ölverlust auftreten sollte, aber dann würde ich die wenigstens auf Kulanz ansprechen.

 

Was mir noch durch den Kopf gegangen ist, im Schlaf habe ich oft ganz gute Einfälle :p - im Oktober 2012, also vor erst ca. 600 km, habe ich wie bereits berichtet u. a. auch das Gabelöl gewechselt. Hatte es besonders gut gemeint, für meine K ist mir schließlich nichts gut genug ;), und mangels präziser Angaben im der Bedienungsanleitung (dort steht BMW-Telegabelöl - ob das wohl heute noch das gleiche ist wie vor 19 Jahren :confused:) habe ich mich für "Liqui Moly Racing Fork Oil SAE 10W medium" (vollsynthetisch) entschieden.

Könnte es sein, daß das zu dünnflüssig oder aus irgend einem anderen Grund für die K ungeeignet ist. Der neuerliche Ölverlust tritt allerdings bisher nur am linken Standrohr auf, rechts ist noch alles wunderbar trocken.

Leider kann ich mich nicht mehr erinnern, welches Standrohr bei den beiden früheren Undichtigkeiten betroffen war oder ob es beim ersten Mal sogar beide waren.

Frage also, welches Gabelöl ist für die K am geeignetsten und ist das "LM Racing 10W medium" evtl. ungeeignet.

Daran würde sich dann eine zweite Frage anschließen; könnte der Ölverlust bei Verwendung eines anderen, ggf. dickeren Gabelöls, wieder von alleine verschwinden?

 

Frohe Feiertage und liebe Grüße

Herbert

Glaub ich nicht dass die Synthetischen "probleme" bereiten - nur wenn du zuviel drin hättest

was ich aber nicht glaube....

Alex

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. BMW
  5. K 1100 LT - Öltropfen an Ölwanne bei Bohrung