ForumCitroën
  1. Startseite
  2. Forum
  3. Auto
  4. Citroën
  5. Jumper 2008 Springt schlecht/gar nicht an

Jumper 2008 Springt schlecht/gar nicht an

Citroën Jumper 2 (Y)
Themenstarteram 13. Dezember 2020 um 14:42

Hallo liebe Leute,

ich hoffe dass ihr mir helfen könnt. Ich bin schon länger stiller Leser, aber leider (oder zum Glück) hat niemand das selbe Problem wie ich....

Zum Problem:

egal wie kalt, warm oder regnerisch, der Jumper springt oft erst beim dritten Versuch an. Wenn man dann gefahren ist, den Motor aus macht und wieder an, dann springt er ohne Probleme an.

Die Geschichte:

  • Vor 6 Monate machte der Anlasser schlapp, also beim anlassen hat man gemerkt, dass der Anlasser viel zu wenig kraft hat. Also erst Batterie neu und dann Anlasser neu gemacht
  • Dann ging es ca. 3 Tage gut, dann gemerkt, dass er beim Schlüssel drehen zwar Zündung anmacht (also alles leuchtet) aber er dann bei der letzten Schlüsseldrehstufen einfach NICHTS gemacht hat. Mit Zweitshclüssel das gleiche, nach vielen Versuchen ging das dann. Also in Werkstatt, die haben die dicken Massekabel an der Batterie in Verdacht gehabt. Die waren locker und hatten schlecht kontakt zur karrosserie, also blank geschliffen und fest gemacht.
  • Dann gings kurz gut, Fehlermeldung AGR Ventil.. also AGR neu.
  • Vor 4 Wochen wieder gemerkt, dass er immer mal wieder 2 - 3 Anläufe braucht zum anlassen. Dann ging gar nichts mehr. Also Zündung ging, Anlasser hat normal schnell gedreht aber nichts passierte. Für mich als Laie hat es sich angefühlt als ob entweder Diesel fehlt oder einfach nicht Zündet. Also munter weitergedreht, aber nichts passiert. ADAC gerufen, 10 mal Probiert, dann auch mit Fremdstarten, nichts gebracht. Also abgeschleppt und in die Werkstatt (ADAC Mann hat verstopften Dieselfilter in Verdacht). An der Werkstatt angekommen lässt er das Auto vom Abschlepper und es springt normal an....
  • Naja dann war er in der Weerkstatt, der Werkstattmann lässt das Auto eine Woche jeden morgen kalt an, alles problemlos. Er schaut auch noch Dieselfilter an, der ist sauber. Sein vager verdacht noch Sommerdiesel drin, was stimmt denn wir fahren sehr wenig und hatten im August getankt. Ich also Additiv rein, damit der Diesel viskos bleibt.
  • Also abgeholt, ca. eine Woche alles gut. Auto springt an wie ein neuer PKW.
  • Also entspannt und gefreut.
  • Jetzt seit drei Tagen... Auto brauch wieder im kalten Zustand 3 Anläufe. Es ist wieder so als fehlt entweder Zündung oder Diesel.

Wenn das Auto an ist, schnurrt es wie ein Kätzchen und alles ist gut. Aber dann Anlassen macht mir irre.

 

Habt Ihr eine Idee was das sein kann? Was ich tun kann? Ich bin echt am verzweifeln!

 

Ihr würdet mir super helfen wenn ihr Tips habt.

Danke schon mal im vorraus.

Liebe Grüße

Karl

PS: 220.000 km hat der Gerät

Hötte auch ein Video vom Versuch als er gar nicht mehr anging, aber weiß nicht wie ich das hier hochladen kann.

Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Citroën
  5. Jumper 2008 Springt schlecht/gar nicht an