ForumTraktoren & Landmaschinen
  1. Startseite
  2. Forum
  3. Auto
  4. Traktoren & Landmaschinen
  5. John Deere X106 Aufsitzmäher geht aus nachdem ca. 10 Minuten gemäht wurde

John Deere X106 Aufsitzmäher geht aus nachdem ca. 10 Minuten gemäht wurde

Themenstarteram 13. August 2020 um 18:11

Moin,

ich versuche mein Problem mal zu erklären. Ich besitze einen John Deere Aufsitzmäher X106. Wartung wurde im Frühjahr durchgeführt (Öl, Ölfilter, Kraftstofffilter, Luftfilter, Zündkerze gewechselt).

Ohne Mähdeck: Der John Derre startet einwandfrei und läuft ohne Probleme rund, keine sonderbaren Geräusche nix. Alles super. Testphase 1 bis 2 Stunden.

Mähdeck komplett gereinigt und angebaut:

John Deere springt an, alles ist gut. Er fährt einwandfrei. Ich schalte das Mähwerk ein und mähe ca. 10 Minuten. Der Motor fängt an klopf Geräusche zu machen, er fängt an zu stottern und geht aus. Kurz warten, er springt ohne Probleme wieder an, aber mit Klopfgeräusche, mähen geht jetzt nur ein paar Sekunden, dann stottert er und geht aus.

Am nächsten Tag das selbe Spiel, 10 Minuten mähen, Klopfgeräusche, stottern und aus. Der Mäher war aus dem gleichen Grund letzes Jahr 2 Monate in der John Deere Werkstatt und die haben nichts gefunden.

Kann mir zufälligerweise jemand helfen? Ich verzweifle langsam an dem Guten Stück.

Gruß Alex

32 Antworten

Zitat:

@Billy99 schrieb am 14. August 2020 um 12:25:20 Uhr:

Zitat:

@Passatchip schrieb am 14. August 2020 um 12:15:02 Uhr:

Erstmal sorry dann für meinen Irrglauben in Sachen Unterton.

Nach jetzigem Erkenntnisstand wäre es doch besser ein Video einzustellen, damit wir uns hier ein "Bild" machen können.

Sehr widersprüchlich ist, daß dein Motor nach 1-2h Testfahrt i.O. ist, mit Mähwerk aber klopft und ausgeht!?

Nach so einer Zeit ist nun wirklich alles gut durchgewärmt und der Motor müsste auch solo die Symptome haben!?

Da alles nur Spekulation ist und bleibt, wirst du den Motor öffnen müssen um Klarheiten zu bekommen.

Hallo,

Viedo habe ich heute morgen hochgeladen, schau mal ein paar Beiträge vorher. Das Widerspruch ist gar nicht so widersprüchlich, ohne Last halt, aber sobald das Mähwerk zugeschaltet wird geht er in die Knie. Ich schätze auch mal, das Motortechnisch irgendwas nicht ganz in Ordnung ist. Kraftstoff schließe ich auch aus, weil er dann auch ohne Last ausgehen müsste.

Das Kraftstoffmangel auszuschließen ist, weil der Motor ohne Last arbeitet ist nicht zutreffend.

Der Kraftstoffverbrauch eines Motors ist abhängig von der erbrachten Leistung und Drehzahl. Soll heißen, bei gleicher Drehzahl aber höherer Last steigt der Kraftstoffverbrauch je Zeiteinheit (Bsw. typischer spezifischer Kraftstoffverbrauch Dieselmotor 230g/KWh bei 1200 UPM).

Natürlich steigt der Verbrauch auch bei gleicher Last aber erhöhter Drehzahl. (Erhöhung des eigenen Wiederstands = mehr Brutto Leistung)

Wenn die Kraftstoffzufuhr auf eine bestimmte Menge je Zeiteinheit begrenzt ist und diese Menge für 1/3 Last ausreichend ist, läuft der Motor einwandfrei. Bei höherer Last eben nicht mehr. Der Antrieb verbraucht wenn überhaupt 2KW der Abgabeleistung. Das Mähwerk benötigt bereits die gleiche Leistung bei leichtem Einsatz je Messer. (2-3 cm Abschnitt bei konventioneller Schwadablage. Langes Gras, Heckfangkorb oder Mulcher deutlich mehr)

Der Effekt kann natürlich auch bei einer Verstopfung im Vergaser auftreten.

Ich bin weiß Gott kein Vergaser Experte, nach meinem wissen wird das Mischungsverhältnis bei hoher Drehzahl konstruktiv vorgegeben und kann nicht verstellt werden. Heißt im umkehrschluß, dass die Konstruktiven Vorgaben gegeben sein müssen. Also richtiger Kraftstoffstand in der Schwimmerkammer, alle Düsen und Kanäle frei. Ansonsten verändert sich das Gemisch und ab irgendeinem Zeitpunkt ist der Motor nicht mehr Lauffähig.

Themenstarteram 14. August 2020 um 20:29

Hallo,

so hier ist das versprochene Video vom John Deere. So hört er sich top an.

Ich habe den John Deere ca. 20 Minuten gefahren bevor ich das Video gedreht habe. Er ist also Betriebswarm. Ich habe ihn Vollgas durch den Garten geschickt, alles einwandfrei. Auch wenn ich das Mähwerk zuschalte ist alles Top.

Wenn ich aber jetzt irgendwann ca. 10 Minuten wirklich mähen würde dann stirbt er, wie im vorherigen Video, ab.

Ich bin echt am Verzweifeln. Klar hat er ein erhörten Kraftstoff, aber sollte er dann nicht sofort ausgehen wenn ich das Mähwerk zuschalte, ich habe aber irgendwie die Befürchtung das er unter Last keine Power mehr hat. Ich bin leider kein Mechaniker....zum Verzweifeln das ganze.

Zum dem Teil “geht wegen Kraftstoffmangel nicht gleich aus“:

Stell dir vor Du nimmst einen Baueimer (12 Liter) bohrst ein loch in den Boden, sagen wir 10mm Durchmesser. Wir nehmen an durch das Loch würden 10 Liter/Minute ablaufen und du hast einen Wasserhahn der exakt 9 Liter/Minute abgibt.

Du hälst einen Finger auf das Loch, lässt den Eimer voll laufen und nimmst bei vollem Eimer den Finger vom Loch aber lässt den Wasserhahn laufen.

Für 12 Minuten ist der Eimer nicht leer, danach schon, zumindest theoretisch.

Wenn jetzt z.B. deine Tankbelüftung nicht ok ist und nur einen Bruchteil der üblichen Luft einlässt, würde der Motor bei kleinem Durst problemlos laufen, bei mehr Durst anfangs auch. 1. Wird ein Teil des entnommenen Kraftstoffs durch nachströmende Luft ausgeglichen 2. Kann der Tank einen gewissen Unterdruck ausgleichen bis sich der Kraftstoff im Tank durch den Unterdruck “aufhängt“ .

Der Motor wird auch bei magerem Gemisch laufen, aber irgendwann ist Schluss. Merkmal eines Magerlaufs wären eine erhöhte Abgas und Zylinderkopftemperatur. Um aus evtl. gemessener Temperatur schlau zu werden müsste man aber Vergleichswerte bei gleicher Last und Umweltbedingungen haben.......

Die Tankbelüftung ist allerdings nur eine mögliche Ursache für schleichenden Kraftstoffmangel.

Hm, sensationell wie er so losmacht! Jetzt wissen wir auch das er eine Benzinpumpe hat, das ist das kleine runde Dingelchen links an der Lüfterhaube. Das Teil hat drei Leitungen, eine vom Tank, eine zum Vergaser., eine Druck/unterdruckleitung zum Ventildeckel.

Kontrolliere mal die Letzere auf Brüche bzw. ob sie im Deckel steckt!?

Wenn i.O. dann die Leitung vom Vergaser abmachen und eine externe Spritversorgung (Kanister/Tank/Flasche) anschliessen, diese befestigst du auf der Haube und probierst erneut.

Themenstarteram 14. August 2020 um 20:55

Zitat:

@Passatchip schrieb am 14. August 2020 um 20:52:07 Uhr:

Hm, sensationell wie er so losmacht! Jetzt wissen wir auch das er eine Benzinpumpe hat, das ist das kleine runde Dingelchen links an der Lüfterhaube. Das Teil hat drei Leitungen, eine vom Tank, eine zum Vergaser., eine Druck/unterdruckleitung zum Ventildeckel.

Kontrolliere mal die Letzere auf Brüche bzw. ob sie im Deckel steckt!?

Wenn i.O. dann die Leitung vom Vergaser abmachen und eine externe Spritversorgung (Kanister/Tank/Flasche) anschliessen, diese befestigst du auf der Haube und probierst erneut.

Hallo,

stimmt, das ist die Benzinpumpe. Das ist ein guter Vorschlag, ich kontrolliere morgen den Unterdruckschlauch und teste mit externer Spritversorgung. Wird ein paar Tage dauern, aber ich melde mich wieder. Danke erstmal.

Hallo

anhand deines Videos würde ich folgende Sachen auch untersuchen:

Ich gehe davon aus der Tankdeckel ist original. Schraube mal den Deckel etwas auf und schau ob das Problem bei Last immer noch auftritt (Tankentlüftung), so kommt Luft rein. Ist das Benzin nicht zu alt? Steht der Mäher irgendwo wo es sehr heiß ist? Steht er im Regen? Bei heißem Standplatz kann sich viel Benzin verflüchtigen und die Zusammensetzung stimmt nicht mehr, bei Wasser im Tank gibts längerfristig durch das Geschüttle beim Fahren auch Probleme (Wasser ist sonst unten). Schau dir mal den Filter unterhalb der Benzinpumpe an- sauber? Ist die Zündkerze schön? Die Kerze kann auch bei gewissen Temperaturen zu spinnen anfangen. Dann das Thema Benzinpumpe. Beim Öleinfüllrohr ist ein Abzweiger, wo der Verbindungsschlauch zur Pumpe aufgesteckt ist. Nimm den dort mal ab und schau ob Öl im Verbindungsschlauch drinnen ist. Der Schlauch hat meistens einen Durchhang nach unten, und wenn da viel Öl drinnen ist kommt der Kurbelgehäuseimpuls/Luftdruckschwankung nicht ordentlich bei der Pumpe an und die pumpt nicht mehr voll. Für ohne Leistung reichts, für viel Leistung Spritmangel. Hatte ich schonmal. Also Schlauch schön fallend nach unten halten und schauen ob Öl rauskommt. Dann wieder aufstecken und müsste passen wenns das war. Ist das Öleinfüllrohr außen wo ölig? Wenn man den Gebläsedeckel des Motors abgenommen hat beim Service und nicht ordentlich wieder aufsteckt dann ist die Führung des Ölrohres nicht eingehakt, kann am Motorstarterzahnkranz streifen und ist hinten durchgeschliffen. Dann funktioniert auch die Benzinpumpe nicht mehr wie sie soll. Den Fehler hatte ich ebenfalls schon. Da ist es nämlich extrem eng dahinter. Ist der Ölrohrdeckel dicht? Die Dichtung am Messstab da wo sie sein soll? Sind am Mähwerk die Lager der Messer okay? Wenn defekt, kann auch eines anfangen zu klemmen wenns heiß wird, das gilt für alle Lager die sich entlang des Riemens mitdrehen. Alle Spiele kontrollieren. Etwas Spiel haben alle, sind meistens C3-Lager (erhöhte Lagerluft).

So, dann check das mal, da ist nicht viel zu zerlegen um das alles auf grün zu stellen.

Wenns das alles nicht war, haben wir schonmal viel ausgeschlossen. Dann kann die Suche weitergehen mit neuen Themen.

Dann wäre ein Video gut wenn er anfängt zu spinnen mit der Akustik dazu. Wenns wirklich am Mähwerk liegt müsste er ja ohne aktivem Mähwerk sofort wieder ganz normal laufen nach bei erneutem Startversuch. Aber dann klingt der Motor ganz normal beim Absterben durch Überlast.

Daher tippe ich eher nicht auf das Mähwerk.

LG

Themenstarteram 20. August 2020 um 9:40

Zitat:

@Passatchip schrieb am 14. August 2020 um 20:52:07 Uhr:

Hm, sensationell wie er so losmacht! Jetzt wissen wir auch das er eine Benzinpumpe hat, das ist das kleine runde Dingelchen links an der Lüfterhaube. Das Teil hat drei Leitungen, eine vom Tank, eine zum Vergaser., eine Druck/unterdruckleitung zum Ventildeckel.

Kontrolliere mal die Letzere auf Brüche bzw. ob sie im Deckel steckt!?

Wenn i.O. dann die Leitung vom Vergaser abmachen und eine externe Spritversorgung (Kanister/Tank/Flasche) anschliessen, diese befestigst du auf der Haube und probierst erneut.

Hallo,

so nun melde ich mich endlich wieder zu Wort. Die Leitung habe ich kontrolliert, keine Brüche, keine Risse, Top in Ordnung.

Habe eine externe Benzinversorgung hergestellt, so gut wie es ging. Hatte das Gefühl das er auf einmal besser lief, da ich aber nur begrenzte Möglichkeiten habe ist dieser Test wahrscheinlich nicht ganz soviel Wert. Was mir aufgefallen ist, wenn ich den Kraftstofffilter hin und her bewege, dann füllt er sich mit Kraftstoff und danach fährt er eigentlich ganz gut wieder, eine Zeit lang....

Externe_Spritversorgung
Kraftstofffilter im Fahrzustand

Naja mit so einem offnen Buddel fährt man aber nicht rum, kann sein dass dein Dein Traktor sich in Feuer und Flamme verwandelt!!

Ansonsten sind deine Gefühle doch ein guter Ansatz, schmeiß den Filter (vorerst) raus!

Themenstarteram 20. August 2020 um 10:00

Zitat:

@Audi444 schrieb am 15. August 2020 um 10:56:46 Uhr:

Hallo

anhand deines Videos würde ich folgende Sachen auch untersuchen:

Ich gehe davon aus der Tankdeckel ist original. Schraube mal den Deckel etwas auf und schau ob das Problem bei Last immer noch auftritt (Tankentlüftung), so kommt Luft rein. Ist das Benzin nicht zu alt? Steht der Mäher irgendwo wo es sehr heiß ist? Steht er im Regen? Bei heißem Standplatz kann sich viel Benzin verflüchtigen und die Zusammensetzung stimmt nicht mehr, bei Wasser im Tank gibts längerfristig durch das Geschüttle beim Fahren auch Probleme (Wasser ist sonst unten). Schau dir mal den Filter unterhalb der Benzinpumpe an- sauber? Ist die Zündkerze schön? Die Kerze kann auch bei gewissen Temperaturen zu spinnen anfangen. Dann das Thema Benzinpumpe. Beim Öleinfüllrohr ist ein Abzweiger, wo der Verbindungsschlauch zur Pumpe aufgesteckt ist. Nimm den dort mal ab und schau ob Öl im Verbindungsschlauch drinnen ist. Der Schlauch hat meistens einen Durchhang nach unten, und wenn da viel Öl drinnen ist kommt der Kurbelgehäuseimpuls/Luftdruckschwankung nicht ordentlich bei der Pumpe an und die pumpt nicht mehr voll. Für ohne Leistung reichts, für viel Leistung Spritmangel. Hatte ich schonmal. Also Schlauch schön fallend nach unten halten und schauen ob Öl rauskommt. Dann wieder aufstecken und müsste passen wenns das war. Ist das Öleinfüllrohr außen wo ölig? Wenn man den Gebläsedeckel des Motors abgenommen hat beim Service und nicht ordentlich wieder aufsteckt dann ist die Führung des Ölrohres nicht eingehakt, kann am Motorstarterzahnkranz streifen und ist hinten durchgeschliffen. Dann funktioniert auch die Benzinpumpe nicht mehr wie sie soll. Den Fehler hatte ich ebenfalls schon. Da ist es nämlich extrem eng dahinter. Ist der Ölrohrdeckel dicht? Die Dichtung am Messstab da wo sie sein soll? Sind am Mähwerk die Lager der Messer okay? Wenn defekt, kann auch eines anfangen zu klemmen wenns heiß wird, das gilt für alle Lager die sich entlang des Riemens mitdrehen. Alle Spiele kontrollieren. Etwas Spiel haben alle, sind meistens C3-Lager (erhöhte Lagerluft).

So, dann check das mal, da ist nicht viel zu zerlegen um das alles auf grün zu stellen.

Wenns das alles nicht war, haben wir schonmal viel ausgeschlossen. Dann kann die Suche weitergehen mit neuen Themen.

Dann wäre ein Video gut wenn er anfängt zu spinnen mit der Akustik dazu. Wenns wirklich am Mähwerk liegt müsste er ja ohne aktivem Mähwerk sofort wieder ganz normal laufen nach bei erneutem Startversuch. Aber dann klingt der Motor ganz normal beim Absterben durch Überlast.

Daher tippe ich eher nicht auf das Mähwerk.

LG

Moin,

habe jetzt alles soweit kontrolliert und noch zwei Videos hochgeladen.

1. Video bei absoluten Kaltstart aus der Hütte raus, wo der John untergebracht ist

2. Video nach 10 Minuten mähen unter Volllast wie er abstirbt

Nun den Checks:

1. Original Tankdeckel geöffnet: keine Wirkung

2. Benzin: Tank ist mit frischen Super 95 befüllt

3. Sandplatz: Siehe Video, der Schuppen ist trocken und die Temperaturen sind moderat

4. Kraftstofffilter: Ist sauber, wurde vor ca. 5 Monaten gewechselt, aber ziemlich leer beim fahren

5. Zündkerze: Das geht etwas über meine Kompetenz hinaus, aber ich finde sie sieht gut aus, auch vor 5 Monaten gewechselt

6. Schlauch zwischen Ölrohr und Benzinpume: Alles sauber von außen, Schlauch nicht rissig, Ölaustritt sehr gering, siehe Bild.

7. Öleinfüllstutzen und Dichtungen: Alles sauber von außen und richtig eingehakt, Dichtungen sitzen alle dort wo sie sein sollen.

8. Messer am Mähwerk: Mähwerk abgenommen, Messer laufen gleichmäßig und ruhig, keine Lagergeräusche, keine Unwucht.

Meine Erkenntnis bei den ganzen Überprüfungen:

1. Habe nach dem absterben gesehen das im Kraftstofffilter etwas wenig Benzin steht (siehe Bild), ich weiß nicht wieviel da wirklich drinnen stehen sollte, aber wenn ich den Schlauch bewege dann füllt er sich mit Benzin und dann läuft er wieder schön ruhig bis der Kraftstofffilter wieder fast leer ist.

Hoffe sie können mit der Analyse etwas anfangen. Danke für die Hilfe, an alle hier!

Themenstarteram 20. August 2020 um 12:06

Zitat:

@Passatchip schrieb am 20. August 2020 um 09:49:27 Uhr:

Naja mit so einem offnen Buddel fährt man aber nicht rum, kann sein dass dein Dein Traktor sich in Feuer und Flamme verwandelt!!

Ansonsten sind deine Gefühle doch ein guter Ansatz, schmeiß den Filter (vorerst) raus!

Hallo,

ich weiß schon was ich tue, solange der Kraftstoff nicht aus der "Buddel" schwappt kann auch nix passieren...den Filter rausschmeißen ist natürlich die einfachste Möglichkeit, aber auf lange Sicht behebt das leider nicht das Problem.

Zitat:

Hallo,

ich weiß schon was ich tue, solange der Kraftstoff nicht aus der "Buddel" schwappt kann auch nix passieren..

Kein U-Ton, nur unbelehrbar!? Nich mein Traktor der abbrennt!

Zitat:

den Filter rausschmeißen ist natürlich die einfachste Möglichkeit, aber auf lange Sicht behebt das leider nicht das Problem.

... ich schrieb "vorerst" und nenne das Ausschlußverfahren.

Deine eigenen Feststellungen sagen doch das, er "durch bewegen des Schlauches" schön ruhig läuft, deshalb würde ich "vorerst" den Filter ausbauen.

Zitat:

1. Habe nach dem absterben gesehen das im Kraftstofffilter etwas wenig Benzin steht (siehe Bild), ich weiß nicht wieviel da wirklich drinnen stehen sollte, aber wenn ich den Schlauch bewege dann füllt er sich mit Benzin und dann läuft er wieder schön ruhig bis der Kraftstofffilter wieder fast leer ist.

Themenstarteram 20. August 2020 um 20:24

Zitat:

@Passatchip schrieb am 20. August 2020 um 14:38:35 Uhr:

Zitat:

Hallo,

ich weiß schon was ich tue, solange der Kraftstoff nicht aus der "Buddel" schwappt kann auch nix passieren..

Kein U-Ton, nur unbelehrbar!? Nich mein Traktor der abbrennt!

Zitat:

@Passatchip schrieb am 20. August 2020 um 14:38:35 Uhr:

Zitat:

den Filter rausschmeißen ist natürlich die einfachste Möglichkeit, aber auf lange Sicht behebt das leider nicht das Problem.

... ich schrieb "vorerst" und nenne das Ausschlußverfahren.

Deine eigenen Feststellungen sagen doch das, er "durch bewegen des Schlauches" schön ruhig läuft, deshalb würde ich "vorerst" den Filter ausbauen.

Zitat:

@Passatchip schrieb am 20. August 2020 um 14:38:35 Uhr:

Zitat:

1. Habe nach dem absterben gesehen das im Kraftstofffilter etwas wenig Benzin steht (siehe Bild), ich weiß nicht wieviel da wirklich drinnen stehen sollte, aber wenn ich den Schlauch bewege dann füllt er sich mit Benzin und dann läuft er wieder schön ruhig bis der Kraftstofffilter wieder fast leer ist.

Kein U-Ton, nur unbelehrbar!? Nich mein Traktor der abbrennt!

Unbelehrbar? Mit unbelehrbar hat das nichts zu tun, unter unbelehrbar definiere ich etwas anderes. Schade das du solche unrelevanten Texte nochmal extra kommentierst, da kann ich gerne drauf verzichten. Abrennen tut er deswegen noch lange nicht......

Alter Schwede, fast alle Antworten in diesem Thema hast du zitiert,... ich einmal!!

 

Themenstarteram 20. August 2020 um 21:19

Zitat:

@Passatchip schrieb am 20. August 2020 um 21:17:16 Uhr:

Alter Schwede, fast alle Antworten in diesem Thema hast du zitiert,... ich einmal!!

Mimimi....

Siehst du noch was in deinem Spiegel!?

Deine Antwort
  1. Startseite
  2. Forum
  3. Auto
  4. Traktoren & Landmaschinen
  5. John Deere X106 Aufsitzmäher geht aus nachdem ca. 10 Minuten gemäht wurde