ForumLKW & Anhänger
  1. Startseite
  2. Forum
  3. Auto
  4. LKW & Anhänger
  5. Iveco Daily 35c14

Iveco Daily 35c14

Iveco
Themenstarteram 9. Febuar 2020 um 22:15

Hallo Leute ich benötige Unterstützung und zwar hab ich seit kurzem einen Iveco Daily 35 c14 mir angeschafft und habe folgendes Problem: Bordcomputer schrieb mir Bremslicht rechts kontrollieren okay hab ich gemacht Fazit Birne getauscht passt baue die Rückleuchte wieder ein passt geh nach vorne um zu schauen ob die Meldung im BC weg ist siehe da weg aufeimal schreibt BC Standlicht rechts prüfen okay geh nach hinten Standlicht geht nicht so ein Mist, okay wieder rausgenommen Birne durch eine neue ersetzt geht ich nicht noch eine genomen geht auch nicht. Mit Multimeter geprüft kein Strom, alles geht bis auf das Standlicht. Sicherungen durchgemessen keine kaputt. Und jetzt steh ich an, vielleicht könnt ihr mir weiterhelfen.danke im voraus

 

Ähnliche Themen
2 Antworten

Das Lampenkontrollgerät, so nenne ich es einfach mal, wurde (von einem kranken) entwickelt um die Menschen zur Weißglut zu bringen, Punkt.

Um das Problem in den Griff zu bekommen, ist es wichtig zu wissen:

Auch eine neue Birne kann, auf Grund abweichendem Innenwiederstand zu der Fehlermeldung führen.

Auch eine alte Birne kann, Innen schon Beschlagen aber noch funktionierend zu der Fehlermeldung führen.

Wird eine Birne gewechselt, sollten die Kontakte in der Lampenfassung vorab gut gereinigt werden........

Die Zündung, vor dem Wechsel ausgeschaltet, ein paar Minuten warten und dann erst wieder eingeschaltet werden.

Weitere Störmeldungen erst dann angegangen werden, wenn ein paar Km gefahren und / oder mehrmals die Zündung aus und wieder eingeschaltet wurde.

MfG kheinz

Guten Morgen

Dieses Problem haben wir bei nahezu allen den neuen 35C's

Einer leuchte beim Bremslicht kurz auf, dann erlischt er.

Der Andere bringt regelmässig die Meldung Stopplicht Rechts defekt.

(Woher er wissen will, dass es rechts ist, ist noch nicht klar, denn Bremsleitung haben wir nur eine. Auch im Steckerschema ist nur eine Bremsleitung eingezeichnet)

Wir haben den Anhängern schon versucht den ganzen Kabelstrang zu ersetzen, weil Iveco uns erklärt hat, dass der Anhänger zuviel Widerstand hätte in den Kabeln. Problem bestand aber auch nachher.

Dann ist man auf die gloorreiche Idee gekommen bei Iveco, dass es unsere Brückenbeleuchtung sei (Welche an der LBW angeschlossen ist). Auch dieses abhängen hat nicht gebracht.

Nun haben Sie von der Hängerdose eine weiter Leitung angebracht und ein Bremslicht in die Kabine verlegt. Damit der Chauffeur sehen kann, wenn das Phänomen auftritt. Aber jetzt brennt es immer :)

Ich habe der Iveco schon eine Weile versucht zu erlären, dass das Problem bei der Lampenkontrolle liegt und nicht an den Lampen oder Anhängern. Aber man kennt das ja. Wer will das schon wissen. Schliesslich sind das "Fachleute"

Naja, wenn das nicht aufhört, wird man halt irgendwann dein Anhänger im Computer ausblenden müssen.

Deine Antwort
Ähnliche Themen