ForumInsignia A
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Insignia
  6. Insignia A
  7. Insignia 2.8 Wasserverlust / Ausgleichsbehälter

Insignia 2.8 Wasserverlust / Ausgleichsbehälter

Opel Insignia A (G09)
Themenstarteram 18. Mai 2018 um 9:15

Hallo zusammen,

ich hatte meinen Insignia in der Werkstatt wegen einem defekten Abgaskrümmer. Dieser hatte sich in Einzelzeile aufgelöst und auch den Turbo geschreddert. Seit ein paar Tagen habe ich Ihn wieder mit neuem Turbolader. Abgaskrümmer usw.

Jetzt habe ich das Problem, dass ich einen Wasserverlust habe, sobald ich den Bock etwas fordere. Es drückt mir aus dem Ausgleichsbehälter das Wasser heraus wenn ich richtig Gas gebe.

Ich hatte das gleiche Problem, als mir letztes Jahr die Kopfdichtung ein wenig kaputt ging. Diese wurde getauscht und seither hatte ich damit auch keine Probleme mehr. Das Auto ist jetzt 7 Monate gestanden, da Opel kein Ersatzteil (Abgaskrümmer) liefern konnte.

Was mich etwas verunsichert, den Turbo hört man extrem, vielleicht bin ich es nicht mehr gewohnt, aber ich denke zuvor war der leiser. Wenn ich Gas gebe, dann zischt der ungewöhnlich laut.

Weiß vielleicht jemand, ob durch einen zu hohen Ladedruck oder eine Undichtigkeit im Turbolader Bereich, es Druck in das Kühlsystem pressen kann?

Vielen Dank für Tipps im Voraus!

 

VG Andreas

Ähnliche Themen
14 Antworten

Mal auf @steel234 warten, der kann da vielleicht bißchen was zu sagen.

Vor zwei Jahren hatte ich genau den gleichen Schaden wie du, allerdings gab es da keine Probleme mit der Lieferung des Abgaskrümmers. Hat keine Woche gedauert.

Den Tausch des Turbos habe ich allerdings noch nicht nötig gehabt. Da das Housing noch ganz ist und die Schaufelräder auch noch halbwegs waren, wird erst nächste Woche nur die Rumpfgruppe getauscht.

Fährst du irgendeine Phase?

Gruß

Themenstarteram 18. Mai 2018 um 12:47

Danke für deine Hilfe!

bei mir hat sich das Innenleben vom Krümmer aufgelöst und Metallteile, haben den Turbo zerlegt.

Phase = Leistungssteigerung? Falls das gemeint, nein ist Original 260 PS. Es gibt auch sonst keine baulichen Veränderungen. (Bin aber am überlegen, ob etwas mache)

Mahlzeit.

Gerade bei MJ 2010-2011 passiert es schon mal. Die thermische Belastung der hinteren Zylinderbank ist sehr hoch, deswegen geht ja der Krümmer auch hops.

Der Lader an sich hat damit nichts zu tun, der ist zwar grundsätzlich im Kühlwasserkreislauf eingebunden, aber die Kammern sind völlig getrennt voneinander.

War das Auto gechippt?

Selbst beim AMS Dauertest ist es denen passiert. Die Ursache war denn verzogener Zylinderkopf (50/50 Chance welcher), und selbst dann war irgendwie keine Ruhe.

https://www.auto-motor-und-sport.de/.../

PS: 7 Monate wartezeit gehen gar nicht. Du könntest dir einen Krümmer vom Saab oder Caddi montieren, sind genau dieselben.

Machen brauchst du an dem nichts mehr. Erstmal den Schaden reparieren.

Die Köpfe müssen beide runter, das heisst beide Krümmer, Lader, ganzes Steuerkettengeraffel muss runter und wieder drauf. Beim wieder drauf wäre neuer Steuerkettensatz logisch und sinnvoll. Gegebenfalls 2 neue Zylinderköpfe, wenn der Verzug zu gross ist oder Risse vorhanden sind. Das ganze in der Werkstatt zu machen wäre je nach Zustand vom Auto absoluter wirtschaftlicher Totalschaden.

Aber mach doch erstmal den CO-Test. Das wäre erste Maßnahme.

@Duke16V - oha, fährst du immer noch mit dem geshreddetem Lader? :o

Themenstarteram 18. Mai 2018 um 13:19

Vielen Dank!

ja das mit der Lieferzeit ist so eine Sache, die war eigentlich auf September dieses Jahr gelegt. Ich habe es mit viel Druck geschafft, das ein Krümmer aus dem Ausland beschafft wurde.

Nein, mein Insignia war und ist bisher im Originalzustand. Zuvor hatte ich auch keine Probleme damit. Nach dem Tausch der Kopfdichtung, lief der einwandfrei. Das Innenleben vom Krümmer hat sich gelöst. vermutlich durch Hitze + Vibration. Kleine Teile wurden dann vom Turbo eingesaugt, weshalb dieser danach Schrott war. Jetzt habe ich alles neu, aber nun das Problem mit dem Wasser. Mein FOH habe ich auch schon gefragt, leider weiß der aktuell auch nicht woher das kommen könnte.

das mit dem Krümmer kommt oft vor und hat was mit der thermischen Belastung und Verzug zu tun. ist quasi stand der Technik ;)

deinem Händler kannst du ja AMS Artikel zeigen und er soll Mal Kostenvorschlag machen. aber davor unbedingt Co-Test machen.

Ich habe auch wasser Verlust aus dem ausgleichsbehälter keine Ahnung wieso

Themenstarteram 24. Mai 2018 um 9:56

Bei mir ist es aber nur, wenn ich ihn richtig drücke. Ich hab mal etwas getestet, auf ca. 170km bei schneller fahrt, fehlen ca. 200ml.

Ich habe nächste Woche einen Termin beim FOH, dann drücken wir das System mal ab und schauen ob ein Verlust da ist. Was anscheinend auch oft vorkommt, ist ein undichter Ausgleichsbehälter. Bei fehlendem Druck, reduziert sich der Siedepunk, wenn das Wasser kocht, dampft es und erhöht damit den Druck. Irgendwann macht der Deckel auf.

Nur mal so als Idee...

Ich sage euch bescheid was beim FOH raus gekommen ist.

VG Andreas

Zitat:

@xxJimixx schrieb am 18. Mai 2018 um 09:15:24 Uhr:

Jetzt habe ich das Problem, dass ich einen Wasserverlust habe, sobald ich den Bock etwas fordere. Es drückt mir aus dem Ausgleichsbehälter das Wasser heraus wenn ich richtig Gas gebe.

Sicher, daß das Kühlmittel aus dem Ausgleichsbehälter gedrückt wird? Bei meinem Insi war es auch mal so, daß sich der Kühlmittelstand reduzierte, sobald ich längere Zeit unter Volllast gefahren bin. Da war die Verbindung der Kühlmittelleitung zum Turbolader undicht (keine Ahnung, wie das fachmännisch heißt). Vielleicht ist das bei Deinem Eimer das Problem...

Schaue dir mal den Ausgleichsbehälter genauer an .

Bei mir hat schon der 3 einen Riss.

Mfg Eddy

Hallo,

ist zwar schon etwas älter das Thema, trotzdem würde ich gerne mal wissen was rausgekommen ist. Habe das gleiche Problem. Habe zwar nen OPC aber vom Prinzip her egal. Wenn ich ihn mal vordere drückt er mir das Wasser aus dem Behälter. Behälter und Deckel sind neu !

 

Lieben Gruß

Marcel

Hallo Zusammen,

bei mir gleiches Problem. Habe gestern den Rücklauf vom Turbo erneuert und den Ausgleichsbehälter samt Deckel getauscht. Problem besteht weiterhin. :/ Scheint aus irgend einem Grund Überdruck im System zu sein. Jemand hier mittlerer Weile ein Lösung dafür gefunden?

LG

Steffen

Ja, sogar AutoMotorSport hatte das Problem

www.auto-motor-und-sport.de/test/opel-insignia-sports-tourer-opc/

Edit: sehe gerade, das habe ich hier schon gepostet :D

Zitat:

Ja, sogar AutoMotorSport hatte das Problem

 

www.auto-motor-und-sport.de/test/opel-insignia-sports-tourer-opc/

 

Edit: sehe gerade, das habe ich hier schon gepostet :D

Na toll...

Dann hiffe ich mal, dass es nur die Dichtung und nicht ein Haarriss ist. Morgen gehts zum CO Test und dann schauen wir mal weiter.

 

Hat jemand eine Ahnung, was Zylinderkopfdichtung für eine Bank in ner freien Werkstatt kostet?

 

LG

Ist ein Steuerketten-V6. Es kostet so viel wie der Kettenwechsel + Planen + Kleinzeug. Die Ketten sollte man grundsätzlich denn neu machen, wenn alles auf ist.

Bei dem Motor - so aus dem Bauch- nicht unter 2500 €, eher viel mehr, Tendenz nach oben ist ohne Limit :)

PS: Steuerkettenwechsel beim FOH kostet bis zu 4600 €. Und da hat man noch nichts an den Zylinderköpfen gemacht..

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Insignia
  6. Insignia A
  7. Insignia 2.8 Wasserverlust / Ausgleichsbehälter