ForumA6 4K
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4K
  7. Infos zum TFSI 50e bzw. TFSI 55e

Infos zum TFSI 50e bzw. TFSI 55e

Audi A6 C8/4K
Themenstarteram 11. Mai 2019 um 10:01

Hallo zusammen,

die Vorstellung der Modelle TFSI 50 e bzw. TFSI 55 e liegt nun schon einige Monate zurück.

Gibt es schon nähere Informationen zu den Modellen?

Muss mich bis bis Spätsommer wegen eines Leasingwagens entscheiden und warte hier sehr gespannt auf neue Informationen.

Beste Antwort im Thema

So, bin zurück....

Die BEIDEN TFSIe sind nahezu nackt, würde ich sagen. 19” Serienbereifung (hab ich jetzt kein Bild von gemacht, sehen aber schon gut aus), schwarz, Stoff/Leder Sitze, sonst nix was mir aufgefallen ist. Der Kofferraum ist größer als erwartet, die ominöse Kante ist ca 2 Finger hoch.

- Kabel passt nicht in das Fach links.

- rechts hinter der Klappe ist relativ voll, da kann man maximal das Medical-Kit zupacken.

- Mass bis Oberkante Abdeckung = 41 cm

- Maß bis unter Kante (Durchreiche) = ca 31 cm

- Maß bis Unterkante Abdeckung ist 40 cm, so dick ist die ja nicht und läuft auf gleicher Höhe wie die Rückbank,

Ansonsten bin ich mir mit Arablau nun nicht mehr sicher, der A3 ist nicht mehr da, ich habe mal die Farbmuster nebeneinander gelegt, da gefiel mir “Racing Blue Mica” Deutlich besser.... Arghhhh. Jetzt fängt das wieder an.

Scheinbar rennen denen im Moment die Leute die Bude ein, als ich auf den Wagen zugegangen bin, rief mir ein Verkünder durch den Laden zu “Nicht den Kofferraum öffnen” (sollte Spaß sein), ich war wohl nicht der erste, der da war und seiner Auskunft nach sind das die ersten gelieferten Avant in NRW.

Gruß

Linus

+2
2199 weitere Antworten
Ähnliche Themen
2199 Antworten

Zitat:

@cpc_playa schrieb am 7. April 2021 um 23:15:01 Uhr:

Das habe ich tatsächlich auch, wenn ein bisschen Zug auf dem Lagekabel herrscht. Wenn ich den Stecker fest reindrücke bzw. wenn ich den Stecker vom Zug des Kabels entlaste, verriegelt er sofort. Das passiert wenn ich nicht rückwärts zu einer Ladesäule einparke sondern vorwärts und somit die Länge das Kabels ein wenig knapp wird.

Danke für den Tipp! Tatsächlich ist das Kabel unter Zug wenn ich es einstecke.

Zitat:

@Ulrich2323 schrieb am 8. April 2021 um 08:29:00 Uhr:

Zitat:

@cpc_playa schrieb am 7. April 2021 um 23:15:01 Uhr:

Das habe ich tatsächlich auch, wenn ein bisschen Zug auf dem Lagekabel herrscht. Wenn ich den Stecker fest reindrücke bzw. wenn ich den Stecker vom Zug des Kabels entlaste, verriegelt er sofort. Das passiert wenn ich nicht rückwärts zu einer Ladesäule einparke sondern vorwärts und somit die Länge das Kabels ein wenig knapp wird.

Danke für den Tipp! Tatsächlich ist das Kabel unter Zug wenn ich es einstecke.

Gerne. Wenn die LED bereits rot leuchtet, ist es wichtig den Stecker nochmal zu entfernen und ohne Zug einzustecken.

Hallo, hat eigentlich schon jemand Erfahrung mit dem 55 TFSIe als Zugfahrzeug? Mein Wohnwagen hat 2Tonnen Gewicht und die Fahrt geht 1300km nach Kroatien und zurück, dazu ein paar Fahrten an die Ostsee und nach Holland.

Aktuell fahre ich einen BMW 530dx und damit ist es ein Traum, außer dass ich keine 100km/h fahren darf.

Danke und Grüße

Olaf

Keine Erfahrung aber jedenfalls liegt das Leergewicht des 55TFSIe über 2T und vielleicht hast du jetzt die Voraussetzung für 100 Km/h (wenn denn die anderen Bedingungen erfüllt sind, sprich Bremsen, Hydraulische Dämpfer, Stabi, Reifen jünger als 6 Jahre und Geschwindigkeitsindex L mindestens, etc.)

@rainerle68 hat da Erfahrung!

Zitat:

@B2nerd schrieb am 8. April 2021 um 21:22:01 Uhr:

Keine Erfahrung aber jedenfalls liegt das Leergewicht des 55TFSIe über 2T und vielleicht hast du jetzt die Voraussetzung für 100 Km/h (wenn denn die anderen Bedingungen erfüllt sind, sprich Bremsen, Hydraulische Dämpfer, Stabi, Reifen jünger als 6 Jahre und Geschwindigkeitsindex L mindestens, etc.)

Hi,

Ja das Problem hat sich gelöst. Jetzt muss er die 100 km/h nur noch gut durchziehen. Bin da aber optimistisch, auch wenn der Verbrauch wohl nicht gering sein wird.

Danke für deine Antwort!

Zitat:

@O-Love schrieb am 8. April 2021 um 21:01:30 Uhr:

Hallo, hat eigentlich schon jemand Erfahrung mit dem 55 TFSIe als Zugfahrzeug? Mein Wohnwagen hat 2Tonnen Gewicht und die Fahrt geht 1300km nach Kroatien und zurück, dazu ein paar Fahrten an die Ostsee und nach Holland.

Aktuell fahre ich einen BMW 530dx und damit ist es ein Traum, außer dass ich keine 100km/h fahren darf.

Danke und Grüße

Olaf

Bei uns geht's jedes Jahr auf die Insel Rab. Früher mit dem 4G, 3Liter Benziner, 300PS und Luftfahrwerk. Der Häger mit einer Achse wiegt um die 1300-1400Kg. Das komplette Gespann lag so bei ca 3600Kg. Der durchschnittliche Verbrauch lag bei 12,8 Litern.

2020 dann zum ersten Mal mit dem Hybrid. Trotz 21 Zoll und S-line Fahrwerk war es super gut zu fahren und um einiges "ruhiger" als die Jahre davor. Woran das lag...vielleicht an den 200Kg mehr, 8 Jahre Entwicklung...ich weiss es nicht. Am Ende standen 10,8Liter auf der Uhr und die volle Batterie bei Abfahrt. Laut Bordcomputer habe "ich" über die knapp 1300Km Strecke, noch 20KW erzeugt. Im Urlaub hatte ich mal einen 1800Kg Anhäger dran. Musste dann aus dem Stand an einer ordentlichen Steigerung anfahren. Selbst rein elektrisch kein Problem.

1

 

Bei uns geht's jedes Jahr auf die Insel Rab. Früher mit dem 4G, 3Liter Benziner, 300PS und Luftfahrwerk. Der Häger mit einer Achse wiegt um die 1300-1400Kg. Das komplette Gespann lag so bei ca 3600Kg. Der durchschnittliche Verbrauch lag bei 12,8 Litern.

2020 dann zum ersten Mal mit dem Hybrid. Trotz 21 Zoll und S-line Fahrwerk war es super gut zu fahren und um einiges "ruhiger" als die Jahre davor. Woran das lag...vielleicht an den 200Kg mehr, 8 Jahre Entwicklung...ich weiss es nicht. Am Ende standen 10,8Liter auf der Uhr und die volle Batterie bei Abfahrt. Laut Bordcomputer habe "ich" über die knapp 1300Km Strecke, noch 20KW erzeugt. Im Urlaub hatte ich mal einen 1800Kg Anhäger dran. Musste dann aus dem Stand an einer ordentlichen Steigerung anfahren. Selbst rein elektrisch kein Problem.

Prima, das macht mir Mut, danke für deine geteilte Erfahrung!

Zitat:

@O-Love schrieb am 8. April 2021 um 21:01:30 Uhr:

Hallo, hat eigentlich schon jemand Erfahrung mit dem 55 TFSIe als Zugfahrzeug? Mein Wohnwagen hat 2Tonnen Gewicht und die Fahrt geht 1300km nach Kroatien und zurück, dazu ein paar Fahrten an die Ostsee und nach Holland.

Aktuell fahre ich einen BMW 530dx und damit ist es ein Traum, außer dass ich keine 100km/h fahren darf.

Danke und Grüße

Olaf

Yep, 1.500 kg Wohnwagen. Natürlich ohne elektrisch Laden unterwegs. Bin mit ca. 60% Batterieladung im hold modus gefahren. Perfekte Zugmaschine. Kleiner Benzintank führt halt zu etwas häufigerem tanken.

Gruß

Mit Wohnwagen

Zitat:

@tiefstapler schrieb am 9. April 2021 um 00:01:33 Uhr:

 

Yep, 1.500 kg Wohnwagen. Natürlich ohne elektrisch Laden unterwegs. Bin mit ca. 60% Batterieladung im hold modus gefahren. Perfekte Zugmaschine. Kleiner Benzintank führt halt zu etwas häufigerem tanken.

Gruß

Nachtrag:

Verbrauch hat sich dabei um 11,5 L/ 100 km eingepegelt, mit viel Autobahn und 100 km/h wo möglich.

Ich finde das ziemlich gut, wenn ich das mit meinem vorigen Competition vergleiche, der ja schon eine sehr effiziente Zugmaschine ist. In sonst vergleichbarer Konfiguration hatte ich mit ihm 10,5L/100 km gebraucht (dann aber Diesel).

Trotz Auflaufbremse lässt sich nach meiner Beobachtung bei vorausschauendem und dezenten Bremsen die Energie des schiebenden Wohnwagens gut rekuperieren.

Gruß

Zitat:

@tiefstapler schrieb am 11. April 2021 um 10:08:47 Uhr:

Zitat:

@tiefstapler schrieb am 9. April 2021 um 00:01:33 Uhr:

 

Yep, 1.500 kg Wohnwagen. Natürlich ohne elektrisch Laden unterwegs. Bin mit ca. 60% Batterieladung im hold modus gefahren. Perfekte Zugmaschine. Kleiner Benzintank führt halt zu etwas häufigerem tanken.

Gruß

Nachtrag:

Verbrauch hat sich dabei um 11,5 L/ 100 km eingepegelt, mit viel Autobahn und 100 km/h wo möglich.

Ich finde das ziemlich gut, wenn ich das mit meinem vorigen Competition vergleiche, der ja schon eine sehr effiziente Zugmaschine ist. In sonst vergleichbarer Konfiguration hatte ich mit ihm 10,5L/100 km gebraucht (dann aber Diesel).

Trotz Auflaufbremse lässt sich nach meiner Beobachtung bei vorausschauendem und dezenten Bremsen die Energie des schiebenden Wohnwagens gut rekuperieren.

Gruß

Ja, das ist die"Kunst". Vorausschauend fahren um dann viel zu rekuperieren. Mich hat es auch gepackt, sich auf eine andere Fahrweise einzulassen. Und so macht der Hybrid, in der heutigen Zeit, für mich trotzdem Sinn.

Zitat:

@tiefstapler schrieb am 11. April 2021 um 10:08:47 Uhr:

Zitat:

@tiefstapler schrieb am 9. April 2021 um 00:01:33 Uhr:

 

Yep, 1.500 kg Wohnwagen. Natürlich ohne elektrisch Laden unterwegs. Bin mit ca. 60% Batterieladung im hold modus gefahren. Perfekte Zugmaschine. Kleiner Benzintank führt halt zu etwas häufigerem tanken.

Gruß

Nachtrag:

Verbrauch hat sich dabei um 11,5 L/ 100 km eingepegelt, mit viel Autobahn und 100 km/h wo möglich.

Ich finde das ziemlich gut, wenn ich das mit meinem vorigen Competition vergleiche, der ja schon eine sehr effiziente Zugmaschine ist. In sonst vergleichbarer Konfiguration hatte ich mit ihm 10,5L/100 km gebraucht (dann aber Diesel).

Trotz Auflaufbremse lässt sich nach meiner Beobachtung bei vorausschauendem und dezenten Bremsen die Energie des schiebenden Wohnwagens gut rekuperieren.

Gruß

Danke, das macht Mut. Bin wirklich gespannt auf das Gespann ;)

Zitat:

@rainerle68 schrieb am 11. April 2021 um 13:57:51 Uhr:

 

Ja, das ist die"Kunst". Vorausschauend fahren um dann viel zu rekuperieren. Mich hat es auch gepackt, sich auf eine andere Fahrweise einzulassen. Und so macht der Hybrid, in der heutigen Zeit, für mich trotzdem Sinn.

Absolut. Bei meinem Streckenprofil passt das Hybridkonzept von Audi besser als ein reiner Verbrenner, aber ein reines Batterieauto würde auch nicht funktionieren.

"Das Beste aus 2 Welten", in meinem Fall stimmt das - glaube ich.

Gruß

Motorstart nach EV Betrieb?

Mich würde mal interessieren ob man im EV Betrieb immer mit „kaltem“ Motor führ oder z.B. das Motoröl vorgewärmt wird. Sprich wenn man die ersten 30-40 km rein elektrisch fährt und dann Autobahn und sich der verbrenner dazuschaltet, muss ich den dann immer warm fahren oder ist der dann schon auf Betriebstemperatur?

Mich würde eure Erfahrungen dazu interessieren

Zitat:

@Matkern81 schrieb am 17. April 2021 um 07:03:40 Uhr:

Motorstart nach EV Betrieb?

Mich würde mal interessieren ob man im EV Betrieb immer mit „kaltem“ Motor führ oder z.B. das Motoröl vorgewärmt wird. Sprich wenn man die ersten 30-40 km rein elektrisch fährt und dann Autobahn und sich der verbrenner dazuschaltet, muss ich den dann immer warm fahren oder ist der dann schon auf Betriebstemperatur?

Mich würde eure Erfahrungen dazu interessieren

Verbrenner bleibt kalt im ev Betrieb. Wenn er mir versehentlich im ev Modus anspringt, weil ich etwas zu doll Gas gegeben hab, dann fahre ich ihn im Verbrennermodus weiter, um ihn auf Betriebstemperatur zu bringen und nicht kalt wieder abzustellen.

Gruß

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4K
  7. Infos zum TFSI 50e bzw. TFSI 55e