ForumSL
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. SL
  6. Ich brauche dringend Hilfe!!

Ich brauche dringend Hilfe!!

Mercedes SL R129
Themenstarteram 9. Juni 2018 um 21:00

Schönen guten Tag allerseits,

Ich musste ein Teil aus meinem Auto ausbauen und nun weiß ich leider nicht wie dieses Teil heißt. Ich möchte dieses Teil gerne ersetzten.

Deswegen wollte ich mal fragen ob mir da jemand weiter helfen kann.

Zum Auto selbst es ist ein Mercedes sl 280 (170kw) 1972

Das Auto Teil befand sich unter dem Beifahrer Sitz und es hat ständig ein ticken von sich gegeben weswegen ich es ausgebaut habe.

Ich habe einige Fotos von dem Teil angehangen.

Ich hoffe das mir jemand helfen kann :-)

Mit freundlichen Grüßen

Mahdi

20180609-205643
20180609-205715
20180609-205657
Ähnliche Themen
20 Antworten

Zitat:

@DonMahdi schrieb am 9. Juni 2018 um 21:00:26 Uhr:

Das Auto Teil befand sich unter dem Beifahrer Sitz und es hat ständig ein ticken von sich gegeben weswegen ich es ausgebaut habe.

War auch einen Digitalanzeige dran die runtergezählt hat? Dann hast du sicher das Richtige getan ... :D:D

Sorry, der Witz musste gemacht werden. Seriöse Antworten kommen sicher von den Experten hier. Stellmotor für die Sitzverstellung?!?

Themenstarteram 9. Juni 2018 um 22:07

Zitat:

@SternFan98 schrieb am 9. Juni 2018 um 21:20:30 Uhr:

Zitat:

@DonMahdi schrieb am 9. Juni 2018 um 21:00:26 Uhr:

Das Auto Teil befand sich unter dem Beifahrer Sitz und es hat ständig ein ticken von sich gegeben weswegen ich es ausgebaut habe.

War auch einen Digitalanzeige dran die runtergezählt hat? Dann hast du sicher das Richtige getan ... :D:D

Sorry, der Witz musste gemacht werden. Seriöse Antworten kommen sicher von den Experten hier. Stellmotor für die Sitzverstellung?!?

Dann hoffen wir mal das diese Experten bald auf den Post stoßen :-)

Ps bei dem Post musste ich schon schmunzeln :,-)

Zitat:

@DonMahdi schrieb am 9. Juni 2018 um 21:00:26 Uhr:

Schönen guten Tag allerseits,

Ich musste ein Teil aus meinem Auto ausbauen und nun weiß ich leider nicht wie dieses Teil heißt. Ich möchte dieses Teil gerne ersetzten.

Deswegen wollte ich mal fragen ob mir da jemand weiter helfen kann.

Zum Auto selbst es ist ein Mercedes sl 280 (170kw) 1972

Das Auto Teil befand sich unter dem Beifahrer Sitz und es hat ständig ein ticken von sich gegeben weswegen ich es ausgebaut habe.

Ich habe einige Fotos von dem Teil angehangen.

Ich hoffe das mir jemand helfen kann :-)

Mit freundlichen Grüßen

Mahdi

Das ist ein Umschaltventil, wenn es aktiv war, funktioniert es doch noch. Warum also ersetzen?

Ich würde mal eher schätzen das es irgendwo eine Undichtigkeit gibt. Vielleicht die Lehnenverriegelung ? Ich würde die Unterdruckleitungen verfolgen...

Grüße, Frank

Themenstarteram 10. Juni 2018 um 2:16

Zitat:

@Frank_S500 schrieb am 9. Juni 2018 um 22:40:22 Uhr:

Zitat:

@DonMahdi schrieb am 9. Juni 2018 um 21:00:26 Uhr:

Schönen guten Tag allerseits,

Ich musste ein Teil aus meinem Auto ausbauen und nun weiß ich leider nicht wie dieses Teil heißt. Ich möchte dieses Teil gerne ersetzten.

Deswegen wollte ich mal fragen ob mir da jemand weiter helfen kann.

Zum Auto selbst es ist ein Mercedes sl 280 (170kw) 1972

Das Auto Teil befand sich unter dem Beifahrer Sitz und es hat ständig ein ticken von sich gegeben weswegen ich es ausgebaut habe.

Ich habe einige Fotos von dem Teil angehangen.

Ich hoffe das mir jemand helfen kann :-)

Mit freundlichen Grüßen

Mahdi

Das ist ein Umschaltventil, wenn es aktiv war, funktioniert es doch noch. Warum also ersetzen?

Ich würde mal eher schätzen das es irgendwo eine Undichtigkeit gibt. Vielleicht die Lehnenverriegelung ? Ich würde die Unterdruckleitungen verfolgen...

Grüße, Frank

Das Problem ist das das komische Geräusch(dieses ticken) von dem Umschaltventil ausging :)

Ich werde mal nachschauen vielleicht muss ich das ja wirklich nicht ersetzen.

Danke! :)

MfG Mahdi

Hallo Mahdi,

 

Dein Auto ist ein W107 280SL 1972, oder ein R129 SL280 ?????????

In Deinem Post steht über der Überschrift R129 - also was ist es ????????

1972 gabs den 280SL mit PS nicht KW !

Das Ventil sieht genauso aus wie das Schnellentlüftungsventil unter den Sitzen für die vorderen ZV Vakuumzellen in den Türen des R129 - bis Fg.Nr. 097251 (Teil Nr. 000 800 05 78) . Also falls Du tatsächlich einen R129 hast mußt Du bei diesem Problem bei der ZV Pumpe im Kofferraum anfangen, von der das Ventil angesteuert wird.

Außerdem, nach meiner Erinnerung hatte der 280SL einen mechanischen Hebel seitlich in den Sitzen um die Lehnen zu entriegeln.

Auf jeden Fall erst mal das Ventil mit 12V ansteuern und sehen ob es dann immer noch tickt ?

 

Gruß

Fitzcarraldo

hab vergessen das Bild anzuhängen vom 000 800 05 78

Gruß

Fitzcarraldo

Img-8026

Falls R129:

Umschaltventil Be-, Entlüftung Zentralverriegelung Fahrertür Y65/1 (- Beifahrertür Y65/2), (Fzg. bis 12/93)

Diese Ventile sind unter dem linken und rechten Fahrersitz angebracht. Sie be- oder entlüften die Pneumatik-Leitung zur Fahrer- und Beifahrertür nach dem Ver- oder Entriegeln.

Um ein sofortiges Verriegeln nach dem Entriegeln oder umgekehrt ohne erhöhtem Kraftaufwand zu ermöglichen, werden die Pneumatik Leitungen zu den Fahrertüren mit 2 elektrischen Umschaltventilen be- oder entlüftet.

Die beiden Ventile halten die Leitungen im Ruhezustand offen. Wenn die Versorgungspumpe anläuft werden diese Ventile mit Masse angesteuert und dichten die Leitungen nach außen ab.

Sobald die Versorgungspumpe nach dem Ver- oder Entriegeln abschaltet, wird die Masseansteuerung zu den Ventilen aufgehoben. Die Ventile öffen und be- oder entlüften die Pneumatik Leitungen.

Siehe auch: WIS "Zentralverriegelung auf Dichtheit prüfen (80-120)"

In meiner Glaskugel erkenne ich einen defekten Verteilblock:

Grüße, Frank

Img-3181

Verteilerblock mag gerissen sein, das kann aber nicht zum ungewollten Ein-Ausschalten des Schnellentlüftungsventils

führen, da die Türen direkt von der Pumpe mit Vakuum / Überdruck beliefert werden (nicht via Verteilerblock).

Zitat:

@Fitzcarraldo1 schrieb am 10. Juni 2018 um 09:51:24 Uhr:

Verteilerblock mag gerissen sein, das kann aber nicht zum ungewollten Ein-Ausschalten des Schnellentlüftungsventils

führen, da die Türen direkt von der Pumpe mit Vakuum / Überdruck beliefert werden (nicht via Verteilerblock).

Hallo xxx.

Aha, warum geht dann ein Anschluss an die PSE und der andere an den Ventilblock?

(Ich vermute die PSE registriert keine Druckdifferenz und taktet das Ventil deswegen.)

Grüße, Frank

Weil die PSE Pumpe auch für die Saugrohrunterstützung gebraucht wird (weißgraue Leitung), d.h. wenn das Saugrohrvakuum für die Klappensteuerung (HVAC) der im Heizungskasten befindlichen Vakuumzellen für die Luftdüsen unter 400mbar fällt schaltet sich die Pumpe ein um zusätzlich Vakuum zu liefern damit die Luftdüsen weiterhin in ihrer angewählten Stellung bleiben. Arbeitet genauso wie im W140. Typische Kundenbeschwerde: Keine Luft mehr aus den Mitteldüsen bei Vollgas, da man bei defekter PSE nur aufs Saugrohrvakuum angewiesen ist und das ist niedrig bei geöffneter Drosselklappe (da soll eben die Pumpe helfen, wenn sie funktioniert).

Außerden ist es im R129 völlig unmöglich daß die PSE Pumpe ein einzelnes Schnellentlüftungsventil ansteuert. Beide Magnetventile werden von Pin 6 der Pumpe bei Betätigung der ZV gleichzeitig über einen Draht geschaltet.

Zwischen der weißgrauen Leitung und der ZV (gelbe Leitungen) besteht keine Verbindung.

Gruß

Fitzcarraldo

Themenstarteram 10. Juni 2018 um 14:53

Danke an alle antworten hier.

Ich habe mich leider mit dem Datum vertan das war an 1993 und es ist ein r 129 Cabrio.

Das ist "mein" erstes Auto deswegen kenne ich mich nicht wirklich mit der Technik und dem ganzen aus.

Ich Teile das Auto mit meinem Vater und er hat halt das Teil ausgebaut.

Ich bin wie gesagt leider nicht so familiär mit den Begriffen die genannt wurden.

Wir haben das Teil halt ausgebaut weil das ticken direkt davon aus kam.

Das ticken hat sich angehört wie das Geräusch eines Blinker nur in extrem laut

Ps: nochmals vielen Dank für die Vorschläge

MfG Mahdi

Hallo Mahdi,

hat das Ticken nach dem Sitzausbau aufgehört ? Oder war es tatsächlich das Ventil was getickt hat ?????

Themenstarteram 10. Juni 2018 um 15:06

Zitat:

@Fitzcarraldo1 schrieb am 10. Juni 2018 um 14:57:38 Uhr:

Hallo Mahdi,

hat das Ticken nach dem Sitzausbau aufgehört ? Oder war es tatsächlich das Ventil was getickt hat ?????

Nach dem Ausbau hat es aufgehört

Du solltest das Magnetventil wieder anschließen, Zündung einschalten und sehen ob das Ventil tickt - wahrscheinlich nicht.

Wenn das Ticken schon nach dem Sitzausbau aufgehört hat war die Ursache wohl im Sitz und nicht im Magnetventil.

Ich würde den Sitz wieder in den Wagen setzen und alle Stecker anschließen und dann die Zündung einschalten und dann sehen wo das Geräusch herkommt.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. SL
  6. Ich brauche dringend Hilfe!!