ForumHyundai
  1. Startseite
  2. Forum
  3. Auto
  4. Hyundai
  5. Hyundai I40 1,7 CRDI 100kw Kühlwasserverlust

Hyundai I40 1,7 CRDI 100kw Kühlwasserverlust

Hyundai i40 VF
Themenstarteram 17. November 2014 um 15:51

Hallo zusammen,

ich wollte Euch hier mal ein paar Zeilen zu meinen ersten Erfahrungen mit meinem Jahreswagen I40 Style schreiben. Fahrzeug habe ich vor ca. 4 Monaten gekauft. Habe mich auch schon bei der Probefahrt in den Wagen verliebt und wollte Ihn haben. Ein paar Kleinigkeiten wie Kratzer und Steinschläge mussten gemacht werden. Ansonsten war der Wagen top. Das ruckeln in der Lenkung führte der Verkäufer auf den Flugrost auf den Bremsscheiben zurück. Dies würde sich bald wieder geben. Also kaufte ich den Wagen. Gleich am Anfang stellte ich fest, dass der Wagen nach links zog. Es wurde ein Termin zur Achsvermessung gemacht. Auto wurde mir wieder übergeben mit den Worten: Jetzt fährt er geradeaus. Ergebnis: Er zog noch immer nach links.

Erneuter Termin ! Diesmal wurde festgestellt, dass es wohl an den Reifen liegt die einseitig abgelaufen sind. Zwei wurden erneuert und zwei umgesteckt. Sie da. Danach war alles gut. Bei diesem Termin wurde auch ein weiteres Problem behoben welches mir in den ersten Wochen bereits auffiel. Der Kühlwasserverlust ! Es wurde ein neuer Kühler + Ausgleichsbehälter verbaut.

Nun sollte endlich alles gut werden habe ich mir gedacht !!!

Weeiiiiiiiiiiiiiiiiiiiiiiit gefehlt !!! Beim gestrigen Routinecheck stellte ich fest, dass wieder ca. 1/2 Liter Wasser fehlte. Daraufhin erfolgte direkt wieder der Anruf beim "Freundlichen".

Nun wurde ich darauf vorbereitet mein Auto wohl für zwei Tage abgeben zu müssen. Wenn es an dem Kühler nicht gelegen hat wird nun wie es schon bei anderen I40 gemacht wurde der Motor komplett getauscht. Es wird ein Riss im Motorblock vermutet.

Die Teile werden noch heute bestellt ! Sobald diese da sind werde ich informiert und ein Termin vereinbart. Braaaaaaavooooo

Ähnliche Themen
140 Antworten

O.o tut mir leid das zu hören, aber da scheint der Vorbesitzer wohl nicht gerade pfleglich mit dem Fahrzeug umgegangen zu sein, denn normal ist das nicht. Montagsautos gibt es immer, aber das hört sich ehr nach mangelnder Pflege/Vorschaden an. Ist der Händler denn wenigstens bemüht und behandelt dich entsprechen oder reagiert er ehr genervt und versucht abzuwimmeln?

Ich wünsche deinem Auto baldige Genesung.

P.s.: Wurde mal nach einem verschleppten Marderschaden gesucht?

Das mit dem Wasserverlust tritt wohl nicht selten auf bei den Dieseln wie man auf hyundaiboard.de nachlesen kann.

Themenstarteram 20. November 2014 um 17:25

Also bis jetzt lief beim Händler alles im ruhigen Ton ab. Selbst den Austausch des Motors bot er von sich aus an. Solange das alles innerhalb der Garantie passiert habe ich da nicht so ein großes Problem mit. Aber jetzt kann ich mir wenigstens sicher gehen, dass der Motor vernünftig eingefahren wird ;-)

Themenstarteram 20. November 2014 um 17:26

Zum Thema pfleglich muss man sagen, dass der Wagen von Innen und Aussen aussieht wie geleckt.

Hallo,

Wenn man sich einmal in diversen Hyundai und Kia Foren umsieht, wird man feststellen, das die 1,7 CRDI mit 100KW reihenweise hochgehen. Alle haben das gleiche Problem des Kühlmittelverlustes.

Mich wundert nur, das diese Sache keine höheren Wellen schlägt und Hyundai/Kia da noch den Mantel des Schweigens drüber ausbreiten kann.

Die Wartezeiten auf einen neuen Motor sind anscheinend auch exorbitant lang und liegen teilweise bei mehreren Monaten

Schöne Grüsse

Hallo,

Ich habe mir auch im Juli einen I40 mit gerade mal 1200 km auf dem Tacho. Ich habe mich auch direkt in das Auto verguckt. Um die Innenraumgröße und den Fahrkomfort bei deutschen Autos zu bekommen müsste man wohl mindestens das Doppelte bezahlen. Also hab ich mir direkt diesen Vorführwagen gekauft und siehe da nach ca. 28 t km fing das Fahrzeug auch an Wasser Verlust zu haben. Auf jeden Fall war der Ausgleichsbehälter leer. Mir wurde bei dem ersten Besuch bei dem Hyundai Händler mitgeteilt dass es nicht schlimm ist wenn der Ausgleichbehälter mal leer ist da der Behälter nicht im geschlossenen Kühlsystem eingebunden ist. Naja dachte ich und habe mir eingeredet dass Hyundai vielleicht eine neue Methode hat um den Motor zu Kühlen. Als ich dann aber 3 Wochen später bei einem Überholversuch keine Beschleunigungsleistung mehr hatte, die Geschwindigkeit lag so um die 170, und am gleichen Tag mir dies auch bei 130km/h passiert ist habe ich auch gesehen das die Motortemperatur stark angestiegen ist und sobald ich langsamer wurde konnte ich auch sehen wie die Temperatur zurück ging. Also von der AB runter und sofort zum freundlichen Hyundai Händler der auch wirklich freundlich ist und sofort das Fahrzeug untersuchte und knapp 5 Liter Flüssigkeit nachfüllen musste. Dies wurde dann noch einmal wiederholt und dann wurde als erstes ein anderer Ausgleichsbehälter eingebaut.(Vorgabe von Hyundai) Was das sollte und wie dadurch der Wasserverbrauch gestoppt werden kann ist wohl nur den Hyundai Ingenieuren bekannt. Naja kostet mir nichts also sollen sie machen dachte ich. Diese Maßnahme hat natürlich den Wasserverbrauch nicht gestoppt also wieder hin zum Händler und diesmal musste der Werkstattmeister eine Video Aufnahme davon machen wie Blasen im Ausgleichsbehälter aufsteigen und zu Hyundai schicken. (auch Vorgabe von Hyundai) Gesagt getan und es gab die Freigabe für einen neuen Motor. Der I40 ist zurzeit noch in der Werkstatt der Motor ist zwar schon eingebaut aber es ist noch nicht alles zur Übergabe fertig. Ich muss aber sagen dass zwischen dem anfordern des neuen Motors und der Lieferung nur drei Tage vergangen sind. Das ist wirklich schnell, also ein großes Lob an Hyundai, obwohl es aber erst gar nicht dazu kommen sollte. Tja was jetzt Ich frage mich was die Ursache für den Wasserverlust ist und ob Hyundai die Ursache kennt und an den Motoren Veränderungen vorgenommen haben oder ob ich nach weiteren 34 t km wieder einen Motor bekomme und das fünf Jahre lang. So habe ich zwar dann immer einen neuen Motor im Fahrzeug und kann andere Hyundai Fahrzeuge kostenlos für einige Tage Probefahren aber Spaß macht das nicht. Ich lasse mich mal überraschen wie es weiter geht. :-)

Hm klingt komisch. Frag die mal bitte, ob die die Ursache kennen.

Gut, dass Hyundai da nicht rumzickt, ich frag mich nur, warum es keinen Rückruf gibt und gleich der ganze Motor getauscht wird. Ich meine, son Motörchen + Einbau kostet Hyundai ja auch ne Stange Geld.

Wäre nett, wenn du dich alle 30tkm hier mal melden und uns auf dem Laufenden halten könntest.

MfG

Up Date:

So ich habe den neuen Motor im I40 eingebaut bekommen. Ich könnte den Wagen am Freitag abholender erste Eindruck war sehr gut. Jetzt bin ich knap 400 km mit dem neuen Motor gefahren und muss leider feststellen das der Sprit Verbrauch wieder 1 Liter über dem liegt als was er vorher war. Ich gehe davon aus das sich der Verbrauch aber noch senken wird. Bei meiner Nachfrage ob der neue Motor eingefahren werden muss oder ob irgendwas beachtet werden muss würde mir gesagt das ein einfahren bei den heutigen Motoren nicht mehr notwendig sei und dass ich halt normal fahren sollte. Ich bin trotzdem etwas skeptisch und werde erst mit 1000 km mal Vollgas geben um zu sehen ob er die 200 km/h überschreitet und somit die Leistung die er bringen soll auch bringt.

Ich würde gerne erfahren was an den neuen Motor verändert wurde. Mir wurde nur mitgeteilt das der neue Motor eine andere Bestellnummer hat und somit etwas anders ist als der ursprüngliche Motor aber was genau verbessert wurde, wurde mir nicht gesagt. Anscheinend wusste der Werkstattleiter selbst nicht. Schade ich werde mal bei Hyundai direkt nachfragen.

Ich habe allerdings das Gefühl als ob der neue Motor nicht so spritzig ist wie vorher. Ich habe jetzt mal die Geschwindigkeit auf knappe 180 km/h erhöht bin nicht ganz zufrieden. Muss mal abwarten wie es in ein paar Tagen ist. Da ich jeden Tag ca.200 km fahre und davon cirka 170 nur Autobahn werde ich schnell an die tausend dran kommen. Werde mich dann wieder melden.

Naja einfahren muss man den schon, alles andere ist mist. Und in den letzten zwei jahren habe ich drei neuwagen gehabt. Und alle händler haben dazu geraten.

Dass der verbrauch noch höher ist, ist normal, ebenso, dass noch etwas spritzigkeit fehlt. Das legt sich noch.

Update:

werde heute die 100 km Marke überschreiten habe mal kurz angetestet und bin 180 gefahren wie gesagt noch nicht ganz so zufrieden wie vorher aber ich glaube auch das sich dass noch geben wird. heute moregen habe ich es geschafft mal nicht auf den Spritverbrauch zu achten und habe erst als ich im Büro ankam nach den Verbrauch geschaut und war doch überascht das ich im Schnitt nur 5.6 l verbraucht haben soll. ca. 85 km gefahren davon 90% Autobahn im schnitt so um die 110km/h, mal ne zeitlang 140 aber meistens um die 100.

Ich bin mir nicht sicher ob ich lieber doch noch ein Ölwechsel machen soll obwoh Hyundai das nicht für notwendig hällt.

Wie seht ihr dass?

Ölwechsel nach einem Jahr reicht.

Wenn du die Motoren von der Leistung her vergleichst, denk an gleiche Bedingungen, sprich Klima, Scheibenheizung, Sitzheizung ect. an oder aus, das zieht alles Leistung.

P.s.: du meintest oben 1000 km oder? Dann kommst du ja recht schnell auf deine Kilometer ^^

Schuldigung ich meinte 1000 Km. Danke

Themenstarteram 18. Dezember 2014 um 18:42

ich warte mittlerweile 6 wochen auf den neuen Motor

Update:

Bin jetzt mit den I40 im Urlaub nach DK, Wagen foll beladen und teilweise um die 160 km/h gefahren. Wasser ok Öl ok Verbrauch 6,5 l. Bin eigentlich zufrieden. Habe aber trotzdem das Gefühl das er nicht so spritzig ist wie der alte Motor. Ich meine jrtzt auch wenn er nicht voll beladen ist.

Ich werde mich in einer Woche wieder melden wenn ich wieder daheim bin.

Ich warte. Och auf eine Rückmeldung von Hyundai bezüglich was die Veränderung am Motor ist.

Wenn Hyundai so schnell antworten würde wie die mir den Motor geliefert habe könnte ich euch schon lange Bescheid gegeben haben.

Ach ja ich habe noch kein Nachweis darüber von Hyundai dass sie nie einen neuen Motor eingebaut haben . Ich habe zwar den ausgebauten Motor gesehen aber kein schriftlichen Nachweis dass ein Motor eingebaut wurde. Den werde ich mir noch geben lassen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Hyundai
  5. Hyundai I40 1,7 CRDI 100kw Kühlwasserverlust