ForumMk3
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Focus & C-Max
  6. Mk3
  7. Hupe geht nicht mehr

Hupe geht nicht mehr

Ford Focus Mk3
Themenstarteram 19. April 2014 um 11:23

Moin,

bei meinem FoFo Turnier aus 2013 geht die Hupe nicht mehr.

Sicherung ist ok.

Wo sitzt die Hupe ?

Falls es von Interesse ist, es ist ein 85 KW-Diesel-PS.

Schöne Grüße,

Michael

Beste Antwort im Thema

In Fahrtrichtung links hinter der Radhausverkleidung vorn.

Ohne Ausbau der unteren Verkleidung wird es wohl nicht gehen.

MfG

gol_em

39 weitere Antworten
Ähnliche Themen
39 Antworten

Prüfe das Sonnabend mal,kann ja fast nur Kontakt sein.

Ich hab wo ein Hupenproblem,beim Polo spinnt eine,Focus garne u.beim Sprinter seit heut a nemehr. :(

Hab auch gerade ein Hupen Problem behoben. Bei mir war ein Kotakt abgebrochen. Die Masse sah auch übel aus.

Na hab a schon mal die Masse gereinigt.

Sind deine Tröten an einer Seite o.hast links u.rechts jeweils eine?

So musste leider feststellen das die linke ihre Zeit hinter sich hat,die rechte geht wieder,aber wielang fragt sich?

Hab mal Bild davon weil viele meinen ihre Tröten sind nur auf einer Seite.

Nachtrag:

Hab bei Ebay ein Paar gefunden u.geordert für 17€,hängen an einen Halter,also muss ich einen Anschluss tauschen da diese miteinander verbunden sind.

Kann es sein das die Tröten getrennte Seiten haben wenn eine SWRA verbaut ist u.somit der Behälter zu groß ist?

Beifahrerseite u.intakte Tröte.jpg
Fahrerseite.jpg

So Tröten da u.eingebaut,waren Gebrauchte aus der Bucht,da beide nen Klatsch haben,dacht ich beide geholt statt eine neue erstmal.

Negativ fielen die Kontakte auf der Georderten,diese waren vergammelt,meine Blitzblank.

Gibt es Focusmodelle ohne Unterfahrschutz das diese schneller gammeln durch Nässe u.Salz?

 

Denk mal Kontaktprobleme hatten meine nie,fielen nur sporadisch aus wegen innerlichen Defekts.

Hab schon mit Kontaktfett gearbeitet u.alles rundum schön mit Sprühfett versiegelt,hoff Thema ist nun durch.

Die Bilder,mit Rost die neuen????? und die ohne meine Defekten.

Sah das bei euch a so schlimm aus?

Meine Defekten.jpg
Die Neuen :-).jpg
am 12. Juni 2018 um 21:42

Moin ,

meine Hupe geht auch nicht mehr. Wie komm ich am besten an die tröte dran?

Bin für jeden tip dankbar

Hab 2 Auffahrrampen da,bin darauf o.Bühne halt wenn hast.

Hinterer Unterfahrschutz runter(hab ihn nur vorn gelöst da er auf Boden auflag) u.dann den vorderen Schutz runter(alles gedübelt) u.dann siehst die Tröten,meist wo beide rechts oder jeweils eine pro Seite.

Ausbauen u..den Kunststoffadapter entfernen das du genau die gezeigten Kontakte siehst.

Hast schon gecheckt ob Saft runtergeht?

Hallo zusammen, auch ich habe das Problem mit defekter Hupe.

Ich weiss nicht wie ich an die Hupe kommen soll zwecks messen. Ich höre kein Relais klacken.

Die Sicherung ist ok. Wo finde ich das Relais und die Hupen? Einen Stromlaufplan habe ich nicht.

Über eure Hilfe würde ich mich freuen.

Beste Grüße

Ditze

Wo die Tröten sitzen ist doch im Thread beschrieben,einfach mal alles lesen.

gerade auch einen Focus gemacht, kontakte corrodiert, mit kontakt spray behandelt und den stecker rein und raus gemacht, dann mit bremsenreiniger entfettet und mit kontakt pflege spray behandelt. nach der reinigung gemessen und es kamen schön die 12V an.

Dieser stecker ist eine fehl-konstruktion, da er viel zu viel spiel hat und somit nicht abdichtet. denke das der mann dann in ein paar jahren wieder kommt.

Deine Antwort
Ähnliche Themen