ForumCRV, HRV & FRV
  1. Startseite
  2. Forum
  3. Auto
  4. Honda
  5. CRV, HRV & FRV
  6. Honda CRV BJ 2007 Klimaanlage defekt ?!

Honda CRV BJ 2007 Klimaanlage defekt ?!

Honda CR-V
Themenstarteram 8. Juni 2017 um 14:50

Hallo, heute wende ich mich mit einem Problem an euch und hoffe, daß ihr mir weiterhelfen könnt. Ich fahre einen Honda CRV BJ 2007 und die Klimaanlage funktioniert nicht, wenn ich sie einschalte, es kommt nur Außenluft.

Ich habe vor 3 Tagen das Auto in die Honda Werkstatt gegeben, es wurde erst mal ein Leck gesucht - keins gefunden, Kühlflüssigkeit aufgefüllt und auch der Kompressor ist in Ordnung. Nun sagte man mir, daß das ein defektes Relais sein kann. Also eins bestellt aber die Klima läuft trotzdem nicht. Nun vermutet man, daß es in einem Kabel liegt oder Kabelbaum, den man aber bestellen müsste, das dauert ca. 14 Tage. Sie sagten, die Klima bekommt keine Masse oder Strom - keine Ahnung von so was -;).

Schade, nun müssen wir mit defekter Klima in den Urlaub fahren - naja was solls. Hat von Euch noch jemand Ideen wie man das eine defekte Kabel finden kann ??? Ich meine ich gebe das Auto in eine Honda Werkstatt um zu erfahren, daß sie den Fehler nicht beheben können ? Sehr traurig ... wie teuer ist so ein Kabelbaum denn überhaupt ? Ich bin im Übrigen gespannt was sie mir für die 3Tage suchen jetzt berechnen. Ich hole das Auto gleich ab.

Hatte von euch jemand auch schon einmal das Problem ? Und was könnte das sonst noch sein ???

Ich danke Euch schon mal.

Ähnliche Themen
6 Antworten

Hi, ich tippe mal auf die Magnetkupplung. Kannst du einzeln online kaufen.

Themenstarteram 8. Juni 2017 um 18:20

Zitat:

@salope schrieb am 8. Juni 2017 um 16:00:08 Uhr:

Hi, ich tippe mal auf die Magnetkupplung. Kannst du einzeln online kaufen.

Also ich hab das Auto jetzt wieder geholt. Hat erstmal gar nichts gekostet - weil sie ja den Fehler nicht gefunden hatten. Sie meinten, es liegt definitiv in irgendeinem Kabel - sie müssen es nach unserem Urlaub noch einmal für 3 Tage haben um das Problem weiter einzukreisen. Der Witz ist jetzt aber - als ich das Auto startete, startete auch die Klima für ca. 10 Minuten - dann ging sie wieder aus und als ich auf der Autobahn war ging sie nach ca. 30 Minuten wieder an - da bin ich gerade bergauf gefahren. Ich weiß nicht, inwieweit das relevant ist aber ich sag es dem Meister dann nach dem Urlaub mal.

Im schlimmsten Fall muss der Kabelstrang ausgetauscht werden und das kostet ca. 200-300 Euro wurde mir gesagt.

Soweit - sogut - nun fahren wir so halt mal in den Urlaub - bzw. zum Parkplatz nach Warnemünde, denn da legt unser Schiff ab. ;)))

Ich danke Dir für deine Antwort und frage den Meister nochmal, ob es auch die Magnetspule sein könnte.

LG

MagnetKUPPLUNG.

Das ist ja nun wirklich ein gut bekanntes Problem beim CR-V III, welches dein Honda-Meister kennen sollte.

Da haben wir hier auch einige Beiträge dazu gehabt.

Themenstarteram 9. Juni 2017 um 10:40

Zitat:

@Schlauer Hund schrieb am 8. Juni 2017 um 23:15:22 Uhr:

MagnetKUPPLUNG.

Das ist ja nun wirklich ein gut bekanntes Problem beim CR-V III, welches dein Honda-Meister kennen sollte.

Da haben wir hier auch einige Beiträge dazu gehabt.

OK - Vielen Dank, ich werde ihn mal darauf hinweisen.

LG

Hallo, ist zwar schon eine Weile her, aber kannst du noch sagen woran es lag? Bei mir das gleiche Problem nur das die Magnetkupplung schon getauscht wurde weil die Klima ging sporadisch, immer wenn ich Kopfsteinpflaster gefahren bin ging sie sambisch nicht. Magnetkupplung gewechselt—-jetzt geht nichts mehr. Relais auch schon getauscht, daran lag es nicht, Klimaservice gemacht, Klima ist voll und hat kein Leck.Grüße ??

Bei unserem Vorgänger 2.0 Benziner aus 2010er war es das Relais, neues rein und die Klima ging wieder. Kosten 40 €

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Honda
  5. CRV, HRV & FRV
  6. Honda CRV BJ 2007 Klimaanlage defekt ?!