ForumCivic 8 & 9
  1. Startseite
  2. Forum
  3. Auto
  4. Honda
  5. Civic
  6. Civic 8 & 9
  7. Honda Civic Type S startet schwierig und geht manchmal aus

Honda Civic Type S startet schwierig und geht manchmal aus

Honda Civic 8 (FN,FK,FD,FA,FG)
Themenstarteram 1. März 2014 um 9:37

Hallo liebe Forengemeinschaft,

nachdem mir bei meinem letzen Problem sehr gut geholfen wurde versuche ich mir vorab schon etwas Hilfe zu holen.

 

Mein Fahrzeug ist ein Type-S 2,2L Diesel

Solch ein Modell mittlerweile 150tkm gefahren und 7 Jahre alt zirka

Civic

 

Vor zwei Tagen startet mein Civic nicht mehr als ich nach Hause wollte von der Arbeit.

Der Anlasser drehte aber er zündete nicht. Ich habe zig mal versucht zu starten und erst beim 10-15 Versuch als ich schnell hintereinander den Wagen startete sprang er an.

Ich bin dann in die Werkstatt gefahren und habe das Steuergeät auslesen lassen + kleine Inspektion (war fällig) und neue Batterie ( die war nicht mehr gut , weil oben schon die Säure rauskam) machen lassen. Ausser einem Batteriewarnung waren keine Fehler im Steuergerät.

Der Wagen startete immer, allerdings kommt es mir gefühlt zögerlich vor.

Als ich dann heute wieder wohin musste und beim Abbiegen hielt war auf einmal der Motor aus und ich habe neu gestarte. Ich bin mir recht sicher dass ich den Wagen nicht abgewürgt habe das ruckt ja entsprechend.

Ich sehe schon wieder eine Werkstatt Odisee auf mich zukommen, den die Werkstatt hatte ausser der Batterie keine Idee. Eventuell irgend ein Spritrelais noch.....

Als der Wagen aus war meine ich leuchtete das Batteriezeiche, sowie das Ölkännchen.

Was mir noch aufgefallen ist, dass diese Leuchte zirka 18 Sekunden brauch bis sie weggeht.

Bin echt frustiert mit dem Fahrzeug ich hoffe jemand hat eine Idee woran es liegen könnte bzw auf was ich mich einstellen muss.

Vielen Dank im Vorraus für das Lesen und vielleicht helfen :-)

Civic
Ähnliche Themen
17 Antworten

Zitat:

Original geschrieben von chaotenkopf

Als ich dann heute wieder wohin musste und beim Abbiegen hielt war auf einmal der Motor aus und ich habe neu gestarte. Ich bin mir recht sicher dass ich den Wagen nicht abgewürgt habe das ruckt ja entsprechend.

Ich sehe schon wieder eine Werkstatt Odisee auf mich zukommen, den die Werkstatt hatte ausser der Batterie keine Idee. Eventuell irgend ein Spritrelais noch.....

Das teuerste ist, das man eine Werkstatt "belästigt", wenn (aktuell) kein Fehler vorhanden ist, und man den Fehler nicht vollständig beschreiben kann. Fahr erst mal weiter, uns sammle Erfahrungen. In welchen Abständen tritt es auf: Kilometer / Tage... In welchen Situationen tritt der Fehler auf... Ist der Motor warm, oder kalt... usw usw usw...

Hallo,

ich würde als erstes die Glühkerzen überprüfen.

a) Ob sie überhaupt mit Spannung versorgt werden.

b) Den Widerstand der einzelnen Glühkerzen. (Ne Strommessung mit ne Stromzange erspart ne Menge Arbeit:-)

Damit wären die Startprobleme beim kalten Motor schon mal erklärt.

Ist aber nur ein Schuss ins Blaue…

Zitat:

Original geschrieben von Adrianbox

Ist aber nur ein Schuss ins Blaue…

Aktuell ist so ziemlich alles ein Schuss ins blaue. ;)

Themenstarteram 1. März 2014 um 10:44

Mh ich möchte halt nicht auf der Autobahn liegenbleiben.

Bisher ist das Ganze eher bei kaltem Motor aufgetreten also so 3-10 min nach dem losfahren.

Themenstarteram 1. März 2014 um 13:46

Zitat:

Original geschrieben von MvM

Zitat:

Original geschrieben von chaotenkopf

Als ich dann heute wieder wohin musste und beim Abbiegen hielt war auf einmal der Motor aus und ich habe neu gestarte. Ich bin mir recht sicher dass ich den Wagen nicht abgewürgt habe das ruckt ja entsprechend.

Ich sehe schon wieder eine Werkstatt Odisee auf mich zukommen, den die Werkstatt hatte ausser der Batterie keine Idee. Eventuell irgend ein Spritrelais noch.....

Das teuerste ist, das man eine Werkstatt "belästigt", wenn (aktuell) kein Fehler vorhanden ist, und man den Fehler nicht vollständig beschreiben kann. Fahr erst mal weiter, uns sammle Erfahrungen. In welchen Abständen tritt es auf: Kilometer / Tage... In welchen Situationen tritt der Fehler auf... Ist der Motor warm, oder kalt... usw usw usw...

Klar verstehe ich ich bin halt auf das Fahrzeug angewiesen und wenn es halt nicht zuverlässig ist, ist das schlechjt....

haste nen Filter drin?

Ist hier ne Warnlampe an?

Themenstarteram 2. März 2014 um 21:13

Zitat:

Original geschrieben von Matze316

haste nen Filter drin?

Ist hier ne Warnlampe an?

? Was meinst du genau?

Also heute mal beim starten geguckt , er startet wirklich zögerlich so nach 1-2 Sekunden erst

Zitat:

Original geschrieben von chaotenkopf

Zitat:

Original geschrieben von Matze316

haste nen Filter drin?

Ist hier ne Warnlampe an?

? Was meinst du genau?

Also heute mal beim starten geguckt , er startet wirklich zögerlich so nach 1-2 Sekunden erst

Ist der richtzige Sprit im Tank?

Zitat:

Original geschrieben von chaotenkopf

? Was meinst du genau?

Also heute mal beim starten geguckt , er startet wirklich zögerlich so nach 1-2 Sekunden erst

Er drückt sich manchmal unverständlich aus, aber ich denke er meint einen "Dieselpartikelfilter"! ;)

Wurde der Kraftstofffilter überhaupt einmal entwässert (alle 40.000 km fällig ab 20.000 km) oder gewechselt (alle 40.000 km fällig ab 40.000 km)?

Wegen leerem Tank bist du nicht zufällig mal stehen geblieben?

Evtl. ist Luft im System und muss entlüftet werden.

Wie gut ist deine Batterie noch?

Wie hoch ist die Ruhespannung >

"Zu beachten ist dabei, dass diese Messung erst durchgeführt werden kann, wenn sich die Batterie beruhigt hat, d. h. etwa 2 Stunden nach der letzten Ladung/Fahrt/Entladung. Die beruhigte Batterie zeigt bei Vollladung eine Spannung von 12,65 Volt. Die Spannung sollte nicht unter 12,53 Volt absinken, das sind ca. 85 % der vollen Ladung. Bei 12,24 Volt ist die Batterie halb geladen, bei 11,89 Volt ist sie fast entladen. Sollte sie noch weiter entladen werden, kann sie auch bei nachfolgender Vollladung nur einen Teil ihrer ursprünglichen Kapazität erreichen."

Da der Wagen frisch aus der Inspektion kommt, sollte alles berücksichtigt sein. (Außer es wurde woanders gemacht, als bei Honda). Es klingt aber donnoch so, als ob es vom Sprit kommt. Ich habe häufiger Probleme, wenn ich im Ausland bin, und dort tanke. Seit den lettzten Monaten sind auch Probleme mit der Ölverdünnung rasant angestiegen. Kaum bin ich wieder hier, hat sich alles auf ein normales Level normalisiert.

Zitat:

Original geschrieben von MvM

Da der Wagen frisch aus der Inspektion kommt, sollte alles berücksichtigt sein. (Außer es wurde woanders gemacht, als bei Honda). Es klingt aber donnoch so, als ob es vom Sprit kommt. Ich habe häufiger Probleme, wenn ich im Ausland bin, und dort tanke. Seit den lettzten Monaten sind auch Probleme mit der Ölverdünnung rasant angestiegen. Kaum bin ich wieder hier, hat sich alles auf ein normales Level normalisiert.

Fährst du viel Kurzstrecke bzw. bist da Kurzstrecke gefahren?

Dann wäre eine beim Diesel ohnehin mögliche Ölverdünnung kein Wunder.

Zitat:

Original geschrieben von R-12914

Zitat:

Original geschrieben von MvM

Da der Wagen frisch aus der Inspektion kommt, sollte alles berücksichtigt sein. (Außer es wurde woanders gemacht, als bei Honda). Es klingt aber donnoch so, als ob es vom Sprit kommt. Ich habe häufiger Probleme, wenn ich im Ausland bin, und dort tanke. Seit den lettzten Monaten sind auch Probleme mit der Ölverdünnung rasant angestiegen. Kaum bin ich wieder hier, hat sich alles auf ein normales Level normalisiert.

Fährst du viel Kurzstrecke bzw. bist da Kurzstrecke gefahren?

Dann wäre eine beim Diesel ohnehin mögliche Ölverdünnung kein Wunder.

Klar bin ich da fürs Einkaufen auch "mal" Kurzstrecke gefahren, aber das mache ich hier ja auch. Die weiten Strecken (80KM) waren dort nicht so weit (20KM), aber ebenfalls keine Kurzstrecke.

Themenstarteram 3. März 2014 um 8:33

Also,

die Batterie ist neu!

Ich habe immer alle Turnusmässigen Inspektionen bei Honda gemacht.

Ich tanke nur Sprit bei namenhaften Tankstellen , ebenso tanke ich Diesel. Weder Ökodiesel noch irgend nen Superduper Diesel.

Themenstarteram 14. März 2014 um 17:42

So mittlerweile bei 2 Honda Händlern gewesen und alle zucken mit der Schulter.

Man bot mir an für 600 Euro die Einspritzdüsen zu testen.

Das Anspringen ist momentan noch nichtmal mehr das Problem, aber wenn ich morgens losfahre und der Wagen kalt ist habe ich folghende Situation:

Variante Wagen säuft ab:

1) Fahre auf Abbiégung zu und verlangsame

2)Schalte in den 1 Gang, trete Kupplung

3)Lege Leerlauf ein

4) Lasse Kupplung los

5 Bremese weiter

6) Wagen säuft ab, die Drezahl fehlt und wup Wagen aus

Variante Wagen säuft nicht ab:

 

1) Fahre auf Abbiégung zu und verlangsame

2)Schalte in den 1 Gang, trete Kupplung

3)Lege Leerlauf ein

4) Lasse Kupplung weiter getretn

5 Bremese weiter

6)Wagen steht, lasse Kupplung los

6) Wagen säuft nicht ab

Bin ratlos......mitterweile bin ich kurz davor den Wagen zu verkaufen und was anderes zu nehmen.

Es sei denn es hat noch einer ne zündende Idee, Partikel filter zu vielleicht??

Fakt ist in voller Fahrt und wenn es draussen wärmer ist passiert es bisher nicht.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Honda
  5. Civic
  6. Civic 8 & 9
  7. Honda Civic Type S startet schwierig und geht manchmal aus