ForumA6 4B
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Hilfestellung gegen Motorruckeln beim 2,8 30V (AQD) Limo Quattro

Hilfestellung gegen Motorruckeln beim 2,8 30V (AQD) Limo Quattro

Audi
Themenstarteram 4. Oktober 2017 um 9:58

Hallo zusammen,

bräuchte mal ein wenig Hilfe bei meiner Neuerwerbung die leider jetzt schon seit über eine Woche in der Werkstatt steht.

Es handelt sich um einen A6 Lim. Bj1999 (4B) Quattro mit 2,8 L 30V (AQD) und Tiptronic (N5T/BZ).

Ich habe den mit 177Tkm vor etwa 2 Wochen gekauft. Bin selbst 500Km überwiegend BAB mit gemäßigtem Gasfuß unterwegs gewesen.

Der Zahnriemen soll bei etwa 100Tkm gewechselt worden sein. Da dieses nicht bei Audi gemacht wurde und auch so nicht eindeutig zu erkennen ist welche Werkstatt das gemacht hatte gehe ich mal davon aus dass dieser auch noch der erste sein könnte.

Soviel zur Vorgeschichte…. Nun zur Fehlerbeschreibung. Im Leerlauf und bei ruhiger untertouriger Fahrweise fühlt sich der Motor an als ob ein oder zwei Zylinder nicht mitlaufen. Fährt man bei etwa 2000 rpm hat man das Gefühl als ob er über eine Ribbelfläche fährt.

Im Stand läuft er fast ruhig. Lege ich dann die Fahrstufe ein wackelt der ganze Wagen.

- Der Fehlerspeicher wurde ausgelesen und zeigte keinen (gar keinen) Fehler an. Kommt mir so vor als wenn der Vorbesitzer den kurz vorher schon zurückgesetzt hat, oder?

- Zündkabel wurden erneuert – ohne Erfolg

- Zündkerzen erneuert – (waren Beru verbaut) – ohne Erfolg

- Falschluft wurde von der Werkstatt ausgeschlossen.

- Droselklappe wurde neu angelernt. Seit dem dreht er nach dem ersten starten etwas höher um sich nach 30 sec wieder unter 800 upm einzufinden.

Kompressionstest war bitter

Zyl1 = 7,8

Zyl2 = 8,0

Zyl 3= 8,2

Zyl 4 = 7,8

Zyl 5 = 8,0

Zyl 6 = 7,6

Soweit ich weis sollte er doch zwischen 9-14 Bar liegen. Verschleissgrenze bei 7,5 Bar. Kann der beid er Laufleistung verschlissen sein?

Nun mal so meine Überlegung:

A) Steuerzeiten (Versatz vom Zahnriemen) verstellt, bedeutet das auch gleichzeitig weniger Kompression? Oder müssten dann die Werte noch geringer sein?

B) Kettespanner defekt damit Steuerzeiten verstellt, wäre das dann auch auf beiden Bänken zu sehen?

C) kann es an der Zündspule liegen? Und wenn ja kann man die Testen oder nur austauschen ?

D) Temperatursensor ?

E) Lambdasonde?

Und natürlich sind mir gerne auch weitere Idee willkommen…. Würde den Wagen ungerne wieder verkaufen müssen. Brauch den aber kurzfristig einsatzbereit.

Danke – Mathias

20170928-180708
Ähnliche Themen
35 Antworten

Zur Kompression: Die letzte Messung war bei meinem 1.8T ähnlich bitter:

7.5 | 7.7 | 7.8 | 7.4

Mir wurde aber gesagt, dass das auch einfach eine falsche Messung vom Lehrbuben gewesen sein kann, da mein Motor völlig problemlos und seidenweich läuft und dass es wichtig ist, dass die Werte (wie auch bei dir) eng beieinander liegen. Eine Fehlmessung sollte zunächst ausgeschlossen werden …

Themenstarteram 4. Oktober 2017 um 11:16

Hi,

das denke ich kann ich ausschliessen, da hier ein ex VAG Meister selbst Hand angelegt hat. Wobei mich schon gewundert hatte.

Im direkten Vergleich 2,8 12V AAH - schalter und der 2,8 30V Automatik, hatte ich das gefühl das er wesentlich leichtfüssiger auf drehzahl und auf der BAB zügiger hochbeschleunigte. Hab Hn nicht ausgefahren, da die mitgekauften Reifen mir keienen guten Eindruck machten :). Aber so zwischen 120 und 160 rein subjektive.

Aber danke schon mal - MFG -Mathais

Was läuft er spitze/ Vmax?

Wenn er ansatzweise seine Höchstgeschwindigkeit erreicht, sind das keine korrekten Kompressionswerte - aber gleichmäßig und somit ok. Real wird er dann 12 bar haben.

Luftmassenmesser und Temperatursensor G62 - letzteren einfach ohne überlegen tauschen und erneut probefahren.

Themenstarteram 4. Oktober 2017 um 13:47

Was er Vmax fährt habe ich nicht getestet und geht gerade leider nicht, da er in der Werksatt steht. Müste Ihn dafür abholen was ich aber erst am Wochenende schaffen könnte.

Den Luftmassenmesser, kann man den nicht testen und oder Werte auslesen?

Den G62 werde ich Ihm aufs Auge drücken das er den mal fix wechslet.

Kompression...hmm mal sehen beunruhigt mich trotzdem... lese mich durch die ganen Forenbeiträgen und bin auf einen defekten NWV gekommen. Hab aber davon zu wenig Ahnung um das beurteilen zu können?

Danke - Mathias

Themenstarteram 17. Oktober 2017 um 11:11

Hallo zusammen,

leider ist der Fehler nicht behoben, wollte aber einmal ein kleines Updat einstellen:

Habe den Wagen am Wochenende nach über 2 Wochen aus der Werkstatt geholt.

Hier wurde neben Fehlerspeicher auslesen (der keinen Fehler anzeigt) folgendes gemacht.

- Nach Falschluft gesucht – nichts gefunden

- Temperaturfühler G62 getauscht

- Neue Kerzen von NGK verbaut

- Neuen Satz Zündkabel verbaut – da ohne Befund wieder den alten zurück gebaut

- Motorgehäuseentlüftung komplett erneuert

- Drosselkappe gereinigt und Grundeinstellung vorgenommen

Ich selbst habe die Zündspule durchgemessen und ist mit 12,5 KOhm im Sekundärkreis wohl als OK anzusehen.

Lamdasonden abgesteckt – ohne Änderung am Motorlauf

Als nächstes werde ich alle Unterdruckschläuche wechseln.

Hätte da auch noch gerne den einen oder anderen Praxistipp, die an den Unterdruckschläuchen hängen teilweise Ventile, soll und kann man die prüfen oder reinigen?

Was mir noch aufgefallen ist, die Temperaturanzeige für’s Öl bewegt sich nicht.

Bin wie immer danke für jeglichen Tipp.

Gruß - Mathias

Naja - wenn die Kompressionswerte korrekt sind, kann hier der Grund liegen.

Saugrohrklappenansteuerung fällt mir grad spontan noch ein.

Ansonsten eben vor allem Falschluft/Steuerzeiten/Nockenwellenversteller/Benzindruckregler/Einspritzdüsen.

Themenstarteram 18. Oktober 2017 um 9:41

Moinm oin,

danke... puff mal sehen was ich davon selbst prüfen kann.

Was mir gestern noch aufgefallen ist, aus dem Öleinfülldeckel richt es nach Benzin... Aber kann Benzin ausser an den Schaftdichtungen, Zylinderkopfdichtung und Kolberingen noch den Weg zum Öl finden?

Gruß - Mathias

P.S. Bin im Moment wieder nur mit dem Opa C4/AAH unterwegs.... der ist so schön unkompleziert:)) Hoffe das ich mit dem AQD auch dahin komme.

Themenstarteram 18. Oktober 2017 um 22:00

Nabend,

haben nun alle Unterdruckschläuche erneuert... war das eine Fummelei... Ein Schlauch war auf jeden Fall defekt, es war der an der Linken Zylinderbank fürs Abgasregelventil. Was mich gewundert hat, dass der Schlauch der unter dem Servoölbehälter angeschlossen ist beim Abziehen Luft angesaugt hatte. Habe zwar keine Ahnung wor der hingeht, aber wenn der Unterdruck sich dann abbaut sollte das System ja auch unterdruck gehalten haben. Der Wagen hatte davor etwa 24 Stdunden gestanden.

Leider auch das ohne Erfolg.

Jetzt sind mir beim Schrauben folgende Sachen aufgefallen:

Am Luftfilterkasten gibt es ein kleiner zusätzliches Röhr, dass scheint nicht mehr an den Lufikasten zu passen. Kann mir einer sagen wofür der ist? Ist das wichtig für meine Ruckelproblematik? Sonst würde ichmich später darum kümmern.

Dann habe ich über den Sicherungskasten eine fliegend verlegte Sicherung gefunden (10Amp) welche mir sehr nach nachgerüstet aussieht.

Soweit wie ich weis, gibt es kein nachgerüstet Zubehör.

Hat hierzu einer eine Idee?

Danke - Mathias

20171018-200248
20171018-183923

Das rohr ist für die sekundärluftpumpe

Themenstarteram 18. Oktober 2017 um 22:40

ok und danke, das sollte kein Einfluss auf das ruckeln im kalten und warmen zustand haben, oder?

Denke nicht die bläst eigentlich nur luft in den abgasstrom beim Kaltstart

Sekundärluftpumpe ist zweitrangig, dient nur zur Verbesserung der Abgaswerte beim Kaltstart.

Wie gesagt - Kompressionstest mal wo anders machen lassen - bevor Du noch ewig lange weiter suchst...

Steuerzeiten wären auch interessant - hatte die Werkstatt ja nicht gecheckt - oder?

Ansonsten mal ehrlich - den Verkäufer hätte ich lange schon informiert/den Sachverhalt erklärt.

Wer weiß wer da rumgemurkst hat, wie viele Km der Wagen hat / was der Verkaufsgrund war...

Themenstarteram 19. Oktober 2017 um 7:44

Hi,

Sekundärluft, dachte ich mir und ich schau mir die genauer an sobald er laufen sollte....

Verkäufer, ist schwierig da erwarte ich nicht viel, der hatte den gar nicht angemeldet, ggf. nur mitgehandelt.

Haben den letzten Halter der den Wagen 7 Jahre gefahren habe noch nicht erreicht. Den Erstbesitzer hatte ich geprochen, (75 Jahre alt) der konte leider keine qualifizierten Aussagen treffen.

- Kompressionstest - stört mich auch das der so wenig anzeigt - aber fängt dann von jetzt auf gleich das Ruckeln an?

- Ne die Steuerzeiten hat er nicht geprüft. Das ist ein Punkt den ich noch machen wollte, muss mich da aber erst mit den Besonderheiten vertreut machen... ist schon rech lange her wo ich das mal selbst gemacht hatte.

Aber soweit mal vielen Dank - Mathias

Na Steuerzeiten und Kompression sind zwei elementare Dinge damit ein Motor läuft.

Angenommen der Zahnriemen ist übersprungen, stimmen die Steuerzeiten nicht mehr - ebenso kann er geringere Kompression haben, dann jedoch eher auf nur einigen Zylindern und nicht alle gleich.

Sekundärluftpumpe kannste komplett vergessen - hat damit nix zu tun. Kannste ebensogut ausbauen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Hilfestellung gegen Motorruckeln beim 2,8 30V (AQD) Limo Quattro