ForumMitsubishi
  1. Startseite
  2. Forum
  3. Auto
  4. Mitsubishi
  5. Hilfe! Probleme mit Amatur Beleuchtung!!!!

Hilfe! Probleme mit Amatur Beleuchtung!!!!

Themenstarteram 4. Dezember 2004 um 18:44

Hilfe!

Habe meiner Freundin ein neues Radio eingebaut. Als ich fertiug war sagt meine Freundin das ich auch mal nach der Tachbeleuchtung schauen soll und der Mittelkonsole Beleuchtung, da sie schon ewig net ginge. Jetzt habe ich die Sicherungen nachgeschaut. Die sind alle noch i.O und des geht immer noch nicht. Kann mir mal einer helfen. (Schaltplan, usw.)

Birnen denke ich sind es nicht da alle nicht gehen oder sind sie in Reihe geschaltet. Wäre super wenn mir einer weiter helfen könnte.

Danke im vorraus

Danny

Ähnliche Themen
17 Antworten

evtl ist der dimmer durchgebrannt. am besten mal durchmessen

Themenstarteram 5. Dezember 2004 um 0:19

ja wenn du mir noch sagst wo am besten der dimmer hockt dann hast du mir sehr geholfen ich schau gleich mal nach danke im vorraus

der sitzt links unten. ist so ein drehregler mit schaltpunkt an einem ende.

bei was fürn auto hast du das radio eingebaut?

klingt aber sehr stark nach sicherung. hast bestimmt das kabel vom schlußleuchtenrelais erwischt. prüfe mal die sicherungen unten links im fußraum oder ansonsten im motorraum. kann dir jez aber auch nicht sagen,welche es ist.

Themenstarteram 5. Dezember 2004 um 22:19

die sischerungen habe ich nachgeschaut sind alle i.o. vorne im mottorraum sitzt eine 10 ampere sicherung und die fliegt immer raus wenn ich das licht an mach und die türa auf (sprich das signal) hat es damit was zu tun?

müsste die innenraumsicherung sein - anscheinend ist da irgendwo ein kurzschluss zusammengebastelt.

steck mal das radio aus, setz ne neue sicherung ein und teste ob sie dann rausfliegt - wenn ja stimmt was mit der radioverkabelung nicht.

ist egal welche tür man aufmacht oder nur bei der fahrertür? -> türkontaktschalter (kabel ab/durchgescheuert?)

ansonsten dürfte die suche nach dem ort des kurzschlusses ne etwas kompliziertere angelegenheit werden...

Themenstarteram 6. Dezember 2004 um 2:10

ich bedanke mich erstmal werde die nächsten tage des alles mal prüfen halte euch auf dem laufenden danke gruß

Danny

Themenstarteram 12. Dezember 2004 um 15:27

hallo!

Habe jetzt nachgeschaut die sicvherung haut es immer raus wenn die antenne eingesteckt ist warum?

Nun ein weiters problem wenn das licht an ist macht die ewndstufe extrem laute und komische geräusche, ich vermute es hängt mit der lichtmaschine zusammen! kann des daran liegen das die endstufe evbentuell kein richtigen masse punkt hat! oder woran kann das liegen bitte helft mir!!!!

ein sauberer massepunkt ist natürlich wichtig. im kofferraum bietet sich meistens die schraube des mittleren gurtes/gurtschlosses an. das blech drunter blank machen und das kabel mit nem ringkabelschuh (nicht das auseinandergefriemelte kabel!!) dort festschrauben. die schraube wirder gut anziehen - schließlich hängt da im notfall jemand am gurt...

 

zudem sollte die versorgungsleitung der endstufe von den signalleitungen getrennt verlegt sein, sonst hat man immer probleme mit lichtmaschinenpfeifen...

 

beim antennenkabel solltest du mal durchmessen ob das evtl irgendwo durchgescheuert ist und auf masse liegt oder ähnliches. das radio ist hoffentlich richtig verkabelt? teilweise kommt es vor dass bei mitsu da kabel an anderen pins hängen - in meinem colt musste ich den pin mit dauerplus im stecker umsetzen damits gepasst hat...

Themenstarteram 12. Dezember 2004 um 18:13

ja die kabel vom radio hängen alle richtig die habe ich mir alle raus geprüft! ich habe jetzt och ein bischen geschaut! Das problem ist:

1.Fall:

Alles angeklemmt(Radio, endstufe, und die sicherung für die innenraumbeleuchting sprich amturen und so.)Folge: Wenn Motor aus und licht aus Endstufe und Radio voll funktionstüchtig. Wenn Motor an Probleme bei Endstufe. Wenn Licht an egal bei laufenden Motor oder nicht Radio geht aus.geht gar nichts mehr!

2.Fall: Wenn sicherung von innenraumbeleuchtung drausen, dann alles voll funktionsfähig ob licht an oder aus ist ob der Motor läuft oder nicht.

Scheiße

Für mich heist das das irgendwas mit der Innenraumbeleuchtung nicht stimmt. Weis aber nicht wo die Kabel entlang gehen und welche das sind. Hat jemand für mich mal einen Schaltplan oder hat jemand einen Idee was ich noch machen kann. Problem ist wenn ich sicherung drausen lass dann geht auch hinten blos ein Rücklicht.

HELP HELp HELP Plaese so ein Problem habe ich noch nie gehabt. Will aber auch nicht in die Werkstatt. Wird mir sonst zu teuer!

naja, so teuer wird das sicher nicht. ich würde einfahc mal vorbeifahren und fragen ob und zu welchem ungefähren preis die danach schauen könnten. KA woher das gerücht kommt mitsu-werkstätten wären so teuer. schonmal bei VW nachgeschaut? ich sag nur 45€ für 4 räder wuchten....

Themenstarteram 12. Dezember 2004 um 18:47

ja dann werde ich mal nachfragen aber hast du kein tipp was ich noch machen könnte!

mehr als jeden möglichen faktor durchzuprüfen wird dir wohl kaum übrig bleiben... also multimeter heizlüfter und heißen tee schnappen und für ein paar stunden im kabelgewirr wühlen....

Zitat:

Original geschrieben von corsaheizer

hallo!

Habe jetzt nachgeschaut die sicvherung haut es immer raus wenn die antenne eingesteckt ist warum?

Nun ein weiters problem wenn das licht an ist macht die ewndstufe extrem laute und komische geräusche, ich vermute es hängt mit der lichtmaschine zusammen! kann des daran liegen das die endstufe evbentuell kein richtigen masse punkt hat! oder woran kann das liegen bitte helft mir!!!!

ein gelaber über endstufen und wie die verkabelt werden, das kannste vergessen juckt keine sau!

du hast einfach das grün/weiße kabel was da ist als masse an dein radio angeschlossen! wenn das licht aus ist ist über die Lampen auf diesem kabel Masse, wenn du das Licht einschatest is da Plus. Da die abschirmung der Antenne IMMER Masse ist, also an der Antenne auf die Karosserie geht, da ist beim einschalten des lichtes das grün/weiße kabel + die antenne minus, beide sind über das gehäuse des radios miteinander verbunden und es kommt zum kurzschluss und die sicherung fliegt raus!

also mach die das grün/weiße kabel (also deine vermutete masse) vom radio ab und mach das auf die karosserie irgendwohin und da wo du das angeschlosen hast( grün/weißes kabel), das isolierst du weg und machst die sicherung wieder rein und gut ist es!

Im Radiokabelbaum bei mitsu gibts nämlich kein massekabel fürs radio.

geh mal auf www.coltgarage.de ins forum da habe ich ne kabelbelegung gepostst was was ist. aber warum nimmst du nicht einfach nen adapter der kostst im mediamarkt keine 10€ und du hättest damit diese sorgen nicht!

Gruß Matthi

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mitsubishi
  5. Hilfe! Probleme mit Amatur Beleuchtung!!!!