ForumType R & S2000
  1. Startseite
  2. Forum
  3. Auto
  4. Honda
  5. Type R & S2000
  6. Hilfe mein FN2 nagelt!?

Hilfe mein FN2 nagelt!?

Themenstarteram 26. Dezember 2008 um 7:46

Hallo!

ich musste gestern mit erschrecken feststellen wie laut mein motor nagelt. es ist ein lautes, metallisches klackern, was ich so eigentlich nie bewusst gemerkt habe. hatte sonst immer das gefühl das der motor sehr laufruhig daher schnurrt. was kann das sein?? es gibt keine fehlermeldung vom bc und öl habe ich auch drin ^^. 12000km gerade mal runter.

thx

Ähnliche Themen
13 Antworten

Ventile? Ich weiß 12tkm aber wäre ne Möglichkeit.

Hallo!

Hätte da auch nur die Ventile im Verdacht, wäre aber etwas früh. Tritt das Geräusch im kalten oder warmen Zustand auf? Im kalten Zustand ist der Ventiltrieb schon etwas lauter.

Gruss Thomas

am 26. Dezember 2008 um 11:57

also ich würd nur noch den weg zum händler mit dem auto fahren.

hört sich doch gar nicht gut an.

also, ab zum händler!!

Das sowieso.... als bei Garantie würd ich den Wagen bei dem kleinsten knarren, knacken und quietschen aufn Hof stellen.

Naja, aber ein Kätzchen ist der CTR Motor nicht unbedingt...also leise schnurren tut der nicht. Lässt sich denn sonst was feststellen? Leistungsverlust oder dergleichen? 

Ab zum :) und gut ist. Garantie hast ja noch.

Themenstarteram 26. Dezember 2008 um 23:54

ich habe seit der letzten inspektion vor 2 monaten einen erhöhten benzinverbrauch von 2-3 liter. (anfangs war er über 10L MEHR als normal, hat sich aber nach 2 wochen wieder eingekriegt und dann nach weiteren 2 wochen auf die besagten 2-3L Mehrverbrauch eingepegelt, seit dem kein Rückgang mehr!!) schon reklamiert, aber eine testfahrt hat ergeben das alles im grünen bereich läuft. liegt also wohl am öl, obwohls ein sehr gutes Mobil1 5W50 ist. ich tanke ausschliesslich aral ultimate 100 und war damit immer sehr zufrieden.

jetzt kommt das mit dem lauten, hohen, metallischen tackern, wie eine nähmaschine. das wäre mir mit sicherheit vorher schonmal aufgefallen, so einen sound kenn ich nicht von meinem auto wenn ich vor ihm stehe. es ist auch wenn er warm gefahren ist!

ausserdem hab ich manchmal jetzt ein zwitschern wenn ich die kupplung loslasse und im leerlauf bin. bei gedrückter kupplung ist es wieder weg. kupplung im a*** nach 12tkm?? ich bin jetzt auch kein rennfahrer, fahre sportlich aber schon anständig! das zwitschern kommt wenn man vor dem fahrzeug steht von der rechten seite des motoblocks. ich kann da aber nichts bewegliches sehen, liegt dadrunter evtl die kupplung?? man hört es auch im innenraum. vorhin war es allerdings wieder weg.

3 komische zufälle auf einmal oder was läuft hier schief?? :confused::confused:

edit: leistungsverlust ist mir nicht aufgefallen, kann aber schon sein in größenordnungen wo man es nicht sofort merken würde.

5w50???

Wäre da nicht das "5w40dasjederhatundzufriedendamitistbesser"?

 

Hallo!

5W50 erscheint mir auch nicht als "Öl der Wahl". Wer hat Dir denn das empfohlen???

Wie sieht Dein Öl eigentlich aus? Vielleicht liegt ja bei Dir aus irgendwelchem Grund eine Ölverdünnung mit Benzin vor. Vielleicht deswegen der Mehrverbrauch. Irgendwie hört sich das sehr seltsam an. Zum einen das Nageln und dann noch der plötzliche Mehrverbrauch.

Würde Dir raten nichtmehr all zu viele KM zu fahren und das Auto dem Händler auf den Hof stellen. Irgendwas stinkt da zum Himmel.

Gruss Thomas

ich tippe auf Einspritzdüsen

Zitat:

Original geschrieben von VTECINSIDE

Hallo!

5W50 erscheint mir auch nicht als "Öl der Wahl". Wer hat Dir denn das empfohlen???

Wie sieht Dein Öl eigentlich aus? Vielleicht liegt ja bei Dir aus irgendwelchem Grund eine Ölverdünnung mit Benzin vor.

das widerspricht sich: ein 5w40 ist ausreichend, ein 5w50 für noch höhere temperaturen geeignet, das ist kein nachteil.

ein 5w50 ist immer vollsynthetisch, die vollsynthetische kette ist spriteintrag resistent stabil...

m1=vollsynthetisch + high end additives --> spriteintrag ist hier wirklich das letzte, woran es liegen kann.

meine theorie wäre, dass das öl jetzt -auch wenn der ölwechsel erst vor kurzem stattfand- am ende ist... zurückzuführen darauf, dass es eine andere tribologie als das werksöl (motul?) hat, eine gewisse menge altöl immer im motor bleibt und die verschiedenen tribologischen systeme miteinander konkurrieren,,, was halt dazu führt, dass die erste füllung mit einem anderen öl früher am ende ist. (@berlincivic: zumal du deine werksbefüllung ja noch vorzeitig gewechselt hast, die restmenge mit dem m1 also NOCH STÄRKER konkurriert als eine restmenge nach bspw. 20tkm).

lässt sich relativ kostengünstig nachprüfen: einen liter öl ablassen und einen liter (sollte reichen) frisches m1 dazugeben - wenn's besser wird, liegt es tatsächlich am öl, bzw. an der "mischung".

Hallo!

Ich habe ja nicht behauptet daß 5W-50 ein schlechtes Öl ist. Wir hatten schon Öldiskussionen bis zum erbrechen hier. Wenn ich mich nicht irre fährt der Großteil das 5W-40. Muss halt jeder selber wissen.

Ist es nicht aber so daß sich Öle miteinander mischen lassen müssen!?!?

Gruss Thomas

Zitat:

Original geschrieben von VTECINSIDE

Wenn ich mich nicht irre fährt der Großteil das 5W-40

Das kann schon stimmen. ;)

 

Bin ja kein Öl oder Motorenguru, aber ich würde den Faktor Öl sicher als nen Grund seines Problems sehen.

Mal gespannt was unterm Strich rauskommt. Fahren würd ich vorerst auch mal nicht.

Halt uns aufm Laufenden.

 

Chris

am 28. Dezember 2008 um 0:01

Zitat:

Original geschrieben von VTECINSIDE

Ist es nicht aber so daß sich Öle miteinander mischen lassen müssen!?!?

klar, sonst würden sie keine acea-spezifikation bekommen können. aber trotzdem hat jedes öl (-label) seine eigene tribologie... teilweise konkurrieren auch einzelne additives der öle mit-/untereinander. nicht so stark, dass es sofort zum motorschaden kommt, aber ein gewisser (mikro-) verschleiss (zumindest des öls) entsteht bei jeder umölung/ölmischung eben doch.

das hat aber nix mit der viskösität zu tun. ölt man von einem zb. castrol 5w40 auf ein - was weiss ich - shell 5w40 um passiert das selbe - die (castrol-) tribologie wird disbalanciert. es kann dazu kommen, dass der verbrauch (etwas) steigt, der motor rauher läuft... bis zur nächten shellfüllung halt, bis wieder eine einheitliche tribologie verfüllt wird.

berlincivics mehrverbrauch scheint mir aber zu hoch, um ölbedingt zu sein. 5l/1.5l mehr vielleicht, aber 10/3... viel zu viel.

Deine Antwort
Ähnliche Themen