ForumA6 4B
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Helles klackern, Audi S6 4B, ANK, BJ. 2003 Prinsgasanlage, Automatikgetriebe

Helles klackern, Audi S6 4B, ANK, BJ. 2003 Prinsgasanlage, Automatikgetriebe

Audi A6 C5/4B
Themenstarteram 31. August 2013 um 16:07

hab die SuFu schon benutzt aber nichts passendes gefunden.

Problem: das Geräusch was in der Videodatei zu hören kann ich nicht näher beurteilen?!

gemacht wurde: Zahnriemenwechsel mit allen Umlenkrollen, WaPu, Thermostat und zum Teil neue Lager (Klimakompressor). Ölwechsel inkl. Filter. Getriebeölwechsel inkl. Filter. Fehlerspeicherauslese ohne Fehler. Der Motor hat keinerlei Leistungsverlust.

Mein KFZ-Mechaniker meinte das wäre normal (Ventile). Es gibt keinen Unterschied beim Geräusch zwischen GAS- und Benzinbetrieb.

Ein VAG-Mechaniker meinte es wären die Hydros, wobei ich meine, dass der Motor gar keine Hydros in dem Sinne hat?!

Ich meine das Geräusch kommt von der linken Zylinderbank, aber eher von weiter unten...also denke ich nicht dass es der Nockenwellenversteller ist bzw. die Steuerkette der Nockenwelle. Die Unterdruckschläuche habe ich alle erneuert bzw. kontrolliert, ebenfalls das Unterdruckreservoir. Drosselklappe gereinigt (neu angelernt).

Im Leerlauf auf N-Stellung läuft er etwas unrund, auf D-Stellung läßt es subjektiv nach.

Würde mich über einen Rat sehr freuen.

VG

Peter

Videolink:

http://youtu.be/2JsqLmEYFOM

http://youtu.be/zZh_FfzOXYQ

Ähnliche Themen
13 Antworten

Haarriss im Abgaskrümmer?

Themenstarteram 31. August 2013 um 16:45

werde ich mal kontrollieren, aber das hatte ich mal in einem anderen Audi und es hat sich anders angehört...nicht sol hell...

Mir fällt da auf Anhieb auch nix ein, außer der ventieltrieb... da es jedoch unterm Auto stärker zu hören ist, geht meine Vermutung da auch Richtung kat... den schon geprüft? Hau mal bissl dagegen, dann hast Gewissheit ;)

meiner (ARS) klingt ähnlich, da ist das flexteil nahe seinen finalen exitus, die sterben ja von innen nach aussen langsam durch.

gerne ist auch noch nach dem Kat die Schelle undicht.

ein bisschen rasseln Stufe ich als normal ein, ist ja nicht mehr taufrisch, der gute.

 

Hi, ich greife das Thema einmal auf.

Ich habe einen S6 Bj 2000 AQJ, 238tkm runter.

Ich höre immer öfter so ein Geräusch aus dem Armaturenbrett raus.

Das passiert im Standgas, wenn ich z.b. an der Ampel stehe.

Wenn ich das Radio ausmache, klingt es so, als würde in etwas Entfernung ein Hubschrauber fliegen.

Anders kann ich das nicht beschreiben, auch wenn's komisch klingt :D

Wenn ich mal nen kurzen Gasstoss bis 2000UPM mache und der Motor wieder auf Standgas runter regelt, dann ist es eine Zeit lang weg, kommt dann aber wieder. Hat also mit dem Motor zu tun, denke ich.

Im Motorraum höre ich auch ein Geräusch, da klingt es aber heller.

Wie das Tickern der Ventile, bloß in einem anderen Takt, also nicht synchron zu den Normalen Ventilgeräuschen.

Hab mal ein Foto angehängt, wo ich denke, dass es her kommt. Dort so unter dem Schlauch, hinteres Ende der Zylinderbank Beifahrerseite.

Ist bestimmt das Geräusch, was ich auch innen höre, nur eben durch das Armaturenbrett gedämpft oder so.

Wäre cool, wenn ihr mir da was sagen könntet.

Der Wagen macht das schon lange (dreiviertel Jahr, wird aber immer öfter), sonst merke ich nix. Leistung und so passt meiner Meinung nach.

Danke.

20130903-182025

Evtl meldet sich der NWV langsam an. Oder das Flexrohr ist hin. Oder in ganz seltenen Fällen der Abgaskrümmer undicht...

Themenstarteram 4. September 2013 um 8:36

denke ich auch, hinter dem LMM kommt ja die DK und von da ist es nicht weit bis zum NWV...

übrigens sind es bei mir nicht die Kat`s und auch nicht die Flexrohre, da ist noch alles ganz geschmeidig, aber dafür habe ich immerhin gesehen, dass sich vorne links die Antriebswellenmanschette Radseitig verabschiedet und mir meine Alufelge verschmiert...das werde ich dann WE beheben.

dann werde ich wohl auch mal den Ventildeckel abnehmen und den NWV inspizieren, oder meint ihr das klackern kann das NICHT sein?!

Ausschließen kann man das nicht pauschal. Schau lieber nach, spekulieren kann viel.

Zitat:

Original geschrieben von p.lustiger74

hab die SuFu schon benutzt aber nichts passendes gefunden.

Problem: das Geräusch was in der Videodatei zu hören kann ich nicht näher beurteilen?!

gemacht wurde: Zahnriemenwechsel mit allen Umlenkrollen, WaPu, Thermostat und zum Teil neue Lager (Klimakompressor). Ölwechsel inkl. Filter. Getriebeölwechsel inkl. Filter. Fehlerspeicherauslese ohne Fehler. Der Motor hat keinerlei Leistungsverlust.

Mein KFZ-Mechaniker meinte das wäre normal (Ventile). Es gibt keinen Unterschied beim Geräusch zwischen GAS- und Benzinbetrieb.

Ein VAG-Mechaniker meinte es wären die Hydros, wobei ich meine, dass der Motor gar keine Hydros in dem Sinne hat?!

Ich meine das Geräusch kommt von der linken Zylinderbank, aber eher von weiter unten...also denke ich nicht dass es der Nockenwellenversteller ist bzw. die Steuerkette der Nockenwelle. Die Unterdruckschläuche habe ich alle erneuert bzw. kontrolliert, ebenfalls das Unterdruckreservoir. Drosselklappe gereinigt (neu angelernt).

Im Leerlauf auf N-Stellung läuft er etwas unrund, auf D-Stellung läßt es subjektiv nach.

Würde mich über einen Rat sehr freuen.

VG

Peter

Videolink:

http://youtu.be/2JsqLmEYFOM

http://youtu.be/zZh_FfzOXYQ

Kann sein hat Sie diese Fehler schon behoben, aber trotzdem:

-Wann haben Sie letztes mal Zündkerzen gewechselt, oder geprüft?

Prüfen Sie die Zündkerzen, Zündspule. In dem Fall, mit Verbrennung stimmt was nicht.

Bei mir war der Klang am Zylinderkopf. Ich wollte Nockenwelle austauschen, aber Problem war nur in eine Zündkerze.

Unbenannt2

Meiner klang ähnlich, als das Flexrohr kurz vor dem endgültgigen Durchbruch war (Bank 1). Danach kang er (im durchgebrochenen Zustand) wie ein Ami-V8... :D Mit neuem Flexrohr ist nun Ruhe.

Themenstarteram 22. Oktober 2013 um 10:44

Oleg hatte recht. Nachdem ich nun auch die Zündkerzen der linken Bank gewechselt habe, ist das helle klackern verschwunden (die Zündkerzen sahen arg mitgenommen aus nach einer Laufleistung von rund 30tkm). Jetzt läuft er wieder seidenweich.

Des Weiteren hatte ich das Problem, dass er auf Benzin auf den ersten 2 Zylindern nicht lief. Der Fehler trat plötzlich auf. Auf Gas lief er jedoch auf allen Zylindern. Man riet mir (nachdem ich schon Kerzen und Zündspulen gewechselt hatte und nun an die Einspritzventile wollte) das MSG zu tauschen. Gesagt getan, ohne Ergebnis (habe jetzt übrigens ein MSG für einen ANK 4.2 S6 übrig (ohne Wegfahrsperre, also frei inkl. Code). Der Fehler waren die Injektionsmodule ( Injection Module 4 Cylinder ) der Prinsgasanlage . Da war eins von defekt.

Kolbenkipper oder pleuelauge. Kenn ich zu gut.

Themenstarteram 23. Oktober 2013 um 8:40

Zitat:

Original geschrieben von kassidy81

Kolbenkipper oder pleuelauge. Kenn ich zu gut.

??? der 3.2Liter der im TT und im A6 4F steckt hat eher die Probleme des Kolbenkippers. Der Kompressionstest, sowie die Inspektion der Brennräume schließt den Kolbenkipper aus, wobei ich auch geschrieben habe, dass nun keinerlei Geräusche mehr vorhanden sind...

verstehe Dein Post nicht.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Helles klackern, Audi S6 4B, ANK, BJ. 2003 Prinsgasanlage, Automatikgetriebe