ForumW211
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. Heckschloss am S211 defekt

Heckschloss am S211 defekt

Mercedes E-Klasse W211
Themenstarteram 16. März 2014 um 9:17

Hallo!

Letzte Woche das erste mal passiert: ich bekam die Hecklappe nicht geöffnet. Es summte wie verrückt, aber es ging nicht auf. Das kuriose ist aber, dass es am nächsten Tag wieder ganz normal funktionierte.

Gestern dann das gleiche: ich könne die Hecktüre nicht öffnen. Ich muss also den Notschalter betätigen. Heute morgen wieder, als wenn nichts gewesen wäre.

Hat einer von euch eine Ahnung, was das sein könnte?

Da ich noch die JS-Garantie habe, wäre mir lieber, die Hecklappe ginge nie auf. Denn so, wie ich mich kenne, fahre ich bei dem Freundlichen vor, und alles funktioniert, und er lässt mich dann wieder unverrichteter Dinge vom Hof fahren. Der sog. Vorführ-Effekt.

Denis

Ähnliche Themen
21 Antworten

Du solltest den Zustand der Batterie überprüfen lassen. Wenn die Kapazität nicht ausreicht, schalten sich nach und nach alle „unwichtigen“ elektrisch gesteuerten Helferlein ab (für diesen Fehler spricht auch der Umstand, dass als Du mit Deinem MB den Fehler in der Werkstatt vorführen wolltest, die Verriegelung funktionierte. Während der Fahrt zur Werkstatt wurde die notwendige Bordspannung wieder erreicht)

Hallo

das hatte ich auch. Bei mir wurde dann Sonntags trotz Vorführeffekt das Schloss kostenlos (JS-Garantie) gewechselt.

vG

die beiden Johnson Motörchen sind im Schloß defekt, die Kohlen der sch.. Dinger sind hinüber....

Also neues Schloß einbauen... sehr teuer....

 

 

glyoxal

Themenstarteram 18. März 2014 um 11:30

Ich habe einen Werkstatt-Termin für den 26.03.2014 vereinbart. Ich verbinde die Reparatur des Heckschlosses mit der kleinen Inspektion Assyst A, zu der ich auch erstmalig eigenes Öl mitbringen werde. Die Differenz von 18€ pro Liter (ich brauche 8,5 l) ist mir einfach zu groß!

Ich bin aber bezüglich der Kosten für die Heckklappen-Reparatur tiefen-entspannt, da ich eine JUNGE STERNE Garantie habe, die diesen "Spass" abdecken wird.

Ich werde berichten!

Denis

Dieses problem habe ich jetzt auch!!! Leider..... Bie Mercedes haben die mir gesagt ca. € 206.- + MwSt..... Jetzt habe ich mir die Zeit genommen und das ganze Teil abgebaut......

Hab jetzt gesehen das der elektro motor defekt ist.

Elektromotor

Zitat:

Original geschrieben von Highland_Laddie

Dieses problem habe ich jetzt auch!!! Leider..... Bie Mercedes haben die mir gesagt ca. € 206.- + MwSt..... Jetzt habe ich mir die Zeit genommen und das ganze Teil abgebaut......

Hab jetzt gesehen das der elektro motor defekt ist.

habe ich ja gesagt, nimm mal den Deckel von dem Motor ab !

Dort ist bestimmt eine Kohle abgeschliffen !

 

glyoxal

Gyoxal...... Ideen!!! Reicht es wenn ich Kupfer drauf löte oder lieber einen Elektromotor holen??? nur wo??? hab schon ein wenig gesucht aber leider kein Treffer.

Werde Morgen einen Foto machen, hab das teil nicht zuhause sondern bei meinem Arbeit gelassen.

Gyloxal......... (wer Lesen kann ist im vorteil) ahhh hab jetzt gerade gesehen.... Johnson, mit Zahnrad ;-)

Das Ding war bei mir schon bei 3 von 4 E-Klassen (2 von 2 210ern, 1 von 2 211ern) defekt, der Effekt war aber anders: Die Zuziehhilfe zog nicht mehr zu. Angeblich bricht da irgendein Plastikteil im Klapparatismus.

Das habe ich auch schon mal gehört, die meisten teile sind auch aus Plastik.

Zitat:

Original geschrieben von Austro-Diesel

Das Ding war bei mir schon bei 3 von 4 E-Klassen (2 von 2 210ern, 1 von 2 211ern) defekt, der Effekt war aber anders: Die Zuziehhilfe zog nicht mehr zu. Angeblich bricht da irgendein Plastikteil im Klapparatismus.

auch möglich und zwar bricht die Kugelaufnahme von dem Zahnradturm der hin und her wandert aus der Aufnahme.

Vllt. kann man das an der Aufnahme sehen:

 

glyoxal

Dsc01291
Dsc01297

Zitat:

Original geschrieben von Highland_Laddie

Gyoxal...... Ideen!!! Reicht es wenn ich Kupfer drauf löte oder lieber einen Elektromotor holen??? nur wo??? hab schon ein wenig gesucht aber leider kein Treffer.

 

Werde Morgen einen Foto machen, hab das teil nicht zuhause sondern bei meinem Arbeit gelassen.

 

Gyloxal......... (wer Lesen kann ist im vorteil) ahhh hab jetzt gerade gesehen.... Johnson, mit Zahnrad ;-)

den wirst du selbst vom Hersteller nicht bekommen, evtl. aus einem anderen Schloß.

 

glyoxal

Oder ebay........ :)

Themenstarteram 18. März 2014 um 20:15

Hallo!

Ich bin´s nochmal: der Themenstarter!

Was soll ich sagen: Heute ging die Hecklappe den ganzen Tag wieder einwandfrei auf und zu !!!!!!!

So, als sei nichts kaputt.

Ist schon arg komisch. Ich hoffe, dass die Hecktür nicht funktioniert, wenn ich zu MERCEDES fahre. Ich habe zur Not, auch um meine Glaubwürdigkeitzu bewahren, ein Video aufgenommen, als die Hechtür nicht aufging.

Gruß

Denis

Deniris, so fing es bei mir an, mal ging er dann wieder nicht...... bis vorgestern, jetzt wenn ich den griff betätige, hört man nur summen 2 sek lang. deshalb habe ich es jetzt auseinander gebaut und stellte fest das die kohle auf eine Seite innerhalb des Motors defekt ist...... Muss jetzt mal ne Motor irgendwo aufsuchen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. Heckschloss am S211 defekt