ForumBMW
  1. Startseite
  2. Forum
  3. Motorrad
  4. BMW
  5. Grüß Gott miteinander,

Grüß Gott miteinander,

BMW R 100
Themenstarteram 3. Juli 2013 um 12:19

Servus BMWler,

bisher war ich auf dieser Seite nur als Leser. Ich fahre seit einigen Jahren BMW R100R und die Maschine hat mir noch nie Grund gegeben hier konkrete Fragen zu stellen. Mir sitzt momentan der Teufel im Genick.

Letzte Woche ein Totalschaden am Auto. Na ja! Du hast ja noch ein Motorrad zum in die Arbeit fahren. Also auf die R100 und los. Leider rührt sich nichts mehr. Auf den Startknopf drücken und die Spannung fällt ab. Der Anlasser rührt sich nicht . Nach Kontrolle der Batterie alles Klar. Batterie am A....

Neue Batterie gekauft und eingebaut. Auf den Startknopft drücken und los. Nichts geht. Nach Studium im www. deutet es auf einen defekten Anlasser hin. Natürlich wäre der einfache Weg jetzt zum Händler und austauschen. Aber es gibt sicher noch kostengünstigere Lösungen. z.B. selber ausbauen und reparieren. Eine Reparaturanleitung in Deutsch habe ich schon gefunden. Aber was hilft die beste Anleitung wenn man zwei linke Hände hat. Im Ausbauen bin ich ja super. Aber dann wieder retour. Ich weiß nicht genau ob ich das jetzt hier fragen darf? (bei Bedarf werde ich sicher belehrt): Gibt es im meinem Umfeldt (Landshut bis ... Kilometer im Umkreis) einen BMW Schrauber der sich mir annimmt? Wäre Super, da jetzt ja der Sommer kommen soll.

Gruß

Wolfgang

 

24 Antworten

Macht der Anlasser weiterhin überhaupt nichts oder klackt er wenigstens.

Muss nicht unbedingt der Anlasser oder Magnetschalter sein. Es kann auch am Startknopf, Anlasserrelais der Masseproblem sein.

Themenstarteram 3. Juli 2013 um 13:46

Zitat:

Original geschrieben von KapitaenLueck

Macht der Anlasser weiterhin überhaupt nichts oder klackt er wenigstens.

Muss nicht unbedingt der Anlasser oder Magnetschalter sein. Es kann auch am Startknopf, Anlasserrelais der Masseproblem sein.

Servus,

Wahnsinn, kaum im Forum und schon die ersten Reaktionen. Vielen Dank.

Beim Drücken des Startknopfes hat der Anlasser am Anfang noch den Versuch gemacht zu Starten. Jetzt klackt es nur noch.

Gruß

Wolfgang

Das hört sich nach dem Magnetschalter an - hast du mal die altbewährte Hammermethode versucht :)

Themenstarteram 3. Juli 2013 um 15:43

In welche Hand muss ich denn den Hammer nehmen :-) ;-) und wohin soll ich hauen?

Ich hatte seit 2000 noch keinerlei Probleme mit der 100er.

zuerst mal die Masse kontakte mit Kontakt 60 und 61 bearbeiten . - und zwar ALLE!

dann den 2ten Gang rein und die Maschine beherzt nach vorne schieben und Kupplung dann loslassen....

vielleicht ist es ein begrenztes Prob....

melde dich doch mal....

Alex

Themenstarteram 3. Juli 2013 um 23:24

Danke Alex,

lege mir die nächsten Tage beschriebene Kontaktsprays zu und befolge deinen Rat. Melde mich dann.

Gruß

Wolfgang

das neueste Produkt ist 60plus soll 60 und 61 verbinden!

Also Schraube auf... Kabel runter 60 drauf warten 61 drauf- eventuell mit Drahtbürste... VORSICHTIG nacharbeiten du solltest mehrere Massekontakt (zum Teil auch unterm Tank) finden.

in der Nähe der Sicherungen auf alle fälle!

Batterie mache ich immer Batteriepolfett korossionsfest

beim "anschiebeversuch" kann der Anlasser losgerüttelt werden

Daumendrück-- bitte melden...

Themenstarteram 4. Juli 2013 um 11:43

Servus Alex,

natürlich werde ich mich melden. Sind ja auch nicht allzuweit auseinander.

Gruß

Wolfgang

Guten Morgen, hab mich bei meinem R100 Motor (ehemals R80RT) über ein Jahr mit einem "stotternden" und nur unwillig bis gar nicht drehenden Anlasser rumgeärgert. Auch ich hab zunächst eine neue Batterie, ein und Ausbau des Anlassers, fetten der Kontakte etc.... durchprobiert. Letztendlich lief doch alles auf einen neuen Anlasser hinaus (hatte Bosch, hab aus Kostengründen jetzt einen Valeo genommen - insgesamt z.T grosse Preisunterschiede) Einziges Ärgenis: ich hätte es früher machen sollen.... hätte mir eine Menge Zeit, Ärger und dreckige Pfoten erspart. Schönes WE Johannes

Themenstarteram 11. Juli 2013 um 17:21

Zitat:

Original geschrieben von BMW K100RS16V

zuerst mal die Masse kontakte mit Kontakt 60 und 61 bearbeiten . - und zwar ALLE!

dann den 2ten Gang rein und die Maschine beherzt nach vorne schieben und Kupplung dann loslassen....

vielleicht ist es ein begrenztes Prob....

melde dich doch mal....

Alex

Servus,

hat leider nicht geklappt. !!

Wolfgang

SChade....

wie sieht den der Wartungszustand aus?

- die Anlasser kohlen sind es anscheinend nicht -weil der Trick sonst funktioniert hätte- wenn auch nicht für lange zeit!!!

Alex

Themenstarteram 11. Juli 2013 um 17:30

Was meinst du denn mit Wartungszustand ?

wann war die Maschine das letzte mal in der Werkstatt zur Durchsicht - wer wartet die MAschine?

Alex

Themenstarteram 11. Juli 2013 um 18:05

Ich hatte einen BMWler der ab und zu darauf geschaut hat. Allerdings bin ich die letzten drei Jahre fast gar nicht gefahren. So lange ist das her.

Wolfgang

Deine Antwort
  1. Startseite
  2. Forum
  3. Motorrad
  4. BMW
  5. Grüß Gott miteinander,