ForumKA, SportKA, StreetKA & KA+
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. KA, SportKA, StreetKA & KA+
  6. Großer Lüfter springt nach 2 KM an

Großer Lüfter springt nach 2 KM an

Ford Ka
Themenstarteram 12. März 2021 um 13:37

Grüß euch,

mein Vater fährt einen Ford KA RBT von 2007, Duratec 1.3i Motor mit dem Motorcode BAA.

Nach 2 KM springt sein großer Lüfter vorne an, wie man es eigentlich nur im Sommer bei Große Hitze kennt.

Aktuell haben wir hier 3 Grad, da sollte er so schnell nicht anspringen.

Wir haben den Kühlmitteltemperatursensor gegen einen Originalen von Ford getauscht weil uns aufgefallen ist das der gebrochen ist.

Dennoch besteht das Problem weiterhin.

Wo könnten wir noch nach dem Fehlersuchen?

Der Fehlerspeicher ist leer.

Anbei 2 Bilder von dem Kaputten Sensor.

Sensor
Sensor 2
Ähnliche Themen
11 Antworten

Wenn der Stecker genauso aussieht, also mit Grünspan überzogen, würde ich den erst mal - metalisch rein - sauber machen und dann erst wieder auf den Sensor aufstecken.

MfG kheinz

Themenstarteram 12. März 2021 um 15:09

Zitat:

@crafter276 schrieb am 12. März 2021 um 14:15:57 Uhr:

Wenn der Stecker genauso aussieht, also mit Grünspan überzogen, würde ich den erst mal - metalisch rein - sauber machen und dann erst wieder auf den Sensor aufstecken.

MfG kheinz

Der Stecker wurde durch einen neuen ersetzt.

Die Klimaanlage ist aus? Auch nicht auf Schalter Frontscheibe?

Es kann auch im Kabel durch den undichten sensor sich Korrosion gebildet haben. Das ist beim Fiesta auch gerne das sich das Wasser bis zum Steuergerät hochzieht und dort die Kontakte beschädigt

Themenstarteram 12. März 2021 um 17:42

Zitat:

@vanguardboy schrieb am 12. März 2021 um 17:07:02 Uhr:

Die Klimaanlage ist aus? Auch nicht auf Schalter Frontscheibe?

Es kann auch im Kabel durch den undichten sensor sich Korrosion gebildet haben. Das ist beim Fiesta auch gerne das sich das Wasser bis zum Steuergerät hochzieht und dort die Kontakte beschädigt

Der Wagen hat keine Klima.

Das Kabel wurde komplett getauscht bzw. wir haben 20cm abgeschnitten und ersetzt. Es war nicht Nass.

Habt ihr das Kabel noch? Mal die ummantelung aufschneiden und schauen sieht man nicht unbedingt mit Isolierung

Themenstarteram 12. März 2021 um 18:15

Zitat:

@vanguardboy schrieb am 12. März 2021 um 17:45:37 Uhr:

Habt ihr das Kabel noch? Mal die ummantelung aufschneiden und schauen sieht man nicht unbedingt mit Isolierung

Haben wir schon gemacht, alles Trocken.

Nach 10KM fing der Wagen gerade an zu Qualmen. Alle 3 KM mussten wir Kühlwasser nach füllen.

Trotz Lüfter der permanent an ist und Heizung aus, Kocht das Wasser und dampft Ordentlich.

Das Kabel kann es definitiv nicht mehr sein.

Ich habe gerade ein neues Thermostat inkl. Gehäuse bestellt. Morgen wird es eingebaut und getestet.

Ich Vermute, nach dem ich jetzt etwas gegoogelt habe das kein wirklicher Kreislauf mehr vorhanden ist weil das Thermostat nicht mehr Öffnet und das Wasser nicht Zirkulieren kann.

Mein beileid, hoffentlich ist da nicht die zkd gekillt worden.

Aber Hallo, der (elektrische !!!) Kühlmitteltemperatursensor ist einer der Bauteile im Kühlkreislauf und steuert den Ventilator (Ein / Aus)

Das (mechanische !!!! ) Thermostatventil das den großen vom kleinen Kühlkreislauf trennt ist ein weiteres Bauteil.

MfG kheinz

Einfach mal ohne Thermostat fahren. Dann wird immer der große Kreis benutzt.

Mit einem OBD (ca. 5€) und Torque App (Torque light reicht dafür und ist kostenlos) die Temperatur messen. Die Temperatur sollte schnell steigen und sich dann bei ca. 90 Grad einpendeln. Funktioniert das nicht, ist es die Wasserpumpe, verstopfter Kreislauf oder defekter Sensor.

Themenstarteram 13. März 2021 um 19:26

Thermostat war kaputt, Gehäusedichtung sahs nicht richtig und 1 Teil war weg gebrochen.

Den Wagen haben wir 3 Jahre, wer weiss wie lange das schon war

Whatsapp-image-2021-03-12-at-18-22
Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. KA, SportKA, StreetKA & KA+
  6. Großer Lüfter springt nach 2 KM an