ForumSagt's uns!
  1. Startseite
  2. Forum
  3. Dialog
  4. Sagt's uns!
  5. Größe stellt sich automatisch um.

Größe stellt sich automatisch um.

Themenstarteram 30. November 2008 um 17:20

hi,

vista, ff neueste version.

seit ein paar tagen stellt sich die größe bei springen durch die unterforen hier automatisch um, mein standartgröße ist eigentlich * doch wenn ich ins andere unterforum oder in einen blog springe, stellt sich die größe auf "S" um.

bin ich der einzige mit dem problem????

Beste Antwort im Thema

Zitat:

Original geschrieben von Olli the Driver

Zitat:

Original geschrieben von globalwalker

sicher liest die Werkstatt hier mit.

Wenn Du einen Thread erstellst, solltest Du aber auch der Werkstatt die Zeit geben, dass sie es lesen kann.

Ich habe diesen Fehler zum ersten mal am 11.11. gemeldet, ohne irgendeine Reaktion und ohne bis jetzt eine Verbesserung des Zustandes feststellen zu können. Das ist also nicht neu, aber der absolut lästigste Fehler seit langem, das stört mich mehr als der weiße Rand auf der rechten Seite.

Gruß, Olli

Hallo Oli,

liegt vielleicht daran, dass die Werkstatt den Fehler nicht reproduzieren kann:rolleyes:

Bei mir taucht dieser Fehler z.B. nicht auf, unterschiedliche OS und Browserversionen.

Gruss TAlFUN

43 weitere Antworten
Ähnliche Themen
43 Antworten

Zitat:

Original geschrieben von eminem7905

bin ich der einzige mit dem problem????

Nö, das Problem habe ich mit XP und dem aktuellen FF auch...

Zitat:

Original geschrieben von Caddy1991

Zitat:

Original geschrieben von eminem7905

bin ich der einzige mit dem problem????

Nö, das Problem habe ich mit XP und dem aktuellen FF auch...

Riiiichtig. Und es nervt gewaltig. :mad:

Nein, das kenne ich. In einem anderen Thread berichte ich seit dem 11.11.08 regelmäßig über dieses Problem, ohne das es jemanden interessiert hätte. Dachte schon ich wäre alleine mit dem Problem. Mac OS X 10.4.11, FF 3.0.4

Gruß, Olli

Selbes Problem.

Vista x64 Business, FF neueste Version.

Nur leider, und was noch viel schlimmer ist, finde ich den Button zum verstellen der Bildschirmgröße nicht mehr?

War der nicht mal rechts oben???

:confused:

 

Steffen.

Die Buttons zum Größe einstellen sind mittlerweile unten. Allerdings hält das bei mir nicht lange und springt von selbst immer auf "S"...

So, danke für den Hinweis. :)

Habe jetzt mal den Knopf * gedrückt und er bleibt bei mir sogar doch in der großen Anzeige.

Davor blieb es klein.

Seltensam...

 

Steffen.

die groesse ist afaik in cookies gespeichert.

evtl ist da ein ansatzpunkt zur loesung.

cookies zulassen fuer MT

Harry

Themenstarteram 30. November 2008 um 21:23

habe alles gelöscht, und nichts an meinem ff geändert, warum sollt es sich nach 3 jahren selbst verstellt haben????????

vielleicht kommt ne stellungnahme von der werkstatt, drücke mal den modknopf zur weiterleitung!!!!!!

Zitat:

Original geschrieben von eminem7905

habe alles gelöscht, und nichts an meinem ff geändert, warum sollt es sich nach 3 jahren selbst verstellt haben????????

vielleicht kommt ne stellungnahme von der werkstatt, drücke mal den modknopf zur weiterleitung!!!!!!

ich bin noch keine 3J hier, aber bei mir verstellte sich nichts. ( ok, ausser dem 2cm nervigen rand)

ggf ein sonderfall?

Harry

Zitat:

Original geschrieben von eminem7905

 

vielleicht kommt ne stellungnahme von der werkstatt, drücke mal den modknopf zur weiterleitung!!!!!!

Der Modknopf, auch Alarm Button genannt war hier wohl nicht nötig:rolleyes:

Die Werkstatt liest hier mit, darum heisst es auch "Sagt's uns", aber schonmal daran gedacht, dass heute Sonntag ist?:confused:

Gruss TAlFUN

MT Moderation

Zitat:

Original geschrieben von Harry999

die groesse ist afaik in cookies gespeichert.

evtl ist da ein ansatzpunkt zur loesung.

cookies zulassen fuer MT

Ach Harry, deine Tipps waren auch schon mal besser ;). Ohne Cookies könnte man sich hier kaum anmelden. Und die Größe verändert sich ja nicht jedesmal, sondern sporadisch, mal wenn man auf eine neue Seite geht, mal wenn man ein Forum als gelesen markiert, mal passiert es, mal nicht, es ist keine Systematik dahinter erkennbar.

Nein, das Problem hier liegt bei m-t, früher hat es einwandfrei funktioniert, seit über zwei Wochen treten nun immer wieder diese Probleme auf, und das bei unveränderter Konfiguration meinerseits (jetzt mit FF 3.0.4, aber mit 3.0.3 der vorher funktionierte traten diese Probleme erstmals auf).

Gruß, Olli

Themenstarteram 30. November 2008 um 22:04

schon mal daran gedacht das ich sonntag nicht denke :D :D :D

 

ne, es ging mir darum, da ich mir hier die letzten threads durchgelesen habe, und kaum ein komentar von der warkstatt dabei war. so das ich dachte die seien mit der vermarktung von motor-talk beschäftigt, als mit dem service ;)

am 30. November 2008 um 22:08

Zitat:

Original geschrieben von eminem7905

 

ne, es ging mir darum, da ich mir hier die letzten threads durchgelesen habe, und kaum ein komentar von der warkstatt dabei war

Hi eminem,

 

sicher liest die Werkstatt hier mit.

Wenn Du einen Thread erstellst, solltest Du aber auch der Werkstatt die Zeit geben, dass sie es lesen kann.

 

Grüße

globalwalker

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Dialog
  4. Sagt's uns!
  5. Größe stellt sich automatisch um.