ForumGolf 3
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 3
  7. Golf Cabriolet (1997) Fensterheber ohne Funktion

Golf Cabriolet (1997) Fensterheber ohne Funktion

VW Golf 3 (1H)
Themenstarteram 3. September 2021 um 10:09

Hallo,

ich habe ein Cabrio mit 4x elektrischen Fensterhebern sowie elektrischem Verdeck.

Seit gestern funktioniert das Fenster der Beifahrertür nicht mehr. Ich habe es vor meiner Tour runtergefahren und abends wollte es nicht mehr hochgehen.

Ich kann den Fehler etwas eingrenzen, weiß aber nicht was mir das sagen soll. Auch die Suche brachte mich nicht weiter.

Beim Runterfahren gab es keinen Knall, Krachen oder ähnliches, weshalb ich davon ausgehe dass der Seilzug nicht kaputt ist. Man hört den Motor auch nicht fahren (wie im Leerlauf, weil der Seilzug ab ist) - somit sollte der Seilzug nicht das Thema sein.

Vergleich mit dem funktionierenden Fenster in der Fahrertür:

Fahrerseite (Fenster war während der Tests zu):

Ich mache die Zündung an, drücke auf den Knopf "hoch", ich höre dass der Motor "klick" macht. Dann lasse ich den Knopf los und höre dass es "klack" macht. Wenn die Zündung aus ist, macht die Fahrerseite ebenfalls "klick und klack".

Beifahrerseite (Fenster war während der Tests offen und ganz unten):

Ich mache die Zündung an, drücke auf den Knopf "hoch", ich höre dass der Motor "klick" macht. Dann lasse ich den Knopf los und höre KEIN "klack". Wenn die Zündung aus ist, hört man gar nix vom Motor, weder klick noch klack.

Die übrigen 3 Fensterheber funktionieren, ebenso das elektrische Verdeck.

War an den Sicherungen bei der Zentralelektrik unter dem Lenkrad. Dort sind 26 Sicherungen aufgeführt, aber keine einzige davon für Fensterheber oder das Dach. Das hat mich überrascht.

Meine Vermutung: Seilzug ist ok, Strom kommt auch irgendwie an, zumindest wenn die Zündung an ist, aber nicht so richtig im Vergleich zur funktionierenden Fahrerseite. Deutet das nun auf einen defekten Motor hin oder eher auf ein Problem mit Kabeln/Steckern?

Bei einer Golf 3 Limousine habe ich vor Jahren schonmal einen Fensterheber komplett in eine andere Tür umgebaut und ich hoffe, das wird sich beim Cabrio nicht großartig unterscheiden.

Ich bin nur nicht sonderlich fit, was "Strom" angeht. Was mir helfen würde wären Tipps, wo und wie ich Kabel oder Stecker prüfen oder messen kann.

Für jede Idee, die mir vorab hilft, bin ich dankbar!

Viele Grüße in die Runde!

Ähnliche Themen
8 Antworten

Warum macht man dann die Türverkleidung nicht ab und schaut mal nach?? da kann man dann auch mal nachmessen ob Spannung anliegt, was der Schalter macht, und wie der Hebemechanismus noch da ist.

Da du schon solche arbeiten gemacht hast ist dir das j a nciht fremd, wenns in der Tür geknallt hat würd ich auch überall wo anders suchen.

Themenstarteram 3. September 2021 um 15:09

Der Umbau ist mir nicht fremd, das stimmt. Ich habe damals in eine andere Tür umgebaut wegen Rost, da ging es nicht um Fehlersuche. Ich weiß halt nicht wo und wie man misst und was man daraus schließen kann. Ich habe zwar ein Multimeter, brauche aber Unterstützung was ich wo prüfen muss und was es dann bedeutet. Das habe ich versucht zu beschreiben.

Ich würd erst mal reinschauen ob das nicht doch mechanisch ist, zusätzlich hätte der Helfer beim messen es viel einfacher

Themenstarteram 4. September 2021 um 10:14

Ich werde mir erstmal ordentliches Hebelwerkzeug besorgen, dann noch passende Clips wenn ich sehe wie die aussehen. Die Innenverkleidung ist nicht ordentlich fest, weil da wohl schonmal jemand dran gefummelt hat, da fehlen sicher Clips. Wenn ich zerlegt habe, melde ich mich mit Bildern wieder.

Themenstarteram 7. September 2021 um 9:24

Hallo nochmal,

kann mir vorab jemand sagen, ob diese Clips als Ersatz taugen? Ich hätte gerne alles beisammen bevor ich beginne.

https://www.ebay.de/itm/223083953526?...

Besten Dank!

Die Alternative wäre sowas und dann hoffen, dass was passendes dabei ist:

https://www.amazon.de/.../ref=sspa_dk_detail_1?...

Das ist nur eine Überlegung, da ich mir das Hebelwerkzeug ohnehin zulegen möchte.

Themenstarteram 21. September 2021 um 19:21

Ich habe nun endlich mal die Innenverkleidung abgemacht.

Offensichtlich ist, dass die Innenverkleidung schonmal vor meiner Zeit von jemandem ausgebaut wurde. Das komplette Formteil aus Styropor in der Tür (wie hier auf YT / watch?v=UirjDtvcnDA bei 1:45 min zu sehen) fehlt bei mir, man sieht nur noch Kleberreste.

Ich konnte am Stecker bzw. Motor ein wenig Schmutz erkennen. Das sah aus wie Feuchtigkeit, die dann getrocknet ist und Dreckflecken hinterlassen hat. Das einzige was ich gemacht habe ist, einmal den Stecker abzuziehen, in den Stecker und in den Motor WD40 zu sprühen und dann fuhr die Scheibe wieder. Darum schließe ich auf Feuchtigkeit bzw. ein Kontaktproblem. Ich beobachte das jetzt mal, bevor ich wieder alles zusammenbaue.

Bekommt man das Formteil noch irgendwo? Für Cabrio / Beifahrerseite. Ebay, Kleinanzeigen und Classic Parts habe ich schon erfolglos durchsucht.

im Grunde reicht es eine Folie als Feuchtigkeitsschutz für den Innenraum dort drauf zu kleben. Das Formteil dürfte wohl kaum noch zu bekommen sein.

Themenstarteram 22. September 2021 um 9:35

So kenne ich es auch von meinem 93er 16V, den ich leider damals abgegeben hatte. Da war auch nur eine Folie. Die war zerschnitten, die hatte ich mit Gewebeklebeband wieder flicken können.

Ich habe auch schon Diskussionen über den richtigen Kleber gelesen. Habe noch Teroson Karosseriekleber übrig. Damit könnte ich es versuchen. Folie würde ich einfach als Meterware nehmen und zuschneiden.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 3
  7. Golf Cabriolet (1997) Fensterheber ohne Funktion