ForumGolf 1, 2
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 1, 2
  7. Golf 2 PN Motor keine Leistung mehr

Golf 2 PN Motor keine Leistung mehr

VW Golf 2 (19E)
Themenstarteram 24. Dezember 2015 um 20:16

Hy Leute,

ich weiß es gibt schon viel über desen Motor und auch über den Leistungsverlust zu lesen,

aber irgentwie haut es bei mir nicht hin und viele threds wurden nie beendet und ne lösung gefunden.

Mein problem ist wie schon die überschrift sagt,

keine Leistung mehr.

Zu dem was ich immer gelesen habe schaffen viele nicht mehr die 120 oder 140 km/h

meiner schaft dagegen noch mit mühe und not ca 160 Km/h

vorher schafte der immer seine 185 Km/h.

Ich hatte auch grede die AU gerade mit mühe und not und tricks geschaft.

der Prüfer war so nett und hatte öl deckel aufgemacht und immer etwas luft reinbeförtert, bis alles im grünen war.

Öl hatte ich vor 1 wocher, vorm tüv gewechselt und beim tüv stang es dann nach öl benzin gemisch.

motor läuft zu mager hieß es.

fehler wurde nur eins gefunden, blauer temperaturfühler.

wurde gewechselt und immer noch das gleiche. nur das jetzt kein fehler mehr angezeigt wird.

was ich schon alles getan habe :

Vergaserflansch neu

Ventielschaftdichtung neu

Ventiele neu eingeschliffen

Ventieldeckeldichtung neu

Zylinderkopfdichtung neu

Ölwannendichtung neu

Zahnriemen neu

Vergaser gewechselt

Lambdasonde neu

Beide Öldruckschalter neu

Öl 5W40

OT zwischen Nocken und kurbelwelle genau auf strich OT eingestellt

Zündung dann mit Lichtpistole eingestellt. ( Laut tüv papiere steht sie auf 16 grad, 16-20 grad soll normal sein, laut papiere vom TÜV )

laut die alten TÜV papiere hatte der PN immer eine zündung von 18 gehabt.

fals das eine rolle spielen sollte.

Kat auch schon ausgebaut und nachgesehen, war etwas dicht, kam nicht mehr viel licht duchr, also erstmal durch rohr ersetzt.

leistung ist ein ganz klein wenig wieder besser geworden.

alle schmallen unterdruckschläuche wurden ersetzt.

Mit bremsenreiniger am vergaser und schleuchen rund rum gesprüht, motor blieb ruhig.

Druck in den zylindern wurde gemessen

liegen zwichen 11,3 und 11,8 bar

am Motor wurden nur 2 sachen bisher verändert,

ein Kaltlaufregler ist verbaut und eine A-Nockenwelle ist drin.

und mir fiel auf das der manschmal nicht nur schlecht beschleunigt sondern hin und wieder so komisch, sagen wir mal treppenartig beschleuning.

auch wenn ich sage mal schnell fahre und kuplung kommen lasse, geht der auch manschmal aus, kommt aber nur vor wenn drehzahl hoch war.

und wenn ich lange zeit autobahn gefahren bin,

fängt es an zu stinken wie öl und abgase.

stell ich dann den wagen ab und lass motor laufen, blinkt die öldrucklampe.

aber nur wenn ich lange autobahn fahrten hatte sonst bleibt die lampe aus.

 

Ich hoffe ihr könnt mir da weiter helfen.

Beste Antwort im Thema

...also ich habe Dir meines dazu gesagt. Natuerlich kann man auch mal noch die Spritpumpe wechseln und dann weitersehen.

Ich rate Dir nochmals zu einem besseren Motor...ist der einfachste Weg, zumal es PN noch genuegend gibt...ist schliesslich der meistverbaute Motor beim Golf/Jetta II.

Ansonsten...Wenn Dir andere Leute was anderes gesagt oder geraten haben dann geh zu denen oder die sollen die Probleme loesen...ich bin hier raus !

27 weitere Antworten
Ähnliche Themen
27 Antworten
Themenstarteram 26. Dezember 2015 um 22:45

ok, dann schaue ich mir die ZZP noch mal an.

und wie sieht das mit dem benzin im öl aus ?

wie kann es nach deiner meinung da rein gelangen ?

da fällt mir aber grade wieder ein, als ich dem wagen nach 2,5 jahren wieder angemeldet hab,

hatte ich vorher aber immer start schwierigkeiten,

machte sich bemerkbar in :

mal starte der und mal nicht,

dann mal einen ganzen tag nicht und am nächsten tag als wäre nichts gewesen.

dann war es auch so, das wenn der gestartet hatte ich leicht gas geben mußte damit der an ging

und dann hatte der sich von ca 400 umdrehungen langsam auf fast 1000 hoch gestufft und erst dann lief der ruhig und konnte man mit fahren.

nur nicht ausmachen, dann fing alles von vorne an.

der motor hatte damit erst aufgehört, nach dem der beim tüv war und der den trick mit öldeckel machte.

kann mir es nicht erklären aber seid dem hat der nie wieder start schwierigkeiten.

kann es durch die ganzen fehl starts, dazu geführt haben, das benzin, was ja nicht verbrannt wurde. in den öl kreislauf gelangen konnte ?

denn wo der noch probleme hatte zu starten, hatten wir ja dann kompresion gemessen und es kam benzin durch das jurgeln raus geschossen. und nicht wenig

Themenstarteram 26. Dezember 2015 um 22:53

mal so ne frage, ist steuerzeiten und ZZP nicht das selbe oderwas versteht man unter steuerzeiten ?

die OT stellung ???

Zitat:

@snowman_25 schrieb am 26. Dezember 2015 um 22:45:01 Uhr:

und wie sieht das mit dem benzin im öl aus ?

wie kann es nach deiner meinung da rein gelangen ?

Ganz einfach: defekte Zylinderkopfdichtung zum Beispiel. Oder defekte Kolbenringe. Letzteres ist aber bei guter Kompression nicht so wahrscheinlich.

KGE ist bei dem Motor eher unwahrscheinlich, hatter nämlich nicht. Zumindest keine, die in den Luftfilterkasten führt. Da führt nur ein kurzes Stück Schlauch vom Ventildeckel hin.

Zitat:

@snowman_25 schrieb am 26. Dezember 2015 um 22:53:11 Uhr:

mal so ne frage, ist steuerzeiten und ZZP nicht das selbe oderwas versteht man unter steuerzeiten ?

die OT stellung ???

Zündzeitpunkt wird u.A. durch Verdrehen des Zündverteilers eingestellt.

Die Steuerzeiten werden durch korrektes Einstellen von Kurbelwelle, Nockenwelle (und evt. Zwischenwelle) bei Montage des Zahnriemens eingestellt.

MfG

Chris

Zitat:

@Kurzzeit-Parker schrieb am 27. Dezember 2015 um 01:04:24 Uhr:

Da führt nur ein kurzes Stück Schlauch vom Ventildeckel hin.

Was dann die Kurbelgehäuseentlüftung darstellt...

Zitat:

@GLI schrieb am 27. Dezember 2015 um 01:14:57 Uhr:

Zitat:

@Kurzzeit-Parker schrieb am 27. Dezember 2015 um 01:04:24 Uhr:

Da führt nur ein kurzes Stück Schlauch vom Ventildeckel hin.

Was dann die Kurbelgehäuseentlüftung darstellt...

Ja :D

Ich kannte das vor dem PN nur von den Polo-Motoren (AAV, AAU, 3F, etc.), dass das vom Block unten kommt.

Moin Moin !

Zitat:

und wie sieht das mit dem benzin im öl aus ?

wie kann es nach deiner meinung da rein gelangen ?

Ganz einfach: defekte Zylinderkopfdichtung zum Beispiel. Oder defekte Kolbenringe. Letzteres ist aber bei guter Kompression nicht so wahrscheinlich.

Blödsinn ! Weder Kopfdichtung noch Kolbenringe dichten irgendwelche Sprit führende Bauteile gegen das Kurbelgehäuse ab.

Benzin im Öl kommt nur dann vor , wenn es im Brennraum nicht verbrennt und stattdessen an den kalten Zyl-wänden kondensiert und herunterläuft. Das kann seine Ursache durchaus in vergeblichen Startversuchen haben , defekten Zündanlagen , zu fetter Einstellung (Lamdasonde def., Thermofühler def., usw.), häufige Kaltstarts und anschliessende Kurzstrecke ,bei der das Öl nicht auf Betriebstemp. kommt.

Ansonsten natürlich noch die angesprochene Spritpumpe , hier besteht tatsächlich die Möglichkeit ,dass Sprit in den Kurbelraum kommt.Viele Pumpen haben allerdings unten eine kleine Bohrung ,aus der dann der Sprit ins Freie tritt. ( Wie auch die meisten HBZ oder WaPu)

Zitat:

kann es durch die ganzen fehl starts, dazu geführt haben, das benzin, was ja nicht verbrannt wurde. in den öl kreislauf gelangen konnte ?

 

denn wo der noch probleme hatte zu starten, hatten wir ja dann kompresion gemessen und es kam benzin durch das jurgeln raus geschossen. und nicht wenig

Äh , ist diese Suppe etwa noch drin ?? Ich dachte ,das Öl wäre gerade gewechselt ? Das erklärt dann alles !

 

Die Startschwierigkeiten sind üblicherweise Kerzen, Verteilerläufer und Deckel.Manchmal auch Zündkabel und Stecker. Die macht man eigentlich regelmässig neu !

Die Drehzahlschwankungen liegen oft darin ,dass das Steuergerät spinnt, das scheint sehr gegen Spannungsschwankungen und Unterspannung anfällig zu sein. Hatte meiner auch ,wurde in den letzten 6 Jahren öfter , war nach Abstellen und Neustart immer weg , vor 2 Monaten verreckte mir die Batterie schlagartig,die war schon bei dem Kauf vor 6 Jahren drin und unbekannten Alters, hatte aber immer das Fzg zuverlässig gestartet,obwohl das Fzg nur als Reservefzg dient und oft 2 Monate nur rumsteht und dann auch nie viel bewegt wird. Mit der neuen Batterie sind diese Probleme nicht mehr aufgetaucht.

Und ja : Steuerzeiten : Synchronisierung von KW zur NW.

Zündzeitpunkt:Synchronisierung von KW zum Verteiler (beim 4-takter auch NW !)

MfG Volker

...ok, ein letztes Statement zu der ganzen Sache von mir:

Denkt hier keiner wirtschaftlich...?!

Soviel bzw weiterhin Zeit und Geld in einen ausgelutschten PN mit fast 300.000km Laufleistung zu investieren wo es gute PN mit 130.000-170.000km Laufleistung fuer unter 200 Euro noch en masse gibt ! Ein Motorenwechsel am Golf 2 ist eine Sache von ein paar Stunden bis einem halben Tag und fertig ist der Brei.

...und wenn jemand an Motoren rumfummelt bzw rumwerkelt gehe zumindest ICH mal davon aus dass man weiss was man wie da dran macht...sprich zumindest den O.T. korrekt einstellen und Grundeinstellung Zuendung!!!

...ansonsten wuensche ich gutes Gelingen.

Themenstarteram 27. Dezember 2015 um 12:48

Also bin grade wieder auf bühne gewesen.um Foto zu machen.

Also zylinderkopfdichtung schließe ich aus.

Da sie neu ist und meines Wissens nur mit Öl und Wasser zu tun hat.

Kompromiss habe ich heute noch mal neu gemessen wo des Motor noch heiß war.

Mit Offener Drosselklappe.

Liegen zwischen 12 und 12.5 bar.

Die Kerzen sehen meiner meinung gut aus.

Könnt mich aber korregieren. Foto.

Mein Luftfiltern hatte gar vor einen Monat neu und jetzt voll Öl des untere Bereich. Foto

Und dann die ansaugbrücke. Foto.

Habe heute wieder neues öl rein und werde es beobachten.

Des blaue Fühler ist auch vor 1 Monat neu

Themenstarteram 27. Dezember 2015 um 12:50

.

Themenstarteram 27. Dezember 2015 um 13:02

Und hier noch mal Foto von kat.

Mit licht von hinten rein geleuchtet

Und einmal mit Blitzlicht

Themenstarteram 27. Dezember 2015 um 13:07

Die Steuerzeiten also ot ist genau.

Also Nockenwelle und Kurbelwelle.

Das andere rad.

Was zur zündung und Ölpumpe geht.

Wurde an zündverteiler eingestellt. ZZP

Also ich denke mit der schärferen Welle könnte die Zündung doch noch einen Ticken früher gestellt werden.

Geh mal auf die 18-19°.

Ich persönlich finde das Öl "zu dünn" für die Laufleistung. Ich habe immer 10W40 gefahren, da gab es auch nie Probleme mit Ölverlust (=0, und der Motor hatte damals 235tkm runter; läuft seit kurzem wieder in einem anderen Golf ohne Probleme weiter), Öldruck o.Ä. Der Luftfilter war im unteren Bereich aber auch immer leicht ölig, schien aber so zu müssen.

Dass die Spritpumpe beim PN aufgegeben hat habe ich bislang noch nirgends bewusst gelesen, aber jede Membran kann ja mal undicht werden.

Du hast jetzt also das alte Öl, wo du vermutest, dass das unverbrannte Benzin von den Startversuchen - warum auch immer missglückt- sich den Weg an den Kolben vorbei ins Öl gesucht hat, ausgetauscht? Wieder ein 5W40 eingefüllt?

Themenstarteram 27. Dezember 2015 um 23:12

Ja richtig.

Ist wieder 5W40 drin.

Früher bin ich auch immer 10W40 gefahren.

Aber mein Kollege hat nur 5w40 noch da im des werkstatt stehen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 1, 2
  7. Golf 2 PN Motor keine Leistung mehr