ForumGolf 1, 2
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 1, 2
  7. Golf 2 Digifiz Tacho

Golf 2 Digifiz Tacho

VW Golf 2 (19E)
Themenstarteram 30. November 2021 um 12:43

Hallo Golf Freunde,

habe mir einen Golf GTI aus 1989 angesehen welcher diesen Digifiz Tacho montiert hat (damals als Aufpreis geordert als Neuwagen - also keine Nachrüstung).

Bei diesem Fahrzeug war die Batterie abgeklemmt. Nach Anklemmen der Batterie hat er keinen Tachostand angezeigt, sondern nur die ------ Striche. Nach längerem Betrieb (angeblich 1 Tag oder mehr) soll der Tachostand (zuerst zu niedrig - dann irgendwann richtig) wieder erscheinen laut Verkäufer (so viel Zeit hatte ich natürlich nicht dies abzuwarten). Ist das so richtig? Freue mich auf Eure Rückmeldung

Ähnliche Themen
5 Antworten

das war bei meinem DigiFiz, im 88er GTI, nicht der Fall.

Und das war wegen Defekt sogar einige Zeit ausgebaut.

( die berüchtigten 2 Widerstände waren "ab" )

Nach Reparatur und Einbau hat direkt alles funktioniert, auch der KM-Stand war korrekt ( ca. 230TKM )

Die Striche..... kommen die nicht wenn ein gewisser KM-Stand überschritten ist?

... nach genau 299999 KM ( ist, warum auch immer, der max. Anzeigewert )

steht im SSP 88 DigiFiz pdf .... such mal danach bei Interesse

Zitat:

@Jojoausmg schrieb am 30. November 2021 um 13:15:13 Uhr:

Die Striche..... kommen die nicht wenn ein gewisser KM-Stand überschritten ist?

Ohne das sich mich mit dem DIGIFIZ auskennen würde, kam mir das auch sofort in den Kopf.

Was soll das betreffende Fahrzeug denn laut Verkäufer für eine Laufleistung haben?

Themenstarteram 30. November 2021 um 15:16

Mir ist auch bekannt, dass bei 300000 km die ------ kommen. Laut Verkäufer sollte der Digitaltacho nach der "Aufwärmphase" 70.000 km anzeigen. Ist für das Baujahr natürlich auch nicht wirklich realistisch - aber so ein Fahrzeug kaufe ich sowiieso nur nach Zustand (die Kilometerstände stimmen in der Regel bei so alten Fahrzeugen nach meiner Erfahrung kaum bis nie)... - aber funktionieren sollte die Einheit schon (Reparatur ist ja nach meinem Wissen sehr teuer bis fast nicht möglich)

mein GTI war aus 1. Hd., mit echtem KM-Stand.

Mein Benz, mein Saab, ebenso glaubhafte, nachweisbare KM-Stände.

Der Saab übrigens < 70 TKM

Bei DigiFiz wohl eh nicht so einfach zu ändern, hab ich mal mitbekommen.

Tacho Aufwärmphase.... m.M. : Unfug

Kannst ja mal im erwähnten SSP nach "Aufwärmphase" suchen.

Wenn nur die Striche statt KM angezeigt werden, der Rest funktioniert.... dürfte das DigiFiz schlicht i.O. sein.

Reparatur.... zumindest der "Standardfehler" lässt sich rel. leicht reparieren.

Weder nach Wiedereinbau noch nach "Batterie ab" hatte ich sowas kurioses. ( Punkt )

Zitat:

@Jojoausmg schrieb am 30. November 2021 um 17:39:11 Uhr:

Kannst ja mal im erwähnten SSP nach "Aufwärmphase" suchen.

Weder nach Wiedereinbau noch nach "Batterie ab" hatte ich sowas kurioses. ( Punkt )

Der Verkäufer meint es wohl schon als Bug und nicht als Feature.

Ich würde nur befürchten, dass das Auto (oder nur das FIZ) einfach über 299.999km gelaufen hat und das beschriebene (und während der Besichtigung nicht nachvollziehbare) Verhalten nach dem Kauf schlicht nie eintritt und "------" immer stehen bleibt...

Deine Antwort
Ähnliche Themen