ForumGolf 1, 2
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 1, 2
  7. Golf 2 1,6 trotz neuer Ventildeckeldichtung "UNDICHT"

Golf 2 1,6 trotz neuer Ventildeckeldichtung "UNDICHT"

VW Golf 2 (19E)
Themenstarteram 22. Juni 2008 um 15:58

Hallo,

ich bin neu in diesem Forum. Ich suche schon seit einiger Zeit im Internet nach einer Lösung für mein Problem am Golf 2 1,6. Hoffentlich kann mir hier einer helfen.

Nachdem mein Golf Öl verlor wechselte ich die Ventildeckeldichtung. Es war noch die alte Kork Dichtung drin. Nun hab ich eine Gummi Dichtung von ATU. Meiner Meinung nach hab ich alles richtig gemacht (neue Schrauben, Dichtung mit Öl eingerieben, Muttern von der Mitte nach außen angezogen).

Nach einer kurzen Testfahrt ist mir dann jedoch gleich aufgefallen das er wieder Öl verliert zwar nur an einer Stelle der Dichtung aber recht viel. Mir ist völlig unklar warum dies der Fall ist. Die undichte Stelle befindet sich auf der rechten Seite, zur Verdeutlichung hab ich ein Bild hochgeladen.

Über einige Ratschläge und Ideen wäre ich sehr dankbar.

MFG

Timm

Beste Antwort im Thema

Kauf dir mal eine richtige Dichtung und keinen Müll von ATU

43 weitere Antworten
Ähnliche Themen
43 Antworten

Befreie mal das Massekabel (am kühlmittelflansch)vom Rost,das mögen die Steuergeräte nicht...

Zum anderen Problem:waren die Dichtflächen richtig sauber (auch der Deckel)?

Schrauben mit richtigem Drehmoment angezogen?

Themenstarteram 22. Juni 2008 um 16:14

hi,

ich habe wirklich alle Flächen sehr ordentlich gesäubert und die Schrauben sind handfest angezogen (so hab ich das gelesen soll man das machen).

Naja "Handfest"macht halt jeder bischen anders,also zieh sie lieber noch bischen an...

am besten wär halt mit Drehmomentschlüssel,aber Wert habe ich dafür keinen...

am 22. Juni 2008 um 16:19

nee, nee. die müssen schon ordentlich fest sein. 

Themenstarteram 22. Juni 2008 um 16:42

also ich hab die schon nach der testfahrt fester angezogen (fester krieg ich es nicht mehr). Aber das ändernt überhaupt nichts. Das Öl läuft da richtig runter nach kurzer zeit fahren!

Das Öl tritt an der Einbuchtung auf der Rechten Seite aus. Muss da vielleicht noch irgendein Gummistück ein oder so?

wie jetzt... hast du keinen neuen "Halbmond "da rein gemacht?

Wenn der aber drin ist da haste irgendwo n Fehler gemacht. Da hilft nur nochmal abbauen,ist ja nicht der Hit.Wenn du Pech hast ist die Dichtung kaputt...

Zitat:

Original geschrieben von DigiM

wie jetzt... hast du keinen neuen "Halbmond "da rein gemacht?

die abgebildete dichtung ist einteilig und schwarz

der "halbmond" der 3-teiligen dichtung ist entweder blau oder rot

diese einteilige gummidichtung kann nur auf stehbolzen ohne "absatz" montiert werden - mit "absatz" wird die niemals dicht...

war das ein satz mit den passenden stehbolzen den du gekauft hast ? einfach "so" von 3-teiliger korkdichtung auf einteiliger gummidichtung wechseln is nich

aber das werden dir die hilfsbäcker von atu sicher gesagt haben :D

gruss !

Themenstarteram 22. Juni 2008 um 16:52

Also ich hab da keinen neuen "Halbmond" reingemacht. Meiner Meinung sieht die Dichtung so aus als wäre dieser sogenannte "halbmond" da integriert.

Muss da trotzdem dieses Teil rein?

Nee,da ist die im ganzen,also Deckel abbauen,schauen evtl. neue Dichtung..

und wie gesagt das Massekabel am Flansch mal reinigen...

Themenstarteram 22. Juni 2008 um 16:56

ok danke für die hilfe ich werde das dann wohl nochmal auseinanderbauen!

aber ehrlich gesagt erfhoffe ich mir dadurch nicht so viel aber ein Versuch ist es wert.

Und das massenkabel mach ich auch gleich mal sauber!

Zitat:

Original geschrieben von Timmboy18

Muss da trotzdem dieses Teil rein?

hab meinen oberen beitrag noch editiert - lies nochmal :D

Zitat:

Original geschrieben von Timmboy18

Meiner Meinung nach hab ich alles richtig gemacht (neue Schrauben, Dichtung mit Öl eingerieben, Muttern von der Mitte nach außen angezogen).

neue "schrauben" ? also da kommen wie gesagt "stehbolzen" rein und muttern oben druff

waren die stehbolzen ohne absatz - also die "passenden" zur einteiligen gummidichtung ?

oder hassu die selben die drin waren nur neu gemacht ?

gruss !

Themenstarteram 22. Juni 2008 um 17:05

@ G0LFZW0

Also das da waren schon neue Bolzen (schrauben) dabei die hab ich auch ausgetauscht. Um genau zu sein da waren lange und kurze dabei die langen hab ich nach links gemacht weil die kurzen da nicht reichten. Die kurzen dann auf die rechte Seite.

Das waren die Richtigen ohne Absatz (also nicht wie vorher).

Kauf dir mal eine richtige Dichtung und keinen Müll von ATU

Themenstarteram 22. Juni 2008 um 17:10

Zitat:

Kauf dir mal eine richtige Dichtung und keinen Müll von ATU

Also es mag ja sein das es bessere Dichtungen gibt. Aber das da soviel Öl austritt ist in jedem Fall nicht normal auch wenn es denn eine "schlechte" Dichtung sein sollte.

Das hilft mir nun wirklich nicht weiter.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 1, 2
  7. Golf 2 1,6 trotz neuer Ventildeckeldichtung "UNDICHT"