ForumGLA
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. ML, GLE & GL
  6. GLA
  7. GLA 200 klockt beim leichten bremsen?

GLA 200 klockt beim leichten bremsen?

Mercedes GLA X156
Themenstarteram 22. September 2020 um 9:15

Hallo zusammen,

beim meiner Frau ihrem GLA 200 Bj 2014 taucht das Problem auf das beim Rückwähtrsfahren und leichten bremsen es Klock (es scheind so als ob es von der vorderen Achse/Bremsen kommt, wie als ob die Brmesbeläge sich festzeihen da sie spiel haben)

Dieses Problem taucht auch beim langsamem Vorwärtsfahren und bremsen auf.

Hat da einer ein Rat für mich ist das mnormal?

Danke

Ähnliche Themen
9 Antworten

@NRWarrior31

Zitat:

Hat da einer ein Rat für mich ist das mnormal?

Sorry, aus der Ferne, sowie bei deiner relativ ungenauen Fehlerbeschreibung, ist es nicht möglich eine präzise und fachkompetente Aussage zu treffen.

Da es sich um die Bremse handelt, solltest du in jedem Fall in eine Fachwerksatt fahren und vor Ort die Beschaffenheit der Bremse vom Fachpersonal prüfen lassen.

 

Gruß

wer_pa

Hallo,

 

das Phänomen ist normal.

 

Ein leichtes Geräusch der Beläge im Sattel bei Richtungswechsel ist ok.

 

Zieh mal die Handbremse ein paar Mal wenn er vorwärts rollt.

Oft liegen die "Klocks" daran, dass zu wenig gebremst wird.

Zitat:

@Genie21 schrieb am 22. September 2020 um 22:06:43 Uhr:

Zieh mal die Handbremse ein paar Mal wenn er vorwärts rollt.

Oft liegen die "Klocks" daran, dass zu wenig gebremst wird.

-----

 

Die Handbremse (elektrische Parkbremse) wirkt beim Rollen auf alle 4 Räder.

 

Es ist genau so, wie wenn du mit dem Bremspedal abbremsen würdest.

 

Nur im Stand werden ausschließlich die Aktuatoren an der Hinterachsbremse aktiviert und die Beläge an der Hinterachse angelegt.

Themenstarteram 23. September 2020 um 8:18

hallo zusammen,

vielen dank für die reichlichen Tipps.

ich war gestern bei Mercedes und er hatte zum glück was zeit sich das ganze anzuschauen.

er meinte das klock Geräusch bei leichtem rollen und bremsen sei nicht gefährlich, das liegt an nicht original Bremsbeläge, da diese etwas spiel haben. Das Geräusch war reproduzierbar, zum glück.

die Bremsklötze wurde beim auto gewechselt da wurden wohl keine original eingebaut.

Er meint das Problem sollte mit neuen originalen Belägen erledigt sein.

ich tausch die vorderen Klötze am Wochenenden, ist ja schnell gemacht

werde bereichten

Zitat:

die Bremsklötze wurde beim auto gewechselt da wurden wohl keine original eingebaut.

Genau das meinte ich zuvor, unzureichende Informationen, um sich ein genaues Bild aus der Ferne machen zu können.

 

Zitat:

ich tausch die vorderen Klötze am Wochenenden, ist ja schnell gemacht

Du solltest zur Sicherheit, in jedem Fall auch das Verschleißmaß der Bremsscheiben prüfen.

Was hat der Wagen denn überhaupt gelaufen? Automatik? Hauptsächlich Stadtverkehr oder BAB?

 

Gruß

wer_pa

 

Themenstarteram 24. September 2020 um 8:11

@wer_pa danke für deine Nachricht. Der Wagen hat gerade mal 43K auf dem tacho. Ist ein Automatik und überwiegen Stadtverkehr

jedoch weiß ich das es keine guten Marken Bremsklötze vorne erneuert wurden

@NRWarrior31

Zitat:

Der Wagen hat gerade mal 43K auf dem tacho. Ist ein Automatik und überwiegen Stadtverkehr

Dann ist um so mehr geboten, das Verschleißmaß der Bremsscheiben zu überprüfen:

https://www.hella.com/.../

, oder alternativ, die Bremsscheiben gleich mit zu erneuern.

 

Gruß

wer_pa

Themenstarteram 24. September 2020 um 8:37

@wer_pa vielen Dank, werde dies am Wochenende in Angriff nehmen und berichten.

Ich hoffe das damit das nervige klock weg ist :-).

Danke

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. ML, GLE & GL
  6. GLA
  7. GLA 200 klockt beim leichten bremsen?