ForumKäfer
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Käfer, Beetle & New Beetle
  6. Käfer
  7. Getriebe schaltet nicht mehr

Getriebe schaltet nicht mehr

VW T2 Kleinbus
Themenstarteram 27. Juli 2020 um 12:51

Hallo

Ich melde mich mit einem neuen Problem.

Hab vor 2 Wochen ein neu überholtes getriebe eingebaut.

Anfangs funktionierte alles noch problemlos,

Jetzt nach etwa 200 km kann ich nicht mehr schalten....

Das Problem ist nur bei warmen getriebe.

Schaltkupplung und führungshülse hab ich nun alle getauscht. Schaltplatte mehrmals eingestellt. Leider ohne Besserung.

Kalt geht es noch ohne Probleme rein. Warm oft gar nicht mehr. Dann rückwärtsgang ohne Probleme und dann funktioniert es manchmal.

Beim schnellen beschleunigen geht's auch vom 2 Gang in den 3 Gang nicht rein... Alle 4 sind mehr oder weniger davon betroffen.

Wenn sie dann manchmal reingehen dann nur widerwillig mit krachen... So als ob die synchronringe nicht bremsen würden

Getriebeöl hätte ich mannol 80w90 hypoid genommen.

Hatte auch den liqui moly getriebeöl zusatz rein.

Ob es daran liegt? Vl. Können dadurch die synchrinringe nicht mehr arbeiten?

Was kann es sonst sein, wen es kalt geht und warm nicht?...

Ähnliche Themen
13 Antworten

Also für mich hört sich das so an, als ob die Kupplung nicht mehr richtig trennt wenn sie warm wird.

Ist das noch dieselbe Kupplung wie vor dem Einbau des neuen Getriebes?

Hast Du etwas Fett auf die Verzahnung der Getriebewelle getan, so dass die Kupplungsscheibe gut auf ihr gleiten kann?

Viele Grüße,

Peter

Themenstarteram 27. Juli 2020 um 14:58

Danke für den Hinweis, ja das Prüfe ich nochmal

Der kupplungsdruckpunkt is aber eigentlich schon recht spät am Pedal, also weit herrausen.....

Nein, dass kann auch net sein. Es ist eher so eingestellt dass es fast schon rutscht...

Das mit der Kupplung ist nur so eine Idee von mir, weil mein Käfer früher (nach dem Kauf) auch genau diesen Effekt hatte. Ich habe dann eine neue Kupplung eingebaut und danach war das Problem verschwunden.

Ob es an der Kupplung liegt kannst Du ganz einfach prüfen:

Stell den warm gefahrenen Wagen (wenn das Problem akut ist) auf ebener Fläche ab, ohne die Handbremse anzuziehen und ohne einen Gang einzulegen (also Leerlauf). Auf dem Fahrersitz sollte eine Hilfsperson sitzen. Dan schiebst Du das Auto ein Stück von Hand. Du wirst merken, dass das nicht sehr schwer geht.

Dann soll die Hilfsperson den 1. Gang einlegen und die Kupplung treten und getreten halten. Nun schiebst Du wieder. Schiebt er sich nun deutlich schwerer, oder lässt er sich gar nicht mehr schieben, dann trennt die Kupplung nicht richtig.

Schiebt er sich aber immer noch genauso leicht, dann liegt es nicht an der Kupplung.

Viele Grüße,

Peter

Themenstarteram 28. Juli 2020 um 8:13

Kupplung ist es nicht...

Hatte gestern noch Kontakt mit dem getriebe Bauer.

Hat auch nicht wirklich geholfen...

Wenn es die Synchronisation oder auch eine nicht trennende Kupplung wäre:

- laufender Motor: Problem da

- stehender Motor: kein Problem!

Themenstarteram 28. Juli 2020 um 13:20

OK, das ist auch logisch.

Nein es geht auch bei stehendem Motor nur schwer.

Ich konnte heute das Problem weiter eingrenzen:.

Bei gelockert schaltplatte bekomme ich alle gänge bis auf den zweiten gut rein, ich kann das dann achso fixieren, dass die jeweilige Gasse gut reingeht. Der zweite ist schwierig aber geht auch manchmal rein. Nur eben nicht alle gänge gemeinsam.

Ich vermute jetzt mal eine verbogene schaltstangenkupplung, ich habe die empi urethan verbaut (mit den roten urethan lagern}).

Hal gelesen das der Käfig mist ist. Ich tausche das mal gegen den originalen Käfig, der schaut noch gut aus.

Ich hoffe das es daran liegt....

Themenstarteram 28. Juli 2020 um 16:23

Käfig getauscht

Er war leicht verbogen.. Leider hat es das Problem nicht gelöst. Jetzt is es noch schlimmer.

Kann man denn am getriebe selbst aS einstellen?

Vielleicht ist einfach das "neue Getriebe" Schei.. . Im ersten halben Jahr hast du gesetzlich garantierte Gewährleistungsansprüche, wenn das Getriebe von gleicher Werkstatt eingebaut wurde wie der Betrieb, der dir das Getriebe verkaufte.

Ist dem nicht so oder du hast sogar das Getriebe selber eingebaut, so wirst du (sollte das Getriebe defekt sein) darauf "sitzen bleiben"!

Themenstarteram 30. Juli 2020 um 20:46

Ja das kann sein, ich hatte auch schon Kontakt mit dem getriebebauer. Er wurde sich das ganze ansehen, als Ferndiagnose vermutet er gelöste schalträder. Ich war war beim Neuaufbau dabei und habe ihm über die Schulter geguckt. Das hat eigentlich alles ordentlich ausgeschaut.

Ich möchte erst alle Optionen durchspielen, befor ich das getriebe Ausbau und durch halb Europa schicke.

Seltsam ist das das es ja manchmal geht, im stillstand 10 mal schnell in den ersten und 2ten geht, dann einmal probiert in den dritten- geht nicht und dann plötzlich geht auch der erste und zweite nicht...

Themenstarteram 1. August 2020 um 17:31

Scheine es gefunden zu haben.

Nach dem ich den Käfig der schaltkzpplung getauscht habe, habe ich heute auch die urethan Lager rausgeschmissen und die alten Lager wieder rein.

Nun geht es wieder halbwegs zu schalten.

Der 4te sperrt ein bisschen, aber ich denke das ist noch Einstellungssache. Dienstag habe ich eine größere Tour, danach werde ich euch berichten

Themenstarteram 2. August 2020 um 16:11

Heute 20 km gefahren. Bei heißem getriebe lässt sich wieder kein Gang einlegen.

Nachdem abkühlen ist alles wieder gut....

Das alles bei ausgeschalteten Motor...

D. H. Getriebeöl kann es nicht sein oder?

Hat jemand noch eine Idee?

Ein Getriebe hat eine Temperatur, die mehrere Grad über der Lufttemperatur liegt. Niemals sollte ein Getriebe "heiß laufen", was eine Temperatur von über 100 Grad wäre.

Durch den Selbsteinbau hast du alle gesetzlichen Gewährleistungsansprüche verwirkt!

Du bist auf das "Wohlwollen" des Getriebebauers angewiesen. Und wenn der "nicht will" hast du ein neues kaputtes Getriebe, wofür du viel Geld bezahlt hast.

Themenstarteram 5. August 2020 um 0:23

@rubberduck: wie kommst du darauf?

Es ist allgemein bekannt das getriebeöl Temperaturen deutlich höhere Temperaturen als motoröle aufweisen. Besonders belastende getunte Motoren können dem hypoid getriebe ganz schön zusetzen. Stichwort gleitreibung.

Das wird nicht handwarm sondern heiß.

Ich war beim getriebeumbau eigentlich zugegen, hat alles gut aus geschaut.

Der getriebebauer hat mir auch schon zugesagt zu helfen.

Aber ich glaube noch immer nicht dass es am getriebe liegt.

Heute bin ich mit dem Bus 350 km gefahren, davon 300 km Autobahn 100kmh danach Stopp and go, mehrmals schalten. Alles war Butterweich und top. Ich hab sogar schaltspiele provoziert.

Dann mach 3 Stunden fahrt, einfahrt in die Tiefgarage, plötzlich gehen keine gänge mehr rein. Nur mehr mit Gewalt.

Jetzt wo der Wagen ausgekühlt am Parkplatz steht- wieder alles normal.

Das ist verrückt.

Deine Antwort
Ähnliche Themen