ForumUS Cars
  1. Startseite
  2. Forum
  3. Auto
  4. US Cars
  5. Getriebe ohne Kraftübertragung

Getriebe ohne Kraftübertragung

Chrysler
Themenstarteram 30. Juli 2020 um 16:18

Hallo,

ein Kollege hat mich auf ein Problem seines Wagens angesprochen, es ist ein ’70er Chrysler 300, 440er Maschine, Getriebe ... (bin bei Mopar leider nicht versiert)?

Der Wagen hatte ca. ein Jahr gestanden, nun hatte der Kollege eine Bewegungsfahrt unternommen.

Nach ca. 2 km hatte der Wagen plötzlich keinen Kraftschluss im Getriebe mehr.

Alle Gänge, auch R, ohne Funktion.

Pegel geprüft -> bei Min gestanden. 1 Quart nachgefüllt, geprüft -> Pegel etwas über Max !?.

Durchschalten der Gänge erbrachte keine Änderung und: Ölstand geht nicht mehr nach unten, verharrt auf >Max. Ich weiß nicht, wo genau bei diesem Getriebe der Ölmeßstab in der Wanne misst.

Vermutung: Ölpumpe defekt !?

Hat jemand aufgrund der Sympthome eine andere, schlüssige Idee?

Der Wagen ist wohl untenrum ziemlich versifft (daher auch die lange Standzeit, es sollte mal ne große Überholung stattfinden), weshalb der (evtl.?) Verlust des ATF nicht genau lokalisiert werden konnte/kann.

Kann sich das ATF im Getrieb wo stauen, wenn zB die Pumpe defekt wäre?

Oder fließt das immer irgendwann nach unten in die Wanne?

Bin leider kein Automaten-Spezi.

Vielen Dank im voraus für eure Einschätzungen.

Schöne Grüße,

Jo

Ähnliche Themen
4 Antworten

Servus, das Getriebe dürfte ein 727er sein. Den Oelstand bei Chrsler mißt bei bei warmem Getriebe nach dem manuellen Durchschalten aller Gänge in "N". Wenn der Wagen von unten versifft ist, was ist das für Siff? Automatikoel ist ja sehr dünnflüssig und rot (wenn nicht am Lebenszeitende). Welche Farbe hatte das Oel im Getriebe vor dem Auffüllen? Wie roch es? Mir scheint es sehr wahrscheinlich, daß man um einen Ausbau und eine Revision nicht herumkommt. Bei den Symptomen kann es vieles sein was defekt ist.

Ich rate zur Fehlereingrenzung zum Kauf eines Getriebehandbuches.

Themenstarteram 31. Juli 2020 um 15:07

Hallo clb,

vielen Dank für Dein Feedback.

Ich nehme mal an, das Durchschalten der Gänge wurde wie von Dir beschrieben gemacht.

Hatte aber wohl keinen Erfolg.

Exakte Angaben zum Siff kann ich leider nicht geben, sorry.

Denke auch, der Kollege muss sich hier entweder tiefer einarbeiten oder gleich das ganze Getriebe mal überholen lassen.

Aber besten Dank soweit.

Ja definitiv Torqueflite 727.

Ölpumpe defekt ist sehr selten und man kann es wirklich so testen: Motor aus, Ölstand messen. Messstab abwischen, Motor starten und nach kurzer Zeit (ein paar Sekunden)in N wieder messen. Wenn der Stand exakt gleich ist, hat die Pumpe einen Fehler. Normalerweise ist dann etwas weniger Ölstand.

Es ist nicht üblich, dass zugleich alle Gänge ausfallen. Meist verabschiedet sich nur 1 oder 2 davon. Mit ein weinig Glück ist es kein grosser Schaden, aber um eine Überholung wird man wohl kaum herumkommen.

Themenstarteram 3. August 2020 um 13:26

Hallo mc.drive,

 

auch Dir vielen Dank für Deine Einschätzung.

 

Werde meinem Kollegen die Infos mal so durchstecken.

... und natürlich Rückmeldung geben was genau defekt war.

 

Grüße

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. US Cars
  5. Getriebe ohne Kraftübertragung