Forum A4 B6 & B7
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B6 & B7
  7. Geräusche beim durchdrücken der Kupplung

Geräusche beim durchdrücken der Kupplung

Audi A4 B7/8E
Themenstarteram 25. Januar 2016 um 15:00

Hallo Leute,

ich hoffe ihr könnt mir irgendwie helfen. Ich habe seit einiger Zeit ein Geräusch beim Kupplung treten.

Es ist egal ob im kalten oder warmen Zustand, sobald ich die Kupplung trete, arbeitet der Motor anders bzw. die Motorgeräusche verändern sich. Sobald ich wieder von der Kupplung bin, ist das Geräusch weg und alles ist in Ordnung!

Das zweite Problem ist noch das ruckeln beim Anfahren. Wenn ich im kalten Zustand anfahre bzw. wenn ich die Kupplung langsam kommen lasse, fängt das Auto an zu ruckeln.

Ich muss noch hinzufügen, dass ich vor ca. 1,5 - 2 Jahren das Zweimassenschwungrad gewechselt habe.

Der Meister in der Werkstatt, hat zu mir gemeint das die ganzen Probleme wahrscheinlich dadurch entstanden sind, da das Zweimassenschwungrad kein original Teil ist (nicht vom Werk) bzw. dass das Ganze miteinander nicht mehr so sauber zusammen arbeitet.

Habt jemand vielleicht eine Idee was da sein könnte, oder hatte jemand vielleicht schon das gleiche Problem?

Ich bedanke mich im Voraus für Antworten und Tipps!

Gruß

Krec

Ähnliche Themen
10 Antworten

Hört sich für mich nach ZMS an. Habe momentan ähnliche Symptome, und bei mir ist das ZMS definitiv hin.

Themenstarteram 25. Januar 2016 um 15:40

Wie schon erwähnt, habe ich das Zweimassenschwungrad vor ca. 1,5 - 2 Jahren gewechselt. :/

am 25. Januar 2016 um 19:05

Zitat:

@krec schrieb am 25. Januar 2016 um 15:00:24 Uhr:

Hallo Leute,

ich hoffe ihr könnt mir irgendwie helfen. Ich habe seit einiger Zeit ein Geräusch beim Kupplung treten.

Es ist egal ob im kalten oder warmen Zustand, sobald ich die Kupplung trete, arbeitet der Motor anders bzw. die Motorgeräusche verändern sich. Sobald ich wieder von der Kupplung bin, ist das Geräusch weg und alles ist in Ordnung!

Das zweite Problem ist noch das ruckeln beim Anfahren. Wenn ich im kalten Zustand anfahre bzw. wenn ich die Kupplung langsam kommen lasse, fängt das Auto an zu ruckeln.

Ich muss noch hinzufügen, dass ich vor ca. 1,5 - 2 Jahren das Zweimassenschwungrad gewechselt habe.

Der Meister in der Werkstatt, hat zu mir gemeint das die ganzen Probleme wahrscheinlich dadurch entstanden sind, da das Zweimassenschwungrad kein original Teil ist (nicht vom Werk) bzw. dass das Ganze miteinander nicht mehr so sauber zusammen arbeitet.

Habt jemand vielleicht eine Idee was da sein könnte, oder hatte jemand vielleicht schon das gleiche Problem?

Ich bedanke mich im Voraus für Antworten und Tipps!

Gruß

Krec

am 25. Januar 2016 um 19:10

Hallo,

ja ich denke auch dass das ZSM und noch der Kupplungsbelag dahin ist.

Das ruckeln der Kupplung kommt meist wenn der Belag dahin ist.

Es kann aber auch das Ausrücklager defekt sein, da das Geräusch weg ist wen du von dem Kupplungpedal dahunten bist.

Gruß

Fröschel62

Ruckeln beim Anfahren mit kaltem Motor haben hier viele. Das liegt einfach daran, dass in Kupplungen kein Blei mehr verarbeitet werden darf und es somit nichts mehr in den Kupplungsbelägen gibt, was "schmiert". Außerdem bildet sich, wenn das Auto steht, eine leichte Oxidschicht auf den Kupplungsbelägen, die erst abgeschubbert werden muss. Hat also nicht unbedingt was mit Verschleiß zu tun.

Woher die Geräusche kommen, kann man so nicht sagen. Die Erklärung der Werkstatt klingt zumindest logisch! Ist es laut genug, um ein Soundfile aufzunehmen und hochzuladen?

Themenstarteram 26. Januar 2016 um 12:52

Hallo, danke erstmal für die Antworten!

Einige von euch haben geschrieben dass das ZMS dahin sein könnte, aber ich habe es ja erst vor 1-2 Jahren gewechselt bzw. wechseln lassen.

Es wurde noch erwähnt das vielleicht der Kupplungsbelag dahin wäre. Kann man den separat wechseln?

Was die Aufnahme der Geräusche angeht , ich versuche die Tage was aufzunehmen und hier dann hochzuladen .

Gruß

Ferndiagnosen sind aus der Ferne für alle hier schwer. Es kann das ZMS sein, Das Ausrücklager oder eine gebrochene Feder in der Kupplungsscheibe.

Was mich wundert, du schreibst dass das ZMS vor 1-2 Jahren schon getauscht wurde und jetzt die Kupplung runter sei. Das hätte man beim ZMS Wechsel sehen müssen ( verschlissene Kupplungsscheibe) und gleich mit gewechselt... oder habe ich jetzt etwas falsch verstanden?

Übrigens baut Audi keine ZMS... ist ein Zukaufteil von LUK oder anderen namhaften Herstellern. Solang du keine Fernost Böller einbaust, ist alles ok und der Spruch vom Originalteil ringt mir da nur ein süffisantes Lächeln ab.

Nee, schon richtig. Sehe ich auch so.

Themenstarteram 28. Januar 2016 um 16:26

@Andy B7

Wissen sie vielleicht wie ich ein Soundfile hier hochladen kann ?

Zitat:

@Mercedes-Diesel schrieb am 26. Januar 2016 um 23:53:50 Uhr:

Ferndiagnosen sind aus der Ferne für alle hier schwer. Es kann das ZMS sein, Das Ausrücklager oder eine gebrochene Feder in der Kupplungsscheibe.

Was mich wundert, du schreibst dass das ZMS vor 1-2 Jahren schon getauscht wurde und jetzt die Kupplung runter sei. Das hätte man beim ZMS Wechsel sehen müssen ( verschlissene Kupplungsscheibe) und gleich mit gewechselt... oder habe ich jetzt etwas falsch verstanden?

Übrigens baut Audi keine ZMS... ist ein Zukaufteil von LUK oder anderen namhaften Herstellern. Solang du keine Fernost Böller einbaust, ist alles ok und der Spruch vom Originalteil ringt mir da nur ein süffisantes Lächeln ab.

Warum baut Audi kein ZMS? Habe das gleiche Problem. Egal ob kalt oder warm aber das auch nur manchmal. Man hört ein klackern bei Betätigung der Kupplung. Schalten und anfahren funktioniert allerdings einwandfrei. Manchmal klackert es auch bei motorstart

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B6 & B7
  7. Geräusche beim durchdrücken der Kupplung