ForumLeichtkrafträder
  1. Startseite
  2. Forum
  3. Motorrad
  4. Leichtkrafträder
  5. Generic Trigger SM 50 geht aus, sobald Gang eingelegt wird

Generic Trigger SM 50 geht aus, sobald Gang eingelegt wird

Themenstarteram 18. April 2021 um 0:30

Ich habe eine Generic Trigger SM50 mit Pickerl (§57a / TÜV) letztes Mal 2014, die ich wieder reaktivieren wollte. Davor ging sie eigentlich problemlos, doch meine Schwester verstand die Gangschaltung nicht, weshalb sie einfach stehen gelassen wurde. Prinzipiell bin ich kein großer Freund von Mopeds / Motorrädern (außer Simson), da ich bisher immer schlechte Erfahrungen mit solchen hatte, unzuverlässig bis zum geht nicht mehr. (Außer Simson)

Nun, der Luftfilter hat sich natürlich ausgeflöst, weshalb ich direkt mal den Luftfilterkasten geöffnet habe. Genug Luft hat sie also. Ich hab mal irgendwo gehört, dass sie auch zu viel Luft kriegen kann, stimmt das?

Batterie war keine drin, wäre vermutlich nach 7 Jahren Stillstand sowieso im Ar***.

Nach ein paar Startversuchen per Kick sprang sie auch gleich an, sie lässt sich im Leerlauf hochdrehen bis zur Begrenzung. Sie springt immer an, ich kann allerdings nur ohne Choke starten und in 50 % der Fälle geht sie aus, sobald ich den Gashebel auch nur berühre. Falls sie anspringt und Gas annimmt geht sie aus, sobald ich einen Gang einlege. Ich habe auch schon anschieben probiert, logischerweise spingt sie an, doch Gas nimmt sie Keines an, keine Chance.

Zuerst war der Auspuff zu (hat wohl irgendein Lustiger etwas reingestopft), da ging sie gar nicht. Danach oben genannte Symptome. Was ist das, bzw. was kann das sein?

Ich verstehe es nicht. Soll ich mal den Auspuff abnehmen, liegt es vielleicht daran? Was soll ich sonst machen? Vergaser reinigen? Andere Düse einbauen, obwohl sie vorher ging? Luftfilter ersetze ich sowieso.

Momentan verwende ich Gemisch, da der Anschluss vom Öltank zum Schlauch der Ölpumpe undicht ist.

 

Ich hoffe, irgendwer kann mir helfen!!!! 

Danke im Vorhinein!

Edit: Luftfilter ist mittlerweile neu -> hat keine Besserung gebracht

Vergaser sieht ebenfalls gut aus

Kupplung?????

Gerade ist mir unter der Dusche eine Erklärung gekommen!

Wenn sie anspringt und ich Gas gebe, dreht sie zuerst hoch und geht dann aus. Danach muss ich immer ein wenig warten, bis ich das nächste Mal starten kann. Kann es sein, dass der Sprit in der Schwimmerkammer schneller verbraucht wird, als er nachfließen kann? :o

Ansonsten...gute Nacht

Ähnliche Themen
4 Antworten

Zitat:

@jhaupt67 schrieb am 18. April 2021 um 00:30:00 Uhr:

Kann es sein, dass der Sprit in der Schwimmerkammer schneller verbraucht wird, als er nachfließen kann?

Ja, darauf würde ich hier auch tippen. Mögliche Ursache: Verstopfter Kraftstofffilter.

Themenstarteram 18. April 2021 um 11:29

@Timbow7777 Danke für deine Antwort, hab schon gedacht, ich werde hier allein stehen gelassen. :D

Wenn ein Gang eingelegt ist, und ich die Kupplung ziehe, lässt sie sich nicht leicht schieben, im 1. gar nicht. Klingt nach verklebter Kupplung. Was kann ich tun, um sie wieder gängig zu kriegen?

LG

Themenstarteram 18. April 2021 um 12:50

Der Schlauch vom Überlauf war erklebt, ist jetzt erneuert. (Das könnte es ja auch sein, sonst fließt ja kein Sprit mehr nach)

Wenn das nichts hilft, bleiben zwei Möglichkeiten: Kupplung kaputt/verstellt/verklebt

Vergaserbenzinzulauf verstopft, sprich Benzinfilter oder Schläuche zu.

Ich denke eher Zweiteres, da ja sonst wenigstens das Anrennen funktioniert hätte. Sie muss also absaufen oder zu wenig Sprit kriegen.

MFG und danke bisher

Themenstarteram 21. April 2021 um 18:53

Hallo!

Ich habe jetzt den Vergaser ausgebaut und gereinigt, danach wieder zusammengebaut..Zuerst mal eine Überflutung, Schwimmerkammer abgenommen und Schwimmer kontrolliert. Danach wieder zusammengebaut und alles blieb trocken. Sie springt jetzt aber nicht mehr, egal was man macht!

Ein Motor braucht einen Zündfunken, Benzin und Luft

Den Funken hat er

Luft auch

Benzin auch

Ergo kann es eigentlich nur an der Mischung zwischen Benzin und Luft liegen. Düse müsste passen, hat sie ja vor der Stilllegung auch.

Ach ja, da der Anschluss vom Öltank zur Ölpumpe porös ist, habe ich momentan Gemisch im Tank. Kann das vielleicht auch Ursache des Problems sein?

Bitte, ich brauche Hilfe!!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Leichtkrafträder
  5. Generic Trigger SM 50 geht aus, sobald Gang eingelegt wird