ForumKäfer
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Käfer, Beetle & New Beetle
  6. Käfer
  7. Generatorlicht blinkt ganz leicht, motor droht auszugehen...

Generatorlicht blinkt ganz leicht, motor droht auszugehen...

Themenstarteram 15. September 2010 um 21:14

Hallo,

fahre einen Käfer 1300 (1200ccm mit 34PS) bj. 78.

Ich hab das Problem, das im stand allerdings nicht immer, das rote lich ganz schwach aufleuchtet bzw. blinkt und der Motor droht auszugehen.

Bis vorkurzem war es so dass er ausging und dann hab ich das standgas leicht erhöht. Es war alles wieder in Ordnung für ein paar Tage und dann hatte ich das oben genannte problem.

Achso, wenn ich eine vollgeladene Batterie einsetze passiert dies nicht mehr bis diese schwächer wird.

An was kann es liegen?

 

Ähnliche Themen
21 Antworten

Tja, welches rote Licht?

Links: Kohlen von der Lima runter, evtl. Regler kaputt. Eher wahrscheinlich, Kohlen.

Rechts: Öldruck. Schlecht. Evtl. zuwenig Öl im Motor. Undichtigkeit kann auch sein.

Musst du mal gucken.

Ist es weg, wenn du aufs Gas tappst? bzw im Fahrbetrieb?

Wenn ja, dann vermute ich: Die aufladung der Batterie im Leerlauf ist geringer als dein Verbrauch.

Hast du irgendwelche Stromfresser verbaut? Musikanlage etc.

MfG Flo

Zitat:

Original geschrieben von imhoteppsp

Tja, welches rote Licht?

Der Thread heisst: "Generatorlicht ..." deswegen vermute ich das linke Lämpchen.

MfG Flo

Wieso denn so kompliziert?

Das hört sich doch eindeutig nach einem Problem der Ladeanzeige an, d.h. die Lima lädt die Batterie nicht mehr. Deswegen

spinnt der Regler rum und zeigt die rote Karte. Wenn dann wieder etwas Strom ankommt, erlischt das Licht.

Also meiner Meinung nach die Kohlen der Lima, einfach mal angucken.

Zitat:

Original geschrieben von Flip Fusel

Zitat:

Original geschrieben von imhoteppsp

Tja, welches rote Licht?

Der Thread heisst: "Generatorlicht ..." deswegen vermute ich das linke Lämpchen.

MfG Flo

Ja, ja, du Klugscheißer :p

Deswegen ja die Frage ob es weg ist wenn er fährt!?

Wenn die Kohlen runter sind, lädt er weder im Stand noch im Fahrbetrieb!

Wenn es im Fahrbetrieb weg ist, sinds meiner Meinung nach nicht die Kohlen.

MfG Flo

Zitat:

Original geschrieben von imhoteppsp

 

Zitat:

Original geschrieben von imhoteppsp

Zitat:

Original geschrieben von Flip Fusel

 

Der Thread heisst: "Generatorlicht ..." deswegen vermute ich das linke Lämpchen.

MfG Flo

Ja, ja, du Klugscheißer :p

Wollte dich nur auf den rechten Weg führen! :cool:

Zitat:

Original geschrieben von Flip Fusel

Deswegen ja die Frage ob es weg ist wenn er fährt!?

Wenn die Kohlen runter sind, lädt er weder im Stand noch im Fahrbetrieb!

Wenn es im Fahrbetrieb weg ist, sinds meiner Meinung nach nicht die Kohlen.

MfG Flo

Das stimmt, wenn die Lampe beim Fahren immer noch brennt, sinds wahrscheinlich dann

die Kohlen.

Themenstarteram 15. September 2010 um 22:19

Hallo,

ist das linke Licht ;)!

Während der Fahrt oder beim Gasgeben erlischt es.

Zitat:

Original geschrieben von Portoplaya

Hallo,

ist das linke Licht ;)!

Während der Fahrt oder beim Gasgeben erlischt es.

Hast du irgendwelche Stromfresser verbaut? Musikanlage etc.

Durch die größere Batterie änderst du das nicht. Du hast lediglich mehr Zeit durch die erhöhten Ah.

Die Lichtmaschine schaffts trotzdem nicht.

MfG Flo

Themenstarteram 15. September 2010 um 22:55

Ich hab nur ein cd Radio verbaut, das wars....

Teste mal die LIMA.

Zitat: "Mach die Anschlüsse DF+ und D+ frei. Dann kommt DF+ auf Masse an der Lima. Dann den Motor starten und mit einem Voltmeter die Spannung von D+ nach Masse messen, müssen so 30...50 Volt sein."

"Wenn das so ist, sieht es schon mal ganz gut aus. Dann kannst Du Dir einen neuen regler kaufen, alles richtig anschließen und ab dafür. "

MfG Flo

Es kann auch sein, das die Lima einen Lagerschaden hat, und den Motor im Leerlauf regelrecht abwürgt, unter 700 1/min kommt die Ladekontrolle eh, zwischen 700 1/min - ca. 800 1/min fängt sie oft schon an zu flackern.

Mit leichtem Tipp aufs Gas ist sie wieder aus.

Ich werf mal ne neue Idee ein: Der Motor zieht Nebenluft!

Nimm Dir mal eine Flasche Bremsenreiniger und sprühe den kleinen Mengen auf Vergaser (Drosselklappenwelle,

Ansaugflansch etc.). Da sollte sich die Drehzahl spürbar verändern oder der Motor geht ganz aus.

Dann müsste der Vergaser neu abgedichtet und u.U. neu gelagert werden.

LG Tim

Themenstarteram 16. September 2010 um 21:22

Mein Käfer hab ich nun in Portugal gelassen und werde es ende des Jahres mal versuchen.

Danke für die Tipps.

Der Tipp mit dem Gasgeben bring nichts, hab ich schon versucht. Es ist halt komisch weil es nicht immer ist.

Ich glaub es tritt sogar eher auf wenn ich viel gefahren bin....sprich den ganzen Tag unterwegs bin und auch oft halte.

Mit dem vergaser hat es glaub ich nichts zu tun, da sobald ich eine frische Batterie einsetze das Phänomen erstmal weg ist.

Deswegen tippische ich auch auf Lima oder regler.

Der Motor wurde im Jahr 2000 bei VW neu gemacht und ist seitdem erst 10000 Km gefahren.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Käfer, Beetle & New Beetle
  6. Käfer
  7. Generatorlicht blinkt ganz leicht, motor droht auszugehen...