ForumAstra G & Coupé
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Astra, Cascada & Kadett
  6. Astra G & Coupé
  7. Gelber Schleim am Öldeckel - Keine Kurzstrecke!

Gelber Schleim am Öldeckel - Keine Kurzstrecke!

Opel Astra G
Themenstarteram 8. Januar 2011 um 18:37

Hi bei der heutigen Ölkontrolle des Astra meiner Freundin (1,6er 85 PS BJ 2001) ist mir gelber Schlick am ÖLdeckel aufgefallen und das nicht wenig.

Wenn Sie zur Abreit fährt sind es insgesamt 100 Km am Tag und überwiegend Autobahn!

Haben das Auto jetzt seit 2 Monaten und ist über 4000KM gefahren (momentan 145 TSD KM). In der Zeit hab ich da noch nie Öl auffüllen müssen (heute vielleicht 200 ml). Kühlwasser hat sich kein Stück bewegt, auch kein Druck auf dem Deckel.

Bin gerade nochmal 25 KM gefahren, auch AUtobahn und ihn auch mal kurz in hohen Drehzahlen gefahren. Schmodder ist immernoch da.

Temperatur zudem konstant.

Weiss nicht wirklich was das sein könnte - Bitte um schnelle Hilfe, zumal sie immer so weite Strecken fährt.

Danke im Vorraus

Beste Antwort im Thema

Hallo,

mach dir da keine großen Gedanken ,solange der Motor kein Kühlwasser verbraucht ist das in ordnung.

Der " Schleim " ist das ergebnis des Winters.

Kälteste Punkt am Motor,da der Ventildeckel 2 teilig ist und bei minus graden und warmen Motor ensteht halt Kondenswasser,was sich mit dem Öl vermischt und dieses gelbe zeugs am Einfüllstutzen verursacht.

Im Sommer bzw. erträglich warmen Frühling,verschwindet das Phänomen wieder.

Mein G hat das seit über 8 Jahren,mich stört es auch nicht mehr.

Hab auch schon mit anderen Ölen versucht,bringt aber nichts .

40 weitere Antworten
Ähnliche Themen
40 Antworten

Ich würde ihen mal richtig warm fahren und anschließend nen ölwechsel machen. hatte das gleiche problem damals bei meinem astra f. jedoch war der kühlwassertank ständig leer weil die zkd kaputt war. da bei dir kein kühlwasserverlust auftritt würde ich wie schon gesagt mal nen ölwechsel machen.

Themenstarteram 8. Januar 2011 um 18:44

Ölwechsel ist bei Kauf vor 4 TSD KM erfolgt. Öl am Messstab ist auch noch nicht wieder Pechschwarz

Hast du das richtige Öl eingefüllt? ACEA- Norm beachtet? Dieser Schmodder dürfte bei den Umständen eigentlich nicht da sein, oder es ist noch vom Vorgänger. Deckel mal saubermachen und gucken, ob es wieder kommt. Das das Öl nicht schwarz ist, ist übrigens kein so gutes Zeichen. Das bedeutet, dass es seiner Aufgabe den Motor zu reinigen bzw. sauber zu halten nicht nachkommt. Es ist völlig normal, dass Öl schon kurz nach dem Wechsel wieder dunkel wird. Es schweben dann die Dreckpartikel darin und das macht die Farbe aus. Also könnte es gut sein, dass dein Öl murks ist.

Themenstarteram 8. Januar 2011 um 19:31

Der Händler hat das ÖL beim Kauf gewechselt. Ist 10W40, welche Marke weiss ich jetzt aus dem Kopf nicht. Vor zwei Wochen war der Schmodder noch nicht da. Das ÖL war vorm Kauf pechschwarz. Als wir das Auto abgeholt haben war es neu. Und nun ist es leichtschwarz, so wie es meiner Meinung auch ganz normal ist, es sei denn man fährt einen Diesel.....

Denke mal nicht das gelber schmodder allein vom Öl kommen kann, zumal es die letzten 4 TSD KM auch drin war und es keinerlei Anzeichen von Ablagerungen gab.

Ablagerungen hab ich vor der Fahrt heute entfernt, sind neue am Deckel.

Normaler weiße ist das neue Öl was du reinkipst nicht schwarz, mit der Zeit wird es schwarz das stimmt.

Da hatt dich bestimmt der Händler verarscht.

Das ist aber kacke. Wie viel verbraucht er denn? Ist es wesentlich mehr geworden seit er das macht? Ölverbrauch hast du keinen und Wasser fehlt auch nichts. Der Motor wird normal warm und Kurzstrecken werden auch nicht gefahren. Soweit richtig. Wie ist denn der Vorbesitzer wohl so gefahren? Kann es sein, dass sich da alte Ablagerungen lösen? 10W-40 sagt übrigens noch nicht so viel aus. Es sollte schon entweder der ACEA A3- Norm oder halt der API SH entsprechen. Hm, was genau heißt leichtschwarz? Also es ist schon dunkler geworden.

Das neue Öl ist eigentlich fast durchsichtig, also 10W40.

Naja, fast durchsichtig. Sieht ja n bisl aus wie Honig, aber schon nach recht kurzer Zeit wird es dunkel. Vor allem wenn man seit dem Wechsel bereits 4000 Km gefahren ist. Da sollte es schon recht Dunkel sein. Hat mit der Visco nichts zu tun. Naja, warten wir mal auf die Verbrauchs- Infos. Der Schmodder liegt oft an Kraftstoffkondesat im Öl. Kommt meist im Winter und bei viel Kurzstrecke. Obwohl ich das bei meinem nicht beobachten kann. Fahre viel Kurzstrecke wobei der Motor in letzter Zeit erst kurz vor Ankunft komplett warm ist.

Was mir gerade auffällt: Es ist kein Druck auf dem Kühlsystem?? Das sollte aber.

Was für eine Öl-Marke hasst du denn drinn??

Ich hab das Fuchs Motoröl drinn, ist gutes Motoröl.

Meinst jetzt mich? Hab das vollsynthetische 5W40 von Liqui-Moly drin. Ein sehr gutes Öl. War aber schon immer so ( bei jedem Auto und Öl was ich mal hatte), dass relativ kurz nach dem Wechsel das Öl dunkel wurde. Kannst du auch viel drüber lesen hier und anderswo. Ist ja nicht sofort am nächsten Tag oder so. Aber ziemlich zügig und vor allem nach weniger als 4000 Km.

Edit: wurde bei dem Ölwechsel denn auch der Filter gewechselt? Nicht, dass da der Fehler steckt.

Themenstarteram 9. Januar 2011 um 9:19

- Öl war bei Kauf "wie honig" und ist nun schwarz (wenn auch nicht so schwarz, wie vor dem Kauf das alte)

Ob das Öl die Normen erfüllt weiss ich wie gesagt nicht, da aber anscheinend Partikel gelöst werden und bis vor 2 Wochen kein Schmodder am Deckel hing, kann es doch eigentlich nicht an der Zusammensetzung des Öls liegen, oder?

- Druck ist auf dem Kühlsystem, aber nicht so das dir der Deckel entgegefliegt, dass meinte ich damit

- Ölfilter wurde 100% gewechselt

- Ich muss mir das Schild vom Öl nochma angucken, wenn er denn das dann auch aufgefüllt hat...

- Verbrauch ist nicht höher geworden

- Kein/ normaler Ölverlust 4000KM=200ml nachgekippt

Wo du sagst Kraftstoffkondensat. Es riecht meiner Meinung nach leicht nach Benzin. Jedoch ist dies doch total untypisch, da wie gesagt tägl. 100KM und viel BAB. Außerdem sollte dann doch der "Ölstand" eher steigen, wenn sich Benzin beimischt, oder?

Einfach nochmal auf die Bahn und richtig feuer geben für ein paar Kilometer?

Mach DIr keinen Kopf, ich fahre seit 4 Jahren den gleichen Motor, der mittlerweile 150tkm drauf hat. Da ist jeden Winter, trotz Langstrecke (80km pro Tour) der Schmodder dran. Abwischen und gut ist. Ist die kälteste Stelle am Motor und da kondensiert hat ein bißchen Wasser und bildet diesen Glibber.

Ich habe festgestellt, daß -- seitdem ich das GM5W30 Öl verwende -- dieser Glibber ein bißchen zurückgegangen ist, aber da ist er immer noch. Einfach weiterfahren, aber trotzdem immer mal nach Kühlmittel schauen. Wenn er das verbraucht ist dann nämlich wirklich die ZKD hin.

Ich kann hampi21 nur Recht geben. So lange kein extremer Wasserverbrauch oder Öl im Kühlsystem vorhanden sind: weiterfahren.

Auch bei meinem Z16SE ist der gleiche Effekt. Kühlere Außentemperaturen = Schmodder am Öldeckel. Im Sommer ist es dann wieder weg.

Ich bin gerade dabei, eine Standheizung nachzurüsten, mal schauen, ob das dann Auswirkunen auf die Schmodderbildung hat.

Greetz

MadX

Also diesen Schmodder hatte ich unter diesen Umständen ( und eigentlich insgesamt) noch bei keinem Auto, auch wenn es ne kleine Maschine war. Selbst bei nem 1,6l Vectra mit 75 PS nicht. Dass das die kälteste Stelle am Motor ist- was nicht unbedingt stimmt ( fass mal den Deckel an, wenn der Motor warm ist)- hat/hätte damit nichts zu tun. Wenn es nach Kraftstoff riecht wird es wohl Kraftstoffkondensat im Öl sein. Der Ölstand steigt dadurch nicht unbedingt, da ja auch n bisl Öl verbraucht wird, was ganz normal ist. Es ist technisch bedingt, dass ein Motor Öl verbraucht und von daher wäre es eher unnormal, wenn er dies nicht macht. Jedoch sollte der Kraftstoffverbrauch etwas höher sein. Er ist jedoch auch nicht höher als im Sommer?? Wie viel verbraucht er denn? Helfen könnte hier evtl. eine längere Fahrt über ca. 1-2 Stunden mit wechselnden Drehzahlen. Also ne schöne Spazierfahrt. Ich würde ihn jedoch nicht unbedingt mit Vollgas über die Bahn jagen, vor allem wenn er das nicht so gewohnt ist. Habt ihr ihn denn am Anfang auch einigermaßen verhalten eingefahren? Wer weiß, wie der Vorbesitzer gefahren ist. Wann/ wie kontrollierst du denn den Kühlwasser- und den Ölstand?

Eine Standheizung hilft nicht wirklich, diesen Schmodder zu verhindern. Diese wärmt ja lediglich das Kühlwasser vor und sorgt dafür, dass der Motor schneller warm wird. Das Öl wird im Grunde genommen nicht vorgewärmt, was eigentlich wichtiger wäre. Das könnte nur helfen, wenn der Schmodder wegen Kurzstreckenfahrten vorhanden wäre, nicht jedoch, wenn der Motor normal warm wird und auch warm noch n Stück gefahren wird. Verkehrt ist so ne Standheizung allerdings nicht, nur dafür würde ich sie mir nicht extra kaufen.

Also wenn ich mir selber denken würde, dass Wasser im Motor kondensiert und im Öl ist, würde ich mir noch andere Gedanken machen. Wasser im Öl ist nicht gerade gut für den Motor. Aber wenn er das schon 4 Jahre mitmacht...

Man sollte der Ursache schon auf den Grund gehen, denn gut und vor allem richtig ist das nicht, ausser bei extremer Kurzstrecke. Aber die liegt ja nicht vor beim TE.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Astra, Cascada & Kadett
  6. Astra G & Coupé
  7. Gelber Schleim am Öldeckel - Keine Kurzstrecke!