ForumHybrid & Elektro
  1. Startseite
  2. Forum
  3. Wissen
  4. Hybrid & Elektro
  5. Gel Batterie Tiefenentladen - defekt?

Gel Batterie Tiefenentladen - defekt?

Simson Vogelserie
Themenstarteram 5. Mai 2020 um 23:59

Hallo Leute,

ich habe bei meinem Moped eine 12V Gelbatterie verbaut. Hab leider die Zündung angelassen, nach einem Tag hab ich es gemerkt und es ging nichts mehr.

Hab die Spannung gemessen - nur 0,9V waren noch vorhanden.

Ich hab ein ein intelligentes Ladegerät (Ansmann), dieses hat die Batterie nicht mehr erkannt.

Hab dann eine alte Autobatterie genommen und die kleine Batterie in Reihe geschaltet.

Nach kurzer Zeit war soviel Saft drauf, dass das Ladegerät sie über den Refresh-Modus laden konnte. Hab aber nicht darauf geachtet, ob das Ladegerät sie als 6 oder 12V angezeigt hat.

Nach Abschluss des Ladens hab ich wieder gemessen - leider wurden mir nur 6,3V angezeigt.

Nach ca 5 Minuten hab ich nochmal gemessen, dann waren es nur noch 6,28. Ich hab dann das Multimeter länger draufgehalten -nach ca 1 Minute hatte ich ein Spannungsabfall auf 6,27V.

 

Meine Frage, ist da noch was zu retten?

Wenn ich die Gel-Batterie länge in Reihe schalte, dass diese als 12V erkannt wird? Oder haben sich die Zellen schon verabschiedet?

Möchte hier kein (explosionsartiges) Platzen riskieren.

 

MfG René

Ähnliche Themen
4 Antworten

Mach so wie du es schon gemacht hast. 12V-Autobatterie dazu bis sie vom Ladegerät erkannt wird, durchschalten bis 12V Motorrad, Autobatterie wieder weg und gutiss. Ist mir auch schon passiert. Wenn du mit dem Plus der Autobatterie auf den Pluspol der Mopedbatterie und mit Minus auf den Minuspol der Mopedbatterie gehst schaltest du parallel und nicht in reihe. Wenn du zwei Batterien in reihe schaltest hast du 24V. Parallel sind es immer noch 12V.

Zitat:

@René.22 schrieb am 5. Mai 2020 um 23:59:23 Uhr:

Hab dann eine alte Autobatterie genommen und die kleine Batterie in Reihe geschaltet.

In Reihe geschaltet? Hoffentlich nicht!

Du wirst sie parallel geschaltet haben, sonst wäre sei jetzt gnadenlos hinüber, weil bei Belastung umgepolt. Richtig?

Themenstarteram 6. Mai 2020 um 10:29

Dann hab ich ich sie parallel geschaltet und mich nur falsch ausgedrückt. ??

Danke, ich werde berichten.

Themenstarteram 8. Mai 2020 um 10:12

Ich war erfolgreich. Hatte sie solange dazwischen gehangen, bis sie als 12V erkannt wurde.

Die Spannung wird auch gehalten.

Danke Jungs. ?? ??

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Wissen
  4. Hybrid & Elektro
  5. Gel Batterie Tiefenentladen - defekt?