ForumMitsubishi
  1. Startseite
  2. Forum
  3. Auto
  4. Mitsubishi
  5. Galant E50 geht im Leerlauf aus, vor allem nach Klimaanlagennutzung

Galant E50 geht im Leerlauf aus, vor allem nach Klimaanlagennutzung

Themenstarteram 22. August 2008 um 17:56

Hallo zusammen,

seit längerem hat mein Glant das Problem, dass der Motor gern mal kurz vor der Abschaltgrenze hängt, wenn ich vor allem

- längere Zeit

- und/oder mit aktivierter Klimaanlage gefahren bin.

 

Vor 3 Wochen hab ich mal die Zündkerzen gewechselt und die Kontakte der Kabel angeschaut, kein Grünspan oder sowas, vorsorglich gabs nen kleinen Schuss Kontaktspray.

In den Steckern hab ich allerdings festgestellt, dass sich Öl gesammelt hatte, hab alles saubergemacht und wie gesagt ZK gewechselt. Waren vorher Bosch, sind gut gelaufen, hab jetzt wieder NGK drinnen und bin jetzt 3 Wochen sehr gut gefahren.

Der Galant fiel zwar besonders nach längerer Autobahnfahrt ( ich bin Vielfahrer) im Leerlauf gern mal rapide ab, ging aber erfreulicherweise nicht aus.

Heute wieder Richtung nach Hause unterwegs, fängt er plötzlich an leicht zu ruckeln und besonders beim Gasgeben verstärkt sich das.

Im Leerlauf geht er sofort aus, und nun kommt das eigentliche Problem, dass er so schlimm noch nie gezeigt hatte:

Er springt im Stand (wenn er noch rollt, kann ich ihn wieder holen!) nicht mehr an, außer ich warte 2 Stunden, dann gehts wieder. Kein Ruckeln, das kommt womöglich erst wieder nach längerem Fahren, nach der Warmlaufphase, zeigt sich eigentlich auch erst bei Motorbelastung und dann auch im Leerlauf bei Standgas.

Ich vermute auch, dass der Kraftstofffilter zu sein kann, der ist schon länger drin, aber Vermutungen bringen mich nicht weiter.

Morgen schau ich mir die ZK mal an, ob sie irgendwelche Spuren haben, bzw ob wieder Öl in die Stecker gelaufen ist. Dann kann es vielleicht sein, dass die Dichtungen um die ZK-Kanäle nicht mehr halten - um Meinungen wird hier gern gebeten.

Bis dahin erstmal einen schönen Abend,

Tam.

Ähnliche Themen
7 Antworten

Wieviel km hat die Kiste runter? Bei meinem E 50, Bj. 93, 2,0L gab der Verteiler bei km-Stand von ca. 137.000 den Geist auf. Vorher hatte er auch verstärkt geruckelt. Mittlerweile habe ich bei km-Stand von 170.000 die Zündkabel gewechselt, da er sehr unruhig im Leerlauf lief, besonders mit Klima. Auch habe ich neue ZK´s von NGK eingeschraubt. Und ich sage Dir, so perfekt wie die Maschine jetzt läuft, lief die Kiste noch nie. Kein Ruckeln, keine Aussetzer und auch keinerlei Leerlaufschwankungen.

Mit dem Altern verändern die Zündkabel ihren Widerstand und bringen die notwendige Spannung und Stromstärke nicht mehr an die Kerzen.

Übrigens habe ich auch die Gummiabdichtungen im Deckel, um die Kerzensteckeröffnungen getauscht. Bei mir stand auch das Öl um die Kerzenstecker. Nun diese scheiß Gummis habe ich für 8 Euro das Stück beim FMH gekauft und gebracht hat es absolut nichts. Es dringt nach wie vor Öl dort ein. Allerdings hat es keinen negativen Einfluss auf die Funktion der Kerzen.

Meine Empfehlung an Dich:

Kauf Dir einen Zündkabelsatz von Bosch und Du hast Ruhe.

Gruß

Themenstarteram 23. August 2008 um 11:26

Hallo bekosi,

vielen Dank für deine Antwort.

Die ZK-Kabel sind natürlich auch eine Möglichkeit, die ich allerdings genau wie Leerlaufventil und LMM gerne verdränge - das sind ja auch die kostenintensivsten Ideen.

Mein Galant hat jetzt 225.000 km runter und ich werde diese Möglichkeit einfach mal guten Gewissens in Betracht ziehen, ich glaube, nach dieser langen Laufleistung muss man schon mal etwas investieren.

Den Verteiler hab ich schon vor ein paar Jahren neu reinbekommen, der versagte bei 170 auf der Autobahn seinen Dienst. Eigentlich hoffe ich, dass diese Investition von 300 Euro sich noch eine Weile rentiert.

Und die Sache mit den Dichtungen - na gut, dann putz ich das mal öfters aus, 5 Minuten ist das ja erledigt.

 

Für weitere Ideen bin ich natürlich weiterhin offen, sobald ich ein Ergebnis vorweisen kann, werde ich dies hier posten.

Bis dahin,

Tam.

Die Zündkabel bekommst Du für ca. 80 Euro im Zubehör. Und wenn Deine Kiste wirklich noch die ersten Kabel hat, würde ich diese sofort wechseln. Mein E 50 läuft seitdem wirklich tadellos. Die Investition wirst Du nicht bereuen.

am 25. August 2008 um 20:55

Hallo Leute,

mein E 50 ging auch im Stand oft aus - Mitsu-Werkstatt hat die Leerlaufregelung = ISC-Servo-Kit, gewechselt: Teile € 337,-- Machen € 70,-- alles inkl. 19 %.

Seitdem hält er die Leerlaufdrehzahl wieder einwandfrei.

Leider hat er wenige Wochen danach angefangen so was wie Zündaussetzer zu bekommen ( Beschleunigen nur mit Ruckeln ) und im Standgas deutliche Aussetzer.

Würde gerne einen neuen Zündkabelsatz einbauen - doch wie aufwändig ist der Ausbau der Ansaugbrücke ?

Grüße Jerry

Was haben die Zündkabel mit der Ansaugbrücke zu tun? Ich spreche vom 4 Zyl.

Themenstarteram 26. August 2008 um 19:02

Hallo zusammen,

habe nun neue Zündkabel drin, und auch gleich noch eine neue Zündkerze. Davor stehend, die rechte war trotz des jungen Alters ziemlich angegriffen.

Bevor jetzt jemand nach der Ursache dafür schreit:

Die oben beschriebenen Symptome werden zwar besser, jedoch bleibt dieses Gefühl, dass etwas nicht in Ordnung ist.

Und das Schlimme daran ist die Tatsache, dass er nach wie vor zwar wenn er gut warmgefahren ist, einigermaßen die Drehzahl hält (dafür hab ich erst mal die LLdrehzahl angehoben), allerdings wenn man ihn ausmacht, er nur mit Pumphilfe des Gaspedals mühselig anspringt.

Ich glaube die Kabel waren nicht verkehrt (wenn ich dem Geld auch etwas nachtrauere), aber mir scheint, dass nun doch etwas anderes die Ursache ist. Leerlaufregelung ist da auch ein Stichwort.

Nach wie vor klammere ich mich aber daran, dass der Kraftstofffilter dicht ist (WO sitzt der eigentlich?), dafür spricht die Sache mit dem Anlassen.

Dann würde mich interessieren, wie das hier mit der Motorentlüftung funktioniert und ob da nicht auch ein Problem sein könnte.

Ehrlich gesagt, trage ich mich mit dem Gedanken, ihn einfach mal in eine Fachwerkstatt zu bringen.

Die sollen mal eben einen Kraftstofffilter einbauen und dann sehn wir mal weiter. Da ich momentan keinen Urlaub habe, ist Zeit zum Probieren recht spärlich und es müssen Kompromisse geschlossen werden.

Auf jeden Fall bin ich nach wie vor für Vorschläge offen, bedanke mich für die bisherigen und werde weitere Ergebnisse hier posten.

 

Einen schönen Abend noch,

Tam.

Themenstarteram 28. August 2008 um 20:23

So, liebe Gemeinde.

 

Die Ursache ist gefunden, leider nicht der Grund und deshalb ist es rein aus finanzieller Sicht nicht möglich, ihn noch zu retten.

Die Werkstatt hat ihn sich mal angeschaut und u.a. eine Kompressionsprüfung gemacht. Dabei hat sich rausgestellt, dass genau der Zylinder mit der neuen und schon wieder schwarzen Zündkerze ungenügende Kompression hat. Der Grund warum, lässt sich ohne erheblichen finanziellen Aufwand nicht herausfinden.

Daher hab ich schweren Herzens, aber notwendigerweise beschlossen, mich nach einem neuen Gefährt um zu schauen.

Ich verrate nicht, welcher es geworden ist (kein Mitsubishi, das hat nichts mit etwaiger Unzufriedenheit zu tun, einfach gesehen, Gelegenheit ergriffen und gut), denn ich habe keine Lust, etwaige abfällige Kommentare zu bekommen. Wie gesagt, es hat nichts mit Unzufriedenheit zu tun. Wäre der Grund ein andrer gewesen, der besser erkennbar gewesen wäre und noch unter 500 Euro gelegen hätte, würde ich den Galant auf jeden Fall weiterfahren.

 

Scheinbar war diese mangelnde Kompression schon länger vorhanden, zeigte sich aber erst seit vergangenen Freitag so extrem.

Und wieder eine Lösung gefunden für ein Problem, dass so viele Ursachen haben kann.

 

Besten Dank und bis irgendwann hier an andrer Stelle,

Tam Elbron.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mitsubishi
  5. Galant E50 geht im Leerlauf aus, vor allem nach Klimaanlagennutzung