ForumA4 B9
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B9
  7. G-tron von 2018 - Zündaussetzer und Start-Stop-Automatik fehler

G-tron von 2018 - Zündaussetzer und Start-Stop-Automatik fehler

Audi A4 B9/8W
Themenstarteram 20. Oktober 2020 um 14:38

Hallo ihr,

mein Bock hat letzte Woche keine Lust mehr gehabt,

beim starten des Wagens lief er unrund und ruckelte ein wenig, dann kam die Fehlermeldung dass das Start-Stopsystem ein Problem hat. Da ich aber los musste und das System bei mir in den letzten 12 Monaten vielleicht 20 mal überhaupt gegriffen hat, habe ich mir keine weiteren Sorgen gemacht.

Der Wagen fuhr dann aber wirklich unruhig, er hat vibriert wie ein Traktor (kein Scherz) und hat sich auch ähnlich angehört. Nach ein paar Metern erschien dann eine Motor Fehlermeldung, die Motorkontrollleuchte blieb nun an und ich habe den Service informiert.

Über den Service dann abgeschleppt und den Wagen in der Werkstatt gelassen, von dort sagt man mir heute telefonisch "Es gab zwar im Fehlerspeicher die Meldung 'Zündaussetzer auf Zylinder 2 und 4' so wie 'Fehler Start-Stopsystem' aber der Meister ist damit gefahren und da war kein Fehler, das Fahrzeug fährt tadellos"

Morgen kann ich ihn also wieder in Empfang nehmen und hoffen, dass er die Probleme nicht wieder bekommt.

Meine Fragen nun an euch:

1) Ist es normal, das das Start-Stopsystem so selten anspringt?

Habe bisher immer gedacht, dass läge vllt an zu vielen Verbrauchern (Sitzheizung, Klima usw) oder die Batterie wäre vielleicht nicht voll genug, weil ich meist nur recht kurze Strecken um die 20 km Fahre.

Der Leihwagen allerdings geht mir dauernd aus - so wie meiner zu Beginn als ich ihn gekauft habe.

2) Zündaussetzer nach knapp 22.000 Kilometern und Zündkerzen die vor etwa 3000km im Rahmen der Wartung getauscht wurden?

Habe noch nie erlebt, dass ein Auto so leidet, nicht mal bei meinem 2001er Audi bei dem 2 Verteilerspulen (hießen die so? ^^) durch waren, da kam kaum noch was an Leistung, aber der hat nicht angefangen sich zu Schütteln wie bei einem Anfall.

 

Hoffe zwar nicht, dass wer von euch mal ähnliche Probleme hat, aber vielleicht ja doch und vielleicht es ist ja sogar was gtron spezifisches und deshalb findet die Werkstatt nicht das Problem?

Freue mich über Antworten, danke euch schon jetzt.

Stefan

Ähnliche Themen
35 Antworten

Hi Stefan,

das kann mehrere Ursachen haben. Im Forum haben, da bereits einige ähnliche Situationen geschildert. So wie sich das bei dir anhört, könnte es tatsächlich eine Zündspule sein. Bei mir ist da auch mal eine nach 3000 km bereits abgeraucht und da hatte ich auch so einen extremen Motorlauf.

Ich hatte jetzt meine Zündkerzen bereits bei 51000 gewechselt, nachdem wieder ruckeln zu spüren war. Normalerweise sind die für 60000 km ausgelegt. Entweder ist das Intervall zu optimistisch oder ich hatte ne Montagskerze drinnen.

Andere Teilnehmer berichteten auch von Problemen mit dem Geberrad an der Kurbelwelle.

VG

Themenstarteram 20. Oktober 2020 um 15:07

(Ahh stimmt Zündspule! nicht Verteilerspule! Danke ^^)

Danke für deine Antwort, die Suchfunktion will gerade nicht daher konnte ich nicht schauen ob es schon was in der Richtung gab, aber arbeite mich gerade bei

https://www.motor-talk.de/forum/g-tron-t5461660.html?page=83

durch und bin nicht gerade begeistert was ich da lese :(

 

Aber kann eine Zündspule mal funktionieren und mal nicht?`

Komme mir vor wie ein Idiot seit die mir sagten "ist alles toll" :/

Herzlich willkommen im Club. Mein gtron hat die von Dir beschriebenen Symptome bereits seit einem Alter von 6 Monaten und einem KM-Stand von rd. 8.000. Mein Fahrzeug ist EZ 06.2018. Ich habe schon etliche Werkstattbesuche hinter mir. Mit der Audi-Kundenbetreuung bin ich schon fast per Du.

Habe zuerst einen neuen Innenraumsensor bekommen. Dann habe ich die Umrüstaktion mit der Erhöhung der Ventilspannung durch Unterlegscheiben mitgemacht. Und nach weiteren 5.000KM war die Fehlermeldung dann doch wieder da. Letzte Woche wurde das Geberrad der Kurbelwelle erneuert. Seit dem bin ich erst ca. 700KM gefahren.

Themenstarteram 20. Oktober 2020 um 18:52

Ahhhh ich will das aber nicht :(

Trotzdem Danke für deine Antwort.

Was sage ich morgen dem Werkstattmenschen am besten wenn er sagt "alles ist gut" ?

Oder kann es tatsächlich sein, dass das ganze was einmaliges war ?

Es gint eine TPI „Spannung der Ventilfedern erhöhen“ oder so in der Art. Vor dieser Reparatur ist eine genaue Fehleranalyse durchzuführen, sonst bezahlt Audi das nicht. Sollte er im System finden. Wenn im Fehlerspeicher nix ist, würde ich damit anfangen.

Themenstarteram 21. Oktober 2020 um 16:37

Zitat:

„Spannung der Ventilfedern erhöhen“ oder so in der Art.

Man hat wohl nochmal geprüft und geht nun davon aus das zwei Nockenwellen getauscht werden müssen, dies wird gerade geklärt.

 

Bleibt mein Auto wohl noch was länger hier :(

Hast Du ihn neu gekauft? Wieviel hat er jetzt gelaufen? Hast Du Garantieverlängerung? Fragen über Fragen.

Themenstarteram 22. Oktober 2020 um 21:58

Zitat:

@FranziskaW schrieb am 21. Oktober 2020 um 18:40:27 Uhr:

Hast Du ihn neu gekauft? Wieviel hat er jetzt gelaufen? Hast Du Garantieverlängerung? Fragen über Fragen.

Ja war neu, EZ 06.18

Knapp 22300 gelaufen

Garantieverlängerung 100k km bzw 3 Jahre

Frag ruhig, wenn das hilft, gern

Themenstarteram 23. Oktober 2020 um 12:38

Update,

Mittwoch hieß es noch "das dauert bis das Auto fertig ist, man ruft Donnerstag an", kam kein Anruf also bin ich die 220 km nach Hause gefahren, vor zehn Minuten bin ich zu Hause angekommen und bekam dann den Anruf ich könne das Auto dann jetzt abholen, es ist fertig.

Man räumt mir Zeit ein bis morgen, danach täglich 59 Euro für den Ersatzwagen.

Es wurde übrigens eine Zündspule getauscht.

Ich könnte kotzen

Ich drücke Dir die Daumen, dass es der Fehler gewesen ist. Immerhin hast Du offenbar einen kostenlosen Leihwagen bekommen. Das ist mir nir gelungen.

Wobei es mich immer noch überrascht, wie man erst defekte Nockenwellen diagnostiziert und dann war es dich nur 1 (Eine!) Zündspule. Ich bin zwar kein KFZler, aber mit einer systematischen Prüfung müsste man doch zu aller erst bei den Zündspulen eigentlich landen.

Als Laie: Was fehlt, wenn ich Zündaussetzer habe? Antwort als Laie: Zündfähiges Gemisch, Zündfunke oder Beides! Also würde ich doch genau erstmal dort ansetzen. Und dann würde man doch unweigerlich bei der defekten Zündspule landen, oder?

Ausserdem verstehe ich nicht, warum Du angeblich 1 defekte Zündspule hattest, wenn oben steht, Zündaussetzer auf Zylinder 2 und 4. Müsstest Du dann nicht mindestens 2 defekte Zündspulen haben? Oder hat der Audi jeweils eine Zündspule für 2 Zylinder (ich glaube, sowas gibt es auch).

Themenstarteram 24. Oktober 2020 um 12:03

Nur kurz da in Eile, Zündspule auf 2 getauscht, die soll auch für die Aussetzer auf dem anderen Zylinder Schuld gewesen sein.

Auto geholt, fährt normal, aber lustig: CNG ist leer, ich werde so lachen wenn ich gleich tanken fahre und danach geht's wieder los... Und dann werde ich weinen.

Themenstarteram 24. Oktober 2020 um 16:14

Fuhr die restlichen 200km auch ohne Probleme, aber noch Mal zu der Sache mit Start Stop:

als ich in der Stadt ankam ging das Auto an keiner Ampel aus, nur wenn ich die Klima komplett aus mache geht es (Stand auf Eco, außen 17, drinnen 21 gewählt)

Ist das normal?

Ich habe auch noch nicht herausgefunden, wann er an der Ampel ausgeht. Bin letztens 150KM ganz gemächlich Landstrasse gefahren. Batterie müsste also voll gewesen sein. An den Ampel in der Stadt bis zu mir nach Hause ist er auch nicht ausgegangen. Vielleicht haben sie auch was an der Software geändert.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B9
  7. G-tron von 2018 - Zündaussetzer und Start-Stop-Automatik fehler