ForumKäfer
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Käfer, Beetle & New Beetle
  6. Käfer
  7. Fragen eines Anfängers

Fragen eines Anfängers

VW Käfer
Themenstarteram 20. Oktober 2020 um 20:15

Ich fahre mit dem Käfer los. Der Motor ist kalt, draußen auch, ca. 10°. Es geht vorwiegend bergauf, maximal 8%, später etwas flacher. Ich schone den noch nicht betriebswarmen Motor und fahre bei Steigung im 2. Gang. Nach ca. 1.5 km, nach einem Kreisel, geht es wieder bergauf, auch ca. 8..9%. Ich beschleunige aus dem 2. Gang bis ca. 40 km/h und wechsle in den 3. und der Motor fängt an etwas zu stottern, zieht nicht, so wenn man zu hohen Gang nicht passend zu Geschwindigkeit einlegt.

Ist das normal? Liegt es am noch kalten Motor? Oder stimmt was nicht?

@Naxel: man kann die Fragen auch sachlich, ohne große Emotionen angehen, ohne gleich persönlich werden. ;) - falls Du was sagen möchtest, was mich natürlich sehr freuen würde. Aber natürlich interessiert mich auch die Meinung anderer.

Beste Antwort im Thema

Tja - wieder einmal eine der "Neverending-Schleich-Stories", auf die ich vergessen hatte - wie bereits weiter oben erwähnt, ist zu 90% die fehlende Vorwärmungssteuerung an Herbies Reaktion schuld - dazu dann noch so von mir aus 10% für den dritten bei 40 bergauf. (Letzteres hatte ich überlesen...)

22 weitere Antworten
Ähnliche Themen
22 Antworten
am 20. Oktober 2020 um 22:00

Also das ist nach meiner Erfahrung über viele Jahre täglichen fahren eigtl. Recht normal.

Und soweit du aber vollgas gibt's sollte er komplett sauber durchziehen.

 

Aber mal abwarten was Andre dazu zu sagen haben

Bei mir auch, völlig Standard. Aber auch nur im dritten....

.... fehlt evtl. der Bowdenzug zur Klappe am LUftfilter?

https://www.motor-talk.de/.../mein-kaefer-1300-t6889687.html

der "Stevie"

Auf dem Motorraumbild fehlt er ganz offensichtlich...

Es mag ja sein, dass es mehrere Käfer gibt, die sich so verhalten. Aber normal ist das in meinen Augen nicht. Hab ich meiner Erinnerung nach bei meinem Käfer nie erlebt, zumindest wenn alles serienmäßig zusammengebaut war.

Ich muss auch zuerst an nicht funktionierende Ansaugluftvorwärmung denken.

Ist das Vorwärmrohr vom Ansaugrohr durchgängig?

Meiner hat in diesen Tagen auch angefangen, etwas in der Art zu zicken. Nach kurzer Zeit 9%Steigung u Tempo 40 im Dritten würde ihm bei dem kühlen Wetter bestimmt auch nicht gefallen. Nach 5 Minuten normaler Fahrt wäre es wohl okay.

Normalerweise lasse ich meine Jahresinspektion im Frühjahr machen. Mit frischer Einstellung u neuen Kontakten läuft er im kühlen Frühjahr dann besser.

Völlig normal. Für den Fall, daß Du nach dem Wechsel auf den dritten Gang kaum Gas gibst.

Wenn Du das Gaspedal zügig weiter durchtrittst, sollte sich das "Problem" legen...

klingt nach zu mager eingestellt, so aus`m Bauch raus, ohne tiefer zu gehen.....

Themenstarteram 21. Oktober 2020 um 9:06

Danke für die Beteiligung! Ich sammle hier meine Antworten zusammen.

Zitat:

fehlt evtl. der Bowdenzug zur Klappe am LUftfilter?

Ja, der Bowdenzug zur Klappe im Luftfilter fehlt. Wurde bei Restauration nicht verlegt. Ich habe das schon länger her entdeckt, aber da ich nur im Sommer fahre, wurde mir gesagt, dass das OK ist. Bei der im Eingangspost erwähnten Fahrt, war die Klappe flach unten, also der Weg zur warmen Luft aus dem Bereich unter dem Motor abgeschnitten.

 

Zitat:

Ich muss auch zuerst an nicht funktionierende Ansaugluftvorwärmung denken.

Ansaugluftvorwärmung ist diese Klappe im Luftfilter, oder? Dann ja, sie wird nicht gesteuert, also ist die Ansaugluftvorwärmung nicht funktionionierend.

Zitat:

Ist das Vorwärmrohr vom Ansaugrohr durchgängig?

Ist das das dünne Rohr an dem dicken Rohr vom Hirschgeweih? Wenn ich das wüsste, ob es durchgängig ist? Man kann da nicht reinschauen und ausbauen, ohne den Motor auszubauen, geht ja nicht. Wie kann man das sonst prüfen? Nach einer Fahrt ist das dünne Rohr sehr heiß. Wenn es noch nicht so heiß ist, dass man es gar nicht anfassen kann, also nach ein paar Minuten Leerlauf, dann ist das dünne Rohr links heißer als rechts. Ich dachte früher, dass es rechts versopft ist, aber es wurde mir gesagt, dass das normal ist, weil die heißen Abgase von einer Seite reinkommen und auf der anderen ausgehen und somit eine Seite heißer ist als die andere. Ob das stimmt - weiß ich nicht. Für mich klang es plausibel und ich habe die Erklärung abgenommen.

 

Zitat:

Völlig normal. Für den Fall, daß Du nach dem Wechsel auf den dritten Gang kaum Gas gibst.

Wenn Du das Gaspedal zügig weiter durchtrittst, sollte sich das "Problem" legen...

Vielleicht liegt das Problem zum Teil auch an meinem Gasfuß. Der ist sehr zart. Ich habe nicht das Herz, ihn zu treten. Vor allem dann nicht, wenn er noch kalt ist. Als ich hörte, dass er im 3. Gang leidet und nicht zieht, habe ich natürlich gleich zurück in den 2. geschaltet.

Ähnliches Szenario spielt sich fast immer ab, wenn ich aus der Garage ausfahre. Sofort gibt es eine Steigung mit knapp 10% und 30 km/h Tempolimit. Wenn ich nur bis 30 beschleunige und den kalten Motor in den 3. schalte, höre und spüre ich, dass er damit nicht glücklich ist. Er fährt zwar weiter, aber er quält sich (im Sommer, warmes Wetter). Hätte ich ihn an dieser Stelle bei dem kalten Wetter in den 3. geschaltet, würde er sich genauso verhalten, wie in dem Eingangspost beschrieben. Aber da bin ich den Berg einfach im 2. gefahren.

 

Zitat:

klingt nach zu mager eingestellt, so aus`m Bauch raus, ohne tiefer zu gehen.....

Wie kann man das überprüfen, messen?

 

Zitat:

Ich habe das schon länger her entdeckt, aber da ich nur im Sommer fahre, wurde mir gesagt, dass das OK ist.

Zitat:

 

Na offensichtlich stimmt das nicht, denn aktuell ist der Sommer bereits vorbei.

Du brauchst Dich nicht zu wundern, wenn Du bei diesen Temperaturen ohne Ansaugluftvorwärmung fährst und das Auto deshalb nicht ganz so perfekt funktioniert. Hätte die Vorwärmung keinen merkbaren Effekt, hätte man sie damals bei VW wegrationalisiert.

Das beschriebene Verhalten ist also wirklich ganz normal. Sei lieber dankbar, dass die Käfertechnik so robust ist, dass sie trotz solcher Wartungs-/Reparaturmängel (fehlender Bowdenzug) immer noch fahrbar ist.

Und 40 km/h bergauf im dritten Gang bei kaltem Motor ist zu langsam! Das merkst Du ja selbst.

Also entweder im 2. Gang noch weiter hochbeschleunigen und dann erst bei höherer Geschwindigkeit in den Dritten schalten, oder eben im 2. Gang langsamer weiter fahren.

Viele Grüße,

Peter

Also da muss ich ihn aber verteidigen. Bei mir ist es, wie oben schon erwähnt, genau so. Und zwar Sommer wie Winters und das trotz tadellos funktionierender Vorwärmung.

Bei mir ist es aber wie bereits beschrieben auch nur im dritten und auch unabhängig von der Steigung. Wenn ich bei 35-40 in den dritten schalte und das Gaspedal etwas zügiger durchdrücke ruckelt es ein bis zwei mal bevor er dann ordentlich durchzieht.....

Und mein Käfer ist Motortechnisch sehr gut gewartet

Unter 40 schon im 3. Gang und dann noch belasten, das hat man - als die Autos aktuell waren - in der Fahrschule gelernt, daß das nicht paßt.

Sicher aus heutiger Sicht, mit leistungsstärkeren Maschinen und 5 oder 6 Gängen und ausgefeiltem Kennfeld passiert nahezu bei jeder Drehzahl "etwas".

Zum richtigen Beschleunigen (bspw. Autobahneinfahrt) darf man den zweiten auch mal bis 60 und den dritten bis 80..90 ausfahren. Sollte das Auto aushalten (und wenn nicht -> Museum).

Und mal sehen wieviel Seiten diese Testfrage erzeugt.

Zitat:

@Marc_Voss schrieb am 21. Oktober 2020 um 09:43:03 Uhr:

Unter 40 schon im 3. Gang und dann noch belasten, das hat man - als die Autos aktuell waren - in der Fahrschule gelernt, daß das nicht paßt.

Sicher aus heutiger Sicht, mit leistungsstärkeren Maschinen und 5 oder 6 Gängen und ausgefeiltem Kennfeld passiert nahezu bei jeder Drehzahl "etwas".

Zum richtigen Beschleunigen (bspw. Autobahneinfahrt) darf man den zweiten auch mal bis 60 und den dritten bis 80..90 ausfahren. Sollte das Auto aushalten (und wenn nicht -> Museum).

Und mal sehen wieviel Seiten diese Testfrage erzeugt.

Also ich verstehe jetzt echt nicht was du hast. In meiner Fahrschule hieß es „angepasst schalten“. Und ja, diese Autos waren moderner, aber keineswegs anders übersetzt. Die Geschwindigkeitsbereiche der Gänge waren ziemlich exakt die gleichen wie bei meinem Käfer, mit dem einzigen Unterschied das mein Fahrschulauto noch einen Gang mehr hatte, weil mehr Leistung.

In MEINER Fahrschule hieß es ab 30 der dritte und ab 50 der vierte. Klar, beim beschleunigen auf dem Beschleunigungsstreifen dreht man die Gänge aus, aber das ist ja klar.

Aber um die Beschleunigung geht es ja auch gar nicht...

 

Zurück zu meinem Käfer. Beim schalten bei 40 in den dritten dreht mein Motor mit 1700 U/Min, und das passt eigentlich ganz gut (und ist mehr als ich es in der Fahrschule gelernt habe!).Beim schalten in den vierten (bei knapp 60) dreht er ja genau so schnell. Warum er sich jetzt aber beim dritten verschluckt und beim vierten nicht mehr erschließt sich mir aber auch nicht.

Und DAS ist ja eigentlich das merkwürdige....

Tja - wieder einmal eine der "Neverending-Schleich-Stories", auf die ich vergessen hatte - wie bereits weiter oben erwähnt, ist zu 90% die fehlende Vorwärmungssteuerung an Herbies Reaktion schuld - dazu dann noch so von mir aus 10% für den dritten bei 40 bergauf. (Letzteres hatte ich überlesen...)

Zitat:

@1200erSamtroter schrieb am 21. Oktober 2020 um 10:25:25 Uhr:

Zitat:

@Marc_Voss schrieb am 21. Oktober 2020 um 09:43:03 Uhr:

Unter 40 schon im 3. Gang und dann noch belasten, das hat man - als die Autos aktuell waren - in der Fahrschule gelernt, daß das nicht paßt.

Sicher aus heutiger Sicht, mit leistungsstärkeren Maschinen und 5 oder 6 Gängen und ausgefeiltem Kennfeld passiert nahezu bei jeder Drehzahl "etwas".

Zum richtigen Beschleunigen (bspw. Autobahneinfahrt) darf man den zweiten auch mal bis 60 und den dritten bis 80..90 ausfahren. Sollte das Auto aushalten (und wenn nicht -> Museum).

Und mal sehen wieviel Seiten diese Testfrage erzeugt.

Und ja, diese Autos waren moderner, aber keineswegs anders übersetzt. Die Geschwindigkeitsbereiche der Gänge waren ziemlich exakt die gleichen wie bei meinem Käfer, mit dem einzigen Unterschied das mein Fahrschulauto noch einen Gang mehr hatte, weil mehr Leistung.

In MEINER Fahrschule hieß es ab 30 der dritte und ab 50 der vierte. Klar, beim beschleunigen auf dem Beschleunigungsstreifen dreht man die Gänge aus, aber das ist ja klar.

Alter Verwalter...

Hier werden wieder einmal Äpfel mit Birnen verglichen...

Vergleich dann doch einmal, wenn es Dir noch möglich ist, in welchem Verhältnis a) beim Käfer und b) bei Deinen Fahrschulautos das Verhältnis von Hubraum und Leistung zueinander stehen! Du wirst dann feststellen, daß der Käfer-Motor im Vergleich zum Hubraum deutlich weniger Leistung bringt, als die moderneren Fahrschulautos - aus diesem Grund haben die letzteren auch einen Gang mehr, da die Differenz der Drehzahlen des höchsten Drehmoments einerseits und der maximalen Leistung andererseits, damit das nutzbare Drehzahlband, geringer ist!

"Normale" PKW kamen aus dem selben Grund bis in die frühen 1960er durchaus auch noch mit drei Gängen aus! Heutzutage übliche kleine Motoren mit Literleistungen von tw. über 100 PS (die es früher nur bei absoluten Rennmotoren gab!) sind dann schon bei (handgeschaltet) sechs Gängen - bei Automatikgetrieben tw. sogar noch mehr...

Deine Antwort
Ähnliche Themen