ForumE36
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E36
  7. Frage wegen Wasserpumpe..

Frage wegen Wasserpumpe..

Themenstarteram 27. Mai 2009 um 19:38

Abend,

Wen man den Deckel öffnet sieht ma ja ob die Wasserpumpe läuft die spritzt ja da Wasser hab sie gestern gewechselt nur Spritzt die Wasserpumpe nicht im Leerlauf ist das normal wenn man Gas gibt dann spritzt sie.. ist das normal?

Beste Antwort im Thema

Zitat:

Original geschrieben von Orkunbozz

Ich will hören das es Normal ist und ich mir keine Sorgen machen müss :D

Phil hat nen 4 Zylinder ich nen M52B20 06/1997

Da liegt dein Unterschied,deshalb kannst das nicht vergleichen....bei mir kommt im Leerlauf auch nix,erst bei Drehzahl.

 

Greetz

Cap

30 weitere Antworten
Ähnliche Themen
30 Antworten

Kleiner Tip.

Drehzahl:D

Themenstarteram 27. Mai 2009 um 19:41

Zitat:

Original geschrieben von Limo320

Kleiner Tip.

 

Drehzahl:D

Phil seine spritzt auch bei Leerlauf.. bei mir kommt dann garnix..?

Was willst du denn jetzt hören?:D

Beides gleiche Autos?

Beide Autos richtig entlüftet und befüllt?

Themenstarteram 27. Mai 2009 um 19:43

Zitat:

Original geschrieben von Limo320

Was willst du denn jetzt hören?:D

 

Beides gleiche Autos?

Ich will hören das es Normal ist und ich mir keine Sorgen machen müss :D

Phil hat nen 4 Zylinder ich nen M52B20 06/1997

Warum macht ihr euch das Leben so schwer? Wenn der Wagen nicht heiß wird dann passt es doch. Man sieht doch gleich wenn der Zeiger nicht stehen bleibt. Oder hast du irgentwelche Probleme?

gruß He-Man

Themenstarteram 27. Mai 2009 um 19:48

Zitat:

Original geschrieben von He-Man42

Warum macht ihr euch das Leben so schwer? Wenn der Wagen nicht heiß wird dann passt es doch. Man sieht doch gleich wenn der Zeiger nicht stehen bleibt. Oder hast du irgentwelche Probleme?

 

gruß He-Man

Meine Temp. Anzeige geht doch nicht..

Neuen Tacho habe ich gestern gekauft der Temp. Schalter ist schon gewechselt tortzdem nichts...

Das solltest du aber dazuschreiben. Aber ehe du an der Wasserpumpe rumdokterst solltest du lieber die Anzeige zum gehen bringen.

gruß He-Man

Themenstarteram 27. Mai 2009 um 19:52

Zitat:

Original geschrieben von He-Man42

Das solltest du aber dazuschreiben. Aber ehe du an der Wasserpumpe rumdokterst solltest du lieber die Anzeige zum gehen bringen.

 

gruß He-Man

Bin Ich ja grad dabei beim Tachotest funktuniert alles die Wasserpumpe musste ich tauschen weil die alte den Geist aufgegeben hat..

Das war auch nicht böse gemeint, aber die Anzeige kann über Leben und Tot deines Motors entscheidend sein. Hast du mal geschaut ob die fühler am Kühler noch gehen?

gruß He-Man

am 27. Mai 2009 um 19:57

alter warum schiebst du denn so ein streß?

 

warte einfach mal bis dein tacho kommt.

dann siehst du ob sie überhitzt.

 

deine heitzung funzt entlüftet ist auch richtig.

was hast du für ein thermostat eingebaut? bzw wann öffnet es?

wenn es zu ist dann fliest nun mal kein wasser durch den kühler.

 

auch wenn du von der ab gekommen bist.

 

also abwarten und tee trinken

Themenstarteram 27. Mai 2009 um 19:58

Zitat:

Original geschrieben von He-Man42

Das war auch nicht böse gemeint,

hm... ;)

aber die Anzeige kann über Leben und Tot deines Motors entscheidend sein.

Weiß Ich mein Motor ist fast verreckt aber Ich habe es rechtzeitig herausgefunden.

Hast du mal geschaut ob die fühler am Kühler noch gehen?

Welche fühler? :confused:

Na, das er anzeigen kann welche Temperatur er hat muss er ja einen fühler im Kühler haben, er kann es ja nicht schätzen. Wenn beim KI sonst alles geht und auch beim Test alles läuft kann es doch auch der fühler sein.

gruß He-Man

Themenstarteram 27. Mai 2009 um 20:03

Zitat:

Original geschrieben von He-Man42

Na, das er anzeigen kann welche Temperatur er hat muss er ja einen fühler im Kühler haben, er kann es ja nicht schätzen. Wenn beim KI sonst alles geht und auch beim Test alles läuft kann es doch auch der fühler sein.

 

gruß He-Man

Ja den Fühler hab ich getauscht genau den hier

 

Nr. 14

Zitat:

Original geschrieben von Orkunbozz

Ich will hören das es Normal ist und ich mir keine Sorgen machen müss :D

Phil hat nen 4 Zylinder ich nen M52B20 06/1997

Da liegt dein Unterschied,deshalb kannst das nicht vergleichen....bei mir kommt im Leerlauf auch nix,erst bei Drehzahl.

 

Greetz

Cap

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E36
  7. Frage wegen Wasserpumpe..