ForumMercedes Motoren
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. Mercedes Motoren
  6. Frage an die Experten:Wurde dieser Kühlmittelwechsel richtig durchgeführt ???

Frage an die Experten:Wurde dieser Kühlmittelwechsel richtig durchgeführt ???

Themenstarteram 6. Oktober 2002 um 3:09

Hallo Mercedesfreunde,

Nachdem ich bei Mercedes zum Kühlmittelwechsel war (war selbst mit in der

werkstatt) habe ich nochmal über den Arbeitsablauf nachgedacht und denke nun,

daß da was falsch gemacht wurde.Es wurde natürlich zuerst das alte Kühlmittel

abgelassen und zum Schluß mit Druck (es wurde eine handbetriebene Druck- Pumpe auf

den Ausgleichsbehälter gesetzt) nochmal "durchgeblasen",daß auch der letzte Rest

raus ist.Soweit auch alles OK.Aber jetzt das wobei ich denke,daß es grundverkehrt war.

Das Kühlmittel setzt sich ja aus Waser und dem Glysantin zusammen - dieses schützt

ja das System vor Korrosion und macht es frostsicher.Es wurde dann zuerst das

Glyantin (ca.4,5 ltr.) in den Ausgleichsbehälter gegossen.Aber anstatt das Wasser(hätten

auch ca.4,5 ltr sein müssen) sofort hinterher zu kippen - das ergibt ja schließlich das

eigentliche Kühlgemisch, haben die das Auto mind. 4-5 min im Stand mit hoher Drehzahl

laufen lassen.Da hab ich mir auch erst im Nachinein gedanken drüber gemacht,als

ich mich erinnerte,daß nachdem das Auto wieder abgestellt wurde, um dann das Wasser

nachzukippen,verdampfte bläulich aufgeblühte Flecken auf dem Ausgleichsbehälter waren.

Ich will damit sagen: Hätte das gebrauchsfertige Wasser Glysantin-Gemisch nicht schon

von vornerein vorgemischt werden müssen,um es dann in den Ausgleichsbehälter zu

schütten.Jetzt ist der Motor ca. 5 min bei hoher Drehzahl nur mit Glysantin gelaufen.

Das ist dann bestimmt zum Teil auch in den Leitungen verdampft und aufgeblüht.

Ich habe mir jetzt mal Tage danach das Kühlwasser im kalten Zustand angeschaut und

das sieht irgendwie komisch aus, als würden Feststoffe mit darin rumschwimmen.

Ich habe jetz auch noch das Problem, daß die Heizung selbst auf HI nicht richtig heiß wird.

Was meinen jetzt die Expeten zu dieser Sache??? Sind meine Zweifel begründet ???

Grüße,Autofan

Ähnliche Themen
14 Antworten

Ich kann Dich beruhigen. So empfindlich ist das Kühlmittel nicht. Wenn man zuerst das Kühlmittel und dann das Wasser nachkippt macht das überhaupt nichts. Es ist nur manchmal schwierig den Frostschutz einzustellen, da immer ein Rest im System verbleit und somit die Füllmenge geringer ist. Die Flüssigkeiten vermischen sich im Betrieb sehr schnell. Deine Probleme können auch von einem Luftnest im System kommen wenn nicht richtig entlüftet wurde. Meistens geschieht das nach kurzer Zeit dann von selbst.

Hi,

kann mich da nur meinem Vorredner anschließen, brauchst dir absolut keine Sorgen machen. Falls du selbst nochmal entlüftet willst dann halt deinen Motor ungefähr auf 2000 Umdrehungen und stell die linke Seite auf kalt und rechte seite der Heizung auf heiß und jetzt 2min verweilen und dann umgekehrt. Normalerweise ist dann das Luftpolster weg.

MfG Fx

Themenstarteram 6. Oktober 2002 um 15:50

@ Polarbär @ Mr.Fx

Hallo Zusammen,

Auf der einen Seite bin ich etwas beruhigt aber auf der

anderen Seite sind immer noch Zweifeln da.

Schießlich hat der Motor ca.5 min mit hoher Drehzahl nur

mit Glysantin gelaufen.Das Wasser wurde erst danach zugekippt,als wieder Platz im Ausgleichsbehälter war.

Ich bin immer noch der Meinung, daß das Gemisch schon

vorher hätte hergestellt werden müssen, um es dann in

den Ausgleichsbehälter zu schütten.Auch sieht das brandneue

Kühlwasser irgendwie komisch aus (sorry für diese Laienhafte

Umschreibung - aber kenne kein Fachwort dafür).Es sieht

aus,als wäre irgendwas aus dem Gemisch ausgefällt - sprich

es schwimmen Feststoffe mit drin rum !!! Das kann doch nicht

normal sein oder ???

Zur Heizleistung: Habe mal ausprobiert,was Mr.Fx sagte.

Ich finde allerdings,daß sie immer noch keine Volle Leistung

bringt - da war ich letzten Winter ganz anderes gewohnt.

Sagt mal, was Ihr dazu meint.

Grüße,Autofan

Hallo zusammen,

also normalerweise würde ich natürlich das Gemisch vor Einfüllen fertigstellen (allein deshalb um den Frostschutz richtig zu messen!).

Allerdings hebt das Glysantin den Siedepunkt des Wassers auch etwas an, siedet also erst bei 120 Grad oder so. Darum sollte eigentlich nix passieren wenn man Frostschutz pur laufen läßt und dann erst mit Wasser auffüllt. Professionell ist das aber nicht!

Ich tippe mal eher, daß bei "durchblasen" sich irgendwo Dreck gelöst hat der jetzt frei im System rumschwimmt!

Ich hab auch noch nie gehört, daß sowas gemacht wird! Normalerweise hat man ja 2 Ablaßschrauben; am Motorblock unten (tiefste Stelle) und im Kühler unten. Und das reicht normalerweise zum Wasser ablassen.

Entlüftet wird übrigens nach Anweisung aus meinem schlauen Buch so: Beide Heizungsregler auf MAX stellen, Deckel am Ausgleichsgefäß abmachen und Motor solange laufen lassen bis der große Lüfter anspringt! Dabei Wasserstand im Auge behalten und falls erforderlich mit heiß Wasser nachgießen.

Sollte das nix bringen würde ich zur Werkstatt fahren, die Probleme schildern, den Kühlkreislauf nochmals ablassen, mit Wasser durchspülen (aber raus!) und dann wieder befüllen lassen. Dabei kann ruhig das "alte" Gemisch verwendet werden wenn es gefiltert wird.

So gehst Du sicher, daß jeglicher Dreck draußen ist!

Themenstarteram 7. Oktober 2002 um 18:45

@ Higgi,

Vielen Dank für den Beitrag.

Das scheinen in meiner Niederlassung echte Idioten zu

sein.Wo Du sagst,daß es 2 Ablaßschrauben gibt, fällt mir

ein,daß nur eine Schraube und zwar am Kühler unten

gelöst wurde.Da fährt man so ein tolles Auto und läßt es

sich dann (übertrieben gesagt) von denen kaputtmachen.

Ich werde auf jeden Fall die Niederlassung wechseln !!!

Man lernt eben immer wieder dazu.Das Problem mit der

Heizleistung scheint sich jetzt doch von selbst gelöst zu haben,da der Stand im Ausgleichsbehälter gesunken ist.

Nun scheint alle Luft raus zu sein.

Wenn man auf der MB Homepage unter Service guckt,

schreiben die "Ein Service der einen Stern verdient" von mir

bekommen die keinen Stern sondern ein dickes Minus.

In diesem Sinne,Danke Dir,Grüße,Autofan

Themenstarteram 10. Oktober 2002 um 0:38

@ all

Hallo zusammen,

So,habe mich noch mal umfassend schlau gemacht.

Das war wohl doch nicht so schlimm,daß der Motor

5 min mit Glysantin gefahren ist ! Habe auch mal mit

BASF telefoniert(Hersteller Glysantin).Die meinten auch,daß

5 min absolut unbedenklich sind.Es soll sogar diverse

Spezis geben,die das Glysantin pur fahren,was allerdings

eher auf die Unwissenheit der Leute zurückzuführen ist !

Aber noch eine Frage.Es wurde ja gesagt,daß es 2 Ablaß-

schrauben für das Kühlmittel gibt.Bei mir wurde aber nur

die am Kühler geöffnet.Konnte unter diesen Umständen

überhaupt die Komplette Flüssigkeit entweichen ?

Es geht darum:Mein Kühlsystem hat 9 ltr.Inhalt.Es wurden

4,5 ltr.Glysantin eingefüllt(War auf der Zapfpistole abzulesen),es hätten dann auch noch ca.4,5 ltr,Wasser

geschüttet werden müssen.Aber das waren meiner Meinung

nach nie und nimmer 4,5 ltr.Das ging blitzschnell und der

Ausgleichsbehälter war voll. Was meint Ihr dazu ??? Grüße,

Autofan

Themenstarteram 10. Oktober 2002 um 4:03

Hallo Zusammen,

habe gerade noch was wichtiges gelesen.

Es soll eine "Totsünde" sein,in ein heißes Kühlsystem

kaltes Wasser zu schütten.Da können sich wohl Teile

im Motor verziehen und Ihn zerstören.Aber genau das

hatte der Idiot in der Werkstatt ja auch noch gemacht.

Der Motor war ja von vorne rein nicht richtig kalt und war

ja nach Einfüllen des Glysantins 5 min mit hoher Drehzahl

gelaufen.Da war der bestimmt fast schon wieder auf Betriebstemp.Genau jetzt hat der Typ ja noch das kalte wasser

(direkt aus der Leitung) zulaufen lassen.Wenn ich das Damals

schon gewußt hätte,dann hätte der Kerl Ärger bekommen.

Wie schätzt Ihr die Gefahr ein,daß da was passiert ist ???

Danke euch,Grüße,Autofan

Also die Gefahr, daß bei Dir irgendwas passiert ist, ist gleich null!

Ansonsten wäre Dein Motor nämlich schon verreckt!

Das mit Kaltwasser in den heißen Motor stimmt schon, allerdings gilt das eher bei totalem Kühlwasserverlust. Wenn dann kaltes Wasser in den heißen Motorblock kommt kann der Block reißen bzw. sich der Zylinderkopf verziehen. Aber wie gesagt, das passiert plötzlich und ist nicht zu übersehen ;)

Laß jetzt, nachdem Du bestimmt schon einige KM's gefahren bist, nochmal den Frostschutz im Kühlwasser prüfen - und wenn alles stimmt mach Dich nicht weiter verrückt!

Themenstarteram 10. Oktober 2002 um 13:24

@ Higgi,

Danke Dir, vielleicht habe ich mich wirklich selbst etwas

verrückt gemacht ! Aber mein Auto liegt mir nun mal

sehr am Herzen !Auf jeden Fall wechsel ich bei in Zukunft anliegenden Dingen die Niederlassung - da habe ich nämlich

hier große Auswahl.

Viele Grüße,Autofan

Zitat:

Original geschrieben von Autofan

Aber mein Auto liegt mir nun mal sehr am Herzen !

Hihi, das kenn ich - geht mir genauso!

Ich fahr zwar ne alte Schlurre (würden viele sagen) aber ich hab daran schon soviel selbst rumgebastelt, daß man solangsam allen Schrauben einen Namen gibt ;)

Ich glaub ich hab auch schon mehr Zeit und Geld ins Auto investiert als eigentlich wirtschaftlich sinnvoll wäre; aber wat solls!?

Ich hoffe es bringt mich auch weiterhin zuverlässig von A nach B (und dies manchmal über C und D :) )

Wünsche Dir viel Glück mit einer neuen NL !!

Themenstarteram 11. Oktober 2002 um 21:16

@ Higgi,

Hallo,

Schön,es mit Gleichgesinnten zu tuhen zu haben !!!

Danke Dir,Viele Grüße,Autofan

P.S.Ein Anderer hat mir jetzt gesagt,daß dies mit dem

"Kaltes Wasser in Heißen Kühler schütten" doch problematischer ist,wie man glauben sollte.Besonders mein

Motor soll sehr empfindlich auf so was reagieren.

Warte noch auf weitere Antwort von Ihm.

Ob er was abbekommen hat merkt man doch sofort. In der Regel geht erst die Kopfdichtung flöten

Echt Krass!!

Nix für ungut, aber man muß sich wegen eines Kühlmittel wechsel doch nicht sooooooooo Verrückt machen. Das lasse ich sogar von meiner Freundin auffüllen ;-) ! Und mein Benz liegt mir auch sehr am Herzen!!!

Aber wenn es dir wichtig ist kann ich dir auch nochmal bestätigen das da nicht viel passiert sein kann, weil

- Wärmeleitende Flüssigkeit im Kühlkreislauf war

Das mit dem kalten Wasser ist zwar logisch, bei dir jedoch völlig unmöglich das etwas passiert ist, da sich das kalte Wasser mit dem warmen Glysantin vermischt hat bevor es an metallische Teile gekommen ist!

PS: ADAC hat damals in mein Winterauto (Polo2 STH) nach Kühlerschlauch Platzer auf der Autobahn direkt eiskaltes Wasser geschüttet!!! Und der schimmelige 1.3er HK Motor läuft bis heute noch!!!

Themenstarteram 5. November 2002 um 16:05

@ Kowaltuning

Hallo,

Langsam glaube ich auch ,daß ich mich damals etwas

verrückt gemacht habe.Mein Motor läuft bis jetzt - Toi,Toi,Toi,

auch noch super !Es bleibt aber trotzdem noch zu erwähnen,

daß die MB Werkstatt den Wechsel nicht genau nach

Vorschrift durchgeführt hat,um Arbeit zu sparen,die einem

dann hinterher trotzdem berechnet wird.eine gute werkstatt

zu haben ist echt genau so wichtig,wie das Auto selbst !!!

Grüße,Autofan

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. Mercedes Motoren
  6. Frage an die Experten:Wurde dieser Kühlmittelwechsel richtig durchgeführt ???